<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<meta name="news_keywords" content="galaxy tab, mwc 2017, samsung, mobilité, tablettes">
<title>La tablette Samsung Galaxy Tab S3 attendue au Mobile World Congress</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.silicon.fr/wp/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.silicon.fr/wp-content/themes/kamino/js/html5.js"></script>
	<![endif]-->
<script type="text/javascript">var ajaxurl='http://www.silicon.fr/wp/wp-admin/admin-ajax.php';</script>
<meta name="description" content="Faute de Galaxy S8, Samsung pourrait profiter du MWC 2017 de Barcelone pour lever le voile sur la tablette Galaxy Tab S3."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.silicon.fr/samsung-galaxy-tab-s3-mwc-168212.html"/>
<link rel="publisher" href="https://plus.google.com/102940249816527808469"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La tablette Samsung Galaxy Tab S3 attendue au Mobile World Congress"/>
<meta property="og:description" content="Faute de Galaxy S8, Samsung pourrait profiter du MWC 2017 de Barcelone pour lever le voile sur la tablette Galaxy Tab S3."/>
<meta property="og:url" content="http://www.silicon.fr/samsung-galaxy-tab-s3-mwc-168212.html"/>
<meta property="og:site_name" content="Silicon"/>
<meta property="article:publisher" content="https://www.facebook.com/Siliconfr"/>
<meta property="article:author" content="https://www.facebook.com/david.feugey.7"/>
<meta property="article:tag" content="Galaxy Tab"/>
<meta property="article:tag" content="MWC 2017"/>
<meta property="article:tag" content="Samsung"/>
<meta property="article:section" content="Mobilité"/>
<meta property="article:published_time" content="2017-02-02T09:14:36+01:00"/>
<meta property="og:image" content="http://www.silicon.fr/wp-content/uploads/2017/02/samsung-mwc-2017.jpg"/>
<meta property="og:image:width" content="650"/>
<meta property="og:image:height" content="458"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Faute de Galaxy S8, Samsung pourrait profiter du MWC 2017 de Barcelone pour lever le voile sur la tablette Galaxy Tab S3."/>
<meta name="twitter:title" content="La tablette Samsung Galaxy Tab S3 attendue au Mobile World Congress"/>
<meta name="twitter:site" content="@frsilicon"/>
<meta name="twitter:image" content="http://www.silicon.fr/wp-content/uploads/2017/02/samsung-mwc-2017.jpg"/>
<meta name="twitter:creator" content="@davidfeugey"/>
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux" href="http://www.silicon.fr/feed"/>
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux des commentaires" href="http://www.silicon.fr/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; La tablette Samsung Galaxy Tab S3 attendue au Mobile World Congress Flux des commentaires" href="http://www.silicon.fr/samsung-galaxy-tab-s3-mwc-168212.html/feed"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.silicon.fr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.7"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='layout-css' href='http://www.silicon.fr/wp-content/themes/kamino/assets/css/general.css?ver=1_1.38.2-8hgkK9xEPMWJ' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino-what-is-my-ip-css' href='http://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.silicon.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='toaster-css' href='http://www.silicon.fr/wp-content/plugins/kamino-boost/assets/css/toaster-general.css?ver=1484647789' type='text/css' media='all'/>
<link rel='stylesheet' id='hutt-css' href='http://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1484647789' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css' href='http://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.6.7' type='text/css' media='all'/>
<link rel='stylesheet' id='old-form-popup.css-css' href='http://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.6.7' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino-survey-css' href='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css?ver=1.0.16' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino_plugin_quick_registration-css' href='http://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-email-css' href='http://www.silicon.fr/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://www.silicon.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://www.silicon.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='bootstrap-css' href='http://www.silicon.fr/wp-content/themes/kamino/assets/css/bootstrap.css?ver=4.3.7' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='http://www.silicon.fr/wp-content/themes/kamino/assets/css/genericons.css?ver=4.3.7' type='text/css' media='all'/>
<link rel='stylesheet' id='nme-unwound-warehouse-css' href='http://www.silicon.fr/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=0.9.1-1_1.38.2-8hgkK9xEPMWJ' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.silicon.fr/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Push.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js?ver=1.0.16'></script>
<script type='text/javascript'>//<![CDATA[
var ajaxurl="http:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php";
//]]></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/main.js?ver=1.0.16'></script>
<script type='text/javascript'>//<![CDATA[
var pw_script_vars={"failure_field":"Le champs email est vide","failure_form":"L'adresse email n'est pas valide","request_fail_msg":"D\u00e9sol\u00e9, votre demande a \u00e9chou\u00e9","KAMINO_SUBSCRIPTION_URL":"http:\/\/inscription.silicon.fr","url_post":"http:\/\/inscription.silicon.fr\/profile\/register-to-newsletter.php","site_name":"silicon.fr","push_data":{"site":{"name":"silicon.fr","domain":"www.silicon.fr","country":"france"},"page":"single","type":"post","id":168212,"slug":"samsung-galaxy-tab-s3-mwc","url":"http:\/\/www.silicon.fr\/samsung-galaxy-tab-s3-mwc-168212.html","title":"La tablette Samsung Galaxy Tab S3 attendue au Mobile World Congress","author":"David Feugey","taxonomy":[{"name":"category","slug":"categorie","data":[{"name":"Mobilit\u00e9","slug":"mobility","sub":[{"name":"Tablettes","slug":"tablets"}]}]},{"name":"post_tag","slug":"tag","data":[{"name":"Galaxy Tab","slug":"galaxy-tab"},{"name":"MWC 2017","slug":"mwc-2017"},{"name":"Samsung","slug":"samsung"}]}]}};
//]]></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var data={"KAMINO_ANABOLIC_COOKIE_NAME":"fr9","KAMINO_SUBSCRIPTION_URL":"http:\/\/inscription.silicon.fr","KAMINO_SITE_NAME":"silicon.fr","string_continue":"http%3A%2F%2Fwww.silicon.fr%2Fsamsung-galaxy-tab-s3-mwc-168212.html","string_continue_label":"Silicon","string_edit_your_profile":"Modifiez votre profil","string_disconnect":"Disconnect","string_login":"Connectez-vous","string_newsletter":"Abonnez-vous aux newsletters","string_cookie_privacy_text":"En poursuivant votre navigation sur le site, vous acceptez l&apos;utilisation de cookies \u00e0 des fins de mesure d&apos;audience et de ciblage publicitaire. <a href=\"http:\/\/www.silicon.fr\/conditions-generales-dutilisation\" class=\"knowmore\">En savoir plus<\/a> ","string_close":"Fermer"};
//]]></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/cookie.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/dependencies.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/sharebutton.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/jquery.kamino-on-screen.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=4.3.7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.silicon.fr/wp/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.silicon.fr/wp/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.silicon.fr/?p=168212'/>
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none}</style>
<script type="text/javascript">(function($){$(window).load(function(){AdBlocker=(function(){USE_ADBLOCK=null;function kamino_detect_adblock(){var detect=0;if($('.dfp_ad').find('iframe').length==0){detect=1;}
if(detect==1){USE_ADBLOCK=true;}
else{USE_ADBLOCK=false;}
return USE_ADBLOCK;}
return kamino_detect_adblock();})();});}(jQuery));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2644225-13');ga('require','linkid','linkid.js');ga('send','event','page','single');ga('send','event','type','post');ga('send','event','category','mobility');ga('send','event','category','tablets');ga('send','event','post_tag','galaxy-tab');ga('send','event','post_tag','mwc-2017');ga('send','event','post_tag','samsung');ga('send','pageview');(function($){$(window).load(function(){if(USE_ADBLOCK==true){ga('send','event','offhghtst','Use','Yes');}else{ga('send','event','offhghtst','Use','No');}});}(jQuery));</script>
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-b_u_Xb_WWfVRW"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>var ezt=ezt||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://pixel")+".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);}());ezt.push({qacct:'p-jjcJ16u-aRp5x',orderid:'',revenue:''});</script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<link rel="shortcut icon" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">
<meta name="application-name" content="silicon.fr"/>
<meta name="msapplication-TileColor" content="#7272A0"/>
<meta name="msapplication-square70x70logo" content="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">var kamino_triggeredfrom='http://www.silicon.fr/samsung-galaxy-tab-s3-mwc-168212.html';</script>
</head>
<body class="single single-post postid-168212 single-format-standard france silicon">
<div class="only-for-desktop"></div> <script type="text/javascript">//<![CDATA[
dfp_device_view="mobile";hutt_defineSlot={};hutt_defineSlot_slot_object={};hutt_defineSlot_slot_object_infinite_scroll=[];hutt_original_page_id="168212";var only_for_desktop=jQuery(".only-for-desktop").filter(":visible");if(only_for_desktop.length>0){dfp_device_view="desktop";}
googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});var refresh_slots=function(){for(var k in hutt_defineSlot){var el=document.getElementById(k);if(hutt_defineSlot[k]['size']=='[1,1]'||hutt_defineSlot[k]['size']=='[2,2]'||hutt_defineSlot[k]['size']=='[3,3]'||hutt_defineSlot[k]['size']=='[4,4]'||hutt_defineSlot[k]['size']=='[5,5]'||hutt_defineSlot[k]['size']=='[6,6]'){googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']],{changeCorrelator:false});delete hutt_defineSlot[k];continue;}
if(isvisible(jQuery(el),true)){googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']],{changeCorrelator:false});delete hutt_defineSlot[k];continue;}}};googletag.cmd.push(function(){refresh_slots();setTimeout(function(){refresh_slots();},200);setTimeout(function(){refresh_slots();},1500);setTimeout(function(){refresh_slots();},2500);var locked=false;var win=jQuery(window);win.scroll(function(event){if(locked||hutt_defineSlot===null||hutt_defineSlot===undefined){return;}
locked=true;for(var k in hutt_defineSlot){var el=document.getElementById(k);if(isvisible(jQuery(el),true)){googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']],{changeCorrelator:false});delete hutt_defineSlot[k];continue;}}
locked=false;});});
//]]></script>
<script type="text/javascript" id="DESKTOP_SKIN-0">var scr=document.getElementById("DESKTOP_SKIN-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKIN-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[1,1],"div-gpt-ad-DESKTOP_SKIN-0").setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[1, 1]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});}</script> <script type="text/javascript">(function(p,l,a,n,e,t){p._sdt=p._sdt||function(){(p._sdt.q=p._sdt.q||[]).push(arguments)},p._sdt.l=1*new Date();e=l.createElement(a);t=l.getElementsByTagName(a)[0];e.async=1;e.src=n;t.parentNode.insertBefore(e,t)})(window,document,'script','http://www.silicon.fr/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js');_sdt('pageview',{"id":168212,"tags":["galaxy-tab","mwc-2017","samsung"],"cats":["mobility","tablets"],"authors":["dfeugey"],"date":1486023276,"comments":0,"shares":{"facebook":1,"googleplus":0,"twitter":0,"linkedin":0,"total":1},"word_count":271,"type":"post","v":"2.6.0","is_wp_admin":true});</script>
<header role="banner">
<div id="primary-bar">
<div class="wrapper clearfix">
<div class="site-title"> <a class="home-link" href="http://www.silicon.fr/" title="Silicon" rel="home">Silicon</a>
</div> <div class="top-menu">
<ul id="menu-top" class="nav-menus"><li id="menu-item-97217" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
<li id="menu-item-97235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
<li id="menu-item-97236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
<li id="menu-item-97237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li>
<li id="menu-item-97238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
<li id="menu-item-97239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
<li id="menu-item-97240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
<li id="menu-item-97241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
<li id="menu-item-97242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
<li id="menu-item-97243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li id="menu-item-97218" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li id="menu-item-97219" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul> </div>
<div class="search-button">
<form role="search" class="searchSubmitForm search-form" method="get" action="http://www.silicon.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" title="Rechercher&nbsp;:"/>
<div class="glyphicon glyphicon-search"></div>
</label>
<input type="submit" class="search-submit" value="Rechercher"/>
</form>
</div>
</div>
</div>
<nav id="secondary-bar">
<div class="wrapper clearfix">
<ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-97257" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97257"><a href="#">Menu</a>
<ul class="sub-menu">
<li id="menu-item-97281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-97281"><a href="http://www.silicon.fr">Articles</a>
<ul class="sub-menu">
<li id="menu-item-97852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97852"><a href="http://www.silicon.fr/categorie/cloud">Cloud</a>
<ul class="sub-menu">
<li id="menu-item-97853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97853"><a href="http://www.silicon.fr/categorie/cloud/datacenter">Datacenters</a></li>
<li id="menu-item-97854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97854"><a href="http://www.silicon.fr/categorie/cloud/iaas">IAAS</a></li>
<li id="menu-item-97855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97855"><a href="http://www.silicon.fr/categorie/cloud/cloud-management">Orchestration</a></li>
<li id="menu-item-97856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97856"><a href="http://www.silicon.fr/categorie/cloud/paas">PAAS</a></li>
<li id="menu-item-97857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97857"><a href="http://www.silicon.fr/categorie/cloud/server">Serveurs</a></li>
<li id="menu-item-97858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97858"><a href="http://www.silicon.fr/categorie/cloud/virtualization">Virtualisation</a></li>
</ul>
</li>
<li id="menu-item-97859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97859"><a href="http://www.silicon.fr/categorie/data-storage">Data &#038; Stockage</a>
<ul class="sub-menu">
<li id="menu-item-97860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97860"><a href="http://www.silicon.fr/categorie/data-storage/database">Bases de données</a></li>
<li id="menu-item-97861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97861"><a href="http://www.silicon.fr/categorie/data-storage/bigdata">Big Data</a></li>
<li id="menu-item-97862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97862"><a href="http://www.silicon.fr/categorie/data-storage/business-intelligence">Business Intelligence</a></li>
<li id="menu-item-97863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97863"><a href="http://www.silicon.fr/categorie/data-storage/dataviz">Dataviz</a></li>
<li id="menu-item-97864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97864"><a href="http://www.silicon.fr/categorie/data-storage/storage">Stockage</a></li>
</ul>
</li>
<li id="menu-item-161131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161131"><a href="/tag/iot">IoT</a></li>
<li id="menu-item-97865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97865"><a href="http://www.silicon.fr/categorie/software">Logiciels</a>
<ul class="sub-menu">
<li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97866"><a href="http://www.silicon.fr/categorie/software/office-suites">Bureautique</a></li>
<li id="menu-item-97867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97867"><a href="http://www.silicon.fr/categorie/software/collaboration-suites">Collaboration</a></li>
<li id="menu-item-97868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97868"><a href="http://www.silicon.fr/categorie/software/erp-suites">ERP</a></li>
<li id="menu-item-97869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97869"><a href="http://www.silicon.fr/categorie/software/middleware">Middleware</a></li>
<li id="menu-item-97870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97870"><a href="http://www.silicon.fr/categorie/software/open-source">Open Source</a></li>
<li id="menu-item-97871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97871"><a href="http://www.silicon.fr/categorie/software/hr-suites">Ressources Humaines</a></li>
</ul>
</li>
<li id="menu-item-97872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97872"><a href="http://www.silicon.fr/categorie/mobility">Mobilité</a>
<ul class="sub-menu">
<li id="menu-item-97873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97873"><a href="http://www.silicon.fr/categorie/mobility/4g">4G</a></li>
<li id="menu-item-97874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97874"><a href="http://www.silicon.fr/categorie/mobility/mobile-apps">Apps</a></li>
<li id="menu-item-97875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97875"><a href="http://www.silicon.fr/categorie/mobility/mobile-os">OS mobiles</a></li>
<li id="menu-item-97876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97876"><a href="http://www.silicon.fr/categorie/mobility/laptops">Portables</a></li>
<li id="menu-item-97877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97877"><a href="http://www.silicon.fr/categorie/mobility/smartphones">Smartphones</a></li>
<li id="menu-item-97878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97878"><a href="http://www.silicon.fr/categorie/mobility/tablets">Tablettes</a></li>
<li id="menu-item-97879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97879"><a href="http://www.silicon.fr/categorie/mobility/wlan">Wifi</a></li>
</ul>
</li>
<li id="menu-item-97880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97880"><a href="http://www.silicon.fr/categorie/workspace">Poste de travail</a>
<ul class="sub-menu">
<li id="menu-item-97881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97881"><a href="http://www.silicon.fr/categorie/workspace/chromebook">Chromebook</a></li>
<li id="menu-item-97882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97882"><a href="http://www.silicon.fr/categorie/workspace/components">Composants</a></li>
<li id="menu-item-97883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97883"><a href="http://www.silicon.fr/categorie/workspace/printer">Imprimantes</a></li>
<li id="menu-item-97884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97884"><a href="http://www.silicon.fr/categorie/workspace/mac">Mac</a></li>
<li id="menu-item-97885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97885"><a href="http://www.silicon.fr/categorie/workspace/browser">Navigateurs</a></li>
<li id="menu-item-97886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97886"><a href="http://www.silicon.fr/categorie/workspace/operating-system">OS</a></li>
<li id="menu-item-97887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97887"><a href="http://www.silicon.fr/categorie/workspace/pc">PC</a></li>
</ul>
</li>
<li id="menu-item-97888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97888"><a href="http://www.silicon.fr/categorie/projects">Projets</a>
<ul class="sub-menu">
<li id="menu-item-97889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97889"><a href="http://www.silicon.fr/categorie/projects/devops">Développeurs</a></li>
<li id="menu-item-97890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97890"><a href="http://www.silicon.fr/categorie/projects/cio">DSI</a></li>
<li id="menu-item-97891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97891"><a href="http://www.silicon.fr/categorie/projects/software-vendors">Editeurs de logiciels</a></li>
<li id="menu-item-97892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97892"><a href="http://www.silicon.fr/categorie/projects/outsourcing">Externalisation</a></li>
<li id="menu-item-97893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97893"><a href="http://www.silicon.fr/categorie/projects/public-sector">Secteur Public</a></li>
<li id="menu-item-97894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97894"><a href="http://www.silicon.fr/categorie/projects/service-provider">SSII</a></li>
</ul>
</li>
<li id="menu-item-97895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97895"><a href="http://www.silicon.fr/categorie/e-regulation">Régulations</a>
<ul class="sub-menu">
<li id="menu-item-97896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97896"><a href="http://www.silicon.fr/categorie/e-regulation/censorship">Censure</a></li>
<li id="menu-item-97897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97897"><a href="http://www.silicon.fr/categorie/e-regulation/governance">Gouvernance</a></li>
<li id="menu-item-97898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97898"><a href="http://www.silicon.fr/categorie/e-regulation/justice">Juridique</a></li>
<li id="menu-item-97899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97899"><a href="http://www.silicon.fr/categorie/e-regulation/legal">Legislation</a></li>
<li id="menu-item-97900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97900"><a href="http://www.silicon.fr/categorie/e-regulation/surveillance">Surveillance</a></li>
</ul>
</li>
<li id="menu-item-97901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97901"><a href="http://www.silicon.fr/categorie/networks">Réseaux</a>
<ul class="sub-menu">
<li id="menu-item-97903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97903"><a href="http://www.silicon.fr/categorie/networks/broadband">Fibre</a></li>
<li id="menu-item-97904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97904"><a href="http://www.silicon.fr/categorie/networks/networks-management">Gestion des réseaux</a></li>
<li id="menu-item-97905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97905"><a href="http://www.silicon.fr/categorie/networks/m2m">M2M</a></li>
<li id="menu-item-97906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97906"><a href="http://www.silicon.fr/categorie/networks/carriers">Operateurs</a></li>
<li id="menu-item-97902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97902"><a href="http://www.silicon.fr/categorie/networks/voip">VoIP</a></li>
</ul>
</li>
<li id="menu-item-97907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97907"><a href="http://www.silicon.fr/categorie/security">Sécurité</a>
<ul class="sub-menu">
<li id="menu-item-97908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97908"><a href="http://www.silicon.fr/categorie/security/authentification">Authentification</a></li>
<li id="menu-item-97909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97909"><a href="http://www.silicon.fr/categorie/security/cyberwar">Cyberguerre</a></li>
<li id="menu-item-97910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97910"><a href="http://www.silicon.fr/categorie/security/firewall">Firewall</a></li>
<li id="menu-item-97911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97911"><a href="http://www.silicon.fr/categorie/security/virus">Malwares</a></li>
<li id="menu-item-97912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97912"><a href="http://www.silicon.fr/categorie/security/security-management">Politique de sécurité</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-97282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97282"><a href="http://www.silicon.fr/dossiers">Dossiers</a></li>
<li id="menu-item-97283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97283"><a href="http://www.silicon.fr/video/">Videos</a>
<ul class="sub-menu">
<li id="menu-item-97993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97993"><a href="http://www.silicon.fr/categorie/cloud?post_type=video">Cloud</a></li>
<li id="menu-item-97994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97994"><a href="http://www.silicon.fr/categorie/data-storage?post_type=video">Data &#038; Stockage</a></li>
<li id="menu-item-97995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97995"><a href="http://www.silicon.fr/categorie/software?post_type=video">Logiciels</a></li>
<li id="menu-item-97996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97996"><a href="http://www.silicon.fr/categorie/mobility?post_type=video">Mobilité</a></li>
<li id="menu-item-97997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97997"><a href="http://www.silicon.fr/categorie/workspace?post_type=video">Poste de travail</a></li>
<li id="menu-item-97998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97998"><a href="http://www.silicon.fr/categorie/projects?post_type=video">Projets</a></li>
<li id="menu-item-98001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98001"><a href="http://www.silicon.fr/categorie/e-regulation?post_type=video">Régulations</a></li>
<li id="menu-item-98002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98002"><a href="http://www.silicon.fr/categorie/networks?post_type=video">Réseaux</a></li>
<li id="menu-item-98003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98003"><a href="http://www.silicon.fr/categorie/security?post_type=video">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-97287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97287"><a href="http://livreblanc.silicon.fr/">Livres Blancs</a></li>
<li id="menu-item-106381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106381"><a href="http://www.silicon.fr/advertiser/dell1">Blogs</a></li>
<li id="menu-item-97284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97284"><a href="http://www.silicon.fr/evenement/">Événements</a></li>
<li id="menu-item-102140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102140"><a href="http://www.silicon.fr/etudes">Études</a></li>
<li id="menu-item-147880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147880"><a title="partnerzones" href="http://www.silicon.fr/?post_type=partnerzone&#038;p=147822">Partnerzones</a>
<ul class="sub-menu">
<li id="menu-item-163179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163179"><a title="SAP Business One" href="http://www.silicon.fr/partnerzone/booster-votre-croissance-et-ameliorez-votre-rentabilite-avec-sap-business-one">SAP Business One</a></li>
<li id="menu-item-166023" class="menu-item menu-item-type-post_type menu-item-object-partnerzone menu-item-166023"><a title="Office 365" href="http://www.silicon.fr/partnerzone/vos-habitudes-de-travail-changent-changez-avec-office-365">Office 365</a></li>
<li id="menu-item-167512" class="menu-item menu-item-type-post_type menu-item-object-partnerzone menu-item-167512"><a href="http://www.silicon.fr/partnerzone/une-protection-plus-intelligente-des-donnees-pour-une-efficacite-accrue-sur-site-et-dans-le-cloud">Quantum</a></li>
<li id="menu-item-167513" class="menu-item menu-item-type-post_type menu-item-object-partnerzone menu-item-167513"><a href="http://www.silicon.fr/partnerzone/les-dernieres-statistiques-et-tendances-en-matiere-dattaques-ddos">Akamai</a></li>
<li id="menu-item-167511" class="menu-item menu-item-type-post_type menu-item-object-partnerzone menu-item-167511"><a href="http://www.silicon.fr/partnerzone/pourquoi-dynamics-365-rebat-les-cartes-de-lerp-pour-les-societes-de-service">Viseo</a></li>
</ul>
</li>
</ul>
</li>
</ul> <ul id="menu-menu-right" class="right nav-menus"><li id="menu-item-97914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97914"><a href="http://www.silicon.fr/categorie/cloud">Cloud</a></li>
<li id="menu-item-97915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97915"><a href="http://www.silicon.fr/categorie/security">Sécurité</a></li>
<li id="menu-item-97931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97931"><a href="http://www.silicon.fr/categorie/mobility">Mobilité</a></li>
<li id="menu-item-97932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97932"><a href="http://www.silicon.fr/categorie/projects/cio">DSI</a></li>
<li id="menu-item-161130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161130"><a href="/tag/iot">IoT</a></li>
<li id="menu-item-97258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97258"><a title="marketing" href="http://livreblanc.silicon.fr/">Livres Blancs</a></li>
<li id="menu-item-97261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97261"><a href="http://www.silicon.fr/evenement">Événements</a></li>
<li id="menu-item-97223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97223"><a href="http://www.silicon.fr/advertiser/dell1">Blogs</a></li>
<li id="menu-item-110345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110345"><a href="http://emploi.silicon.fr/">Emploi</a></li>
<li id="menu-item-142568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142568"><a href="http://www.silicon.fr/hub/hpe-intel-hub">Hub : PME : mesurez-vous aux plus grands !</a></li>
<li id="menu-item-102146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102146"><a href="http://www.silicon.fr/#text-8435296435">Partnerzones</a></li>
</ul>
<div class="mobileRightNav">
<div class="search-button">
<form role="search" class="searchSubmitForm search-form" method="get" action="http://www.silicon.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" title="Rechercher&nbsp;:"/>
<div class="glyphicon glyphicon-search"></div>
</label>
<input type="submit" class="search-submit" value="Rechercher"/>
</form>
</div>
</div>
</div>
</nav>
</header>
<header class="single-nav single-nav-V2">
<div class="wrapper clearfix">
<div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
<div class="single-title">La tablette Samsung Galaxy Tab S3 attendue au Mobile World Congress</div>
<div class="top-menu">
<ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul> </div>
</div>
</header>
<div id="page" class="hfeed site">
<div id="main" class="wrapper clearfix">
<div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-1">var scr=document.getElementById("MOBILE_BANNER-1");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-1");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Publicité";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[[320,50],[300,50],[300,100]],"div-gpt-ad-MOBILE_BANNER-1").setTargeting("pos",1).setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[320, 50], [300, 50], [300, 100]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"]={};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_BANNER-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-1">var scr=document.getElementById("DESKTOP_MEGA-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MEGA-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Publicité";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[[728,90],[728,200],[980,250],[976,220],[970,90],[970,150],[970,250],[1014,90],[1014,200],[1014,300],[1080,90],[1080,200],[1080,250],[1080,300],[1080,440],[978,250]],"div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos",1).setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[728, 90], [728, 200], [980, 250], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
<div id="content" class="site-content" role="main">
<article id="post-168212" class="clearfix post-168212 post type-post status-publish format-standard has-post-thumbnail hentry category-mobility category-tablets tag-galaxy-tab tag-mwc-2017 tag-samsung" itemscope itemtype="http://schema.org/Article">
<header class="entry-header">
<h1 class="entry-title" itemprop="name">La tablette Samsung Galaxy Tab S3 attendue au Mobile World Congress</h1>
<div class="entry-author-date">
<span class="author vcard"><a class="url fn n" href="http://www.silicon.fr/author/dfeugey" title="View all posts by David Feugey" rel="author" itemprop="creator">David Feugey</a></span>, <span class="date"><a href="http://www.silicon.fr/date/2017/02/02" rel="bookmark"><time class="entry-date" datetime="2017-02-02T09:14:36+00:00" itemprop="datePublished">2 février 2017, 9:14</time></a></span>	</div>
<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="http://www.silicon.fr/categorie/mobility" title="View all posts in Mobilité">Mobilité</a><a href="http://www.silicon.fr/categorie/mobility/tablets" title="View all posts in Tablettes">Tablettes</a></div>	<div class="entry-tools"> <span class="mail-share btn-share"><a href="http://www.silicon.fr/samsung-galaxy-tab-s3-mwc-168212.html/email/" rel="nofollow" title="Envoyer par email"><span class="genericon genericon-mail"></span></a>
</span>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2"></span></a></div></div>
</header>
<section class="wrap-article-content">
<div class="imageTitleWrapper">
<picture class="img">
<source srcset="http://www.silicon.fr/wp-content/uploads/2017/02/samsung-mwc-2017.jpg" media="(min-width: 1080px)">
<source srcset="http://www.silicon.fr/wp-content/uploads/2017/02/samsung-mwc-2017-440x330.jpg">
<img src="http://www.silicon.fr/wp-content/uploads/2017/02/samsung-mwc-2017.jpg" srcset="http://www.silicon.fr/wp-content/uploads/2017/02/samsung-mwc-2017.jpg" alt="samsung-mwc-2017">
</picture>
</div>
<div class="entry-social"> <span class="facebook-share btn-share">
<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.fr%2Fsamsung-galaxy-tab-s3-mwc-168212.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-facebook-alt"></span>
1 </a>
</span>
<span class="twitter-share btn-share">
<a rel="nofollow" href="https://twitter.com/share?text=La+tablette+Samsung+Galaxy+Tab+S3+attendue+au+Mobile+World+Congress&url=http%3A%2F%2Fwww.silicon.fr%2Fsamsung-galaxy-tab-s3-mwc-168212.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-twitter"></span>
</a>
</span>
<span class="google-share btn-share">
<a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.fr%2Fsamsung-galaxy-tab-s3-mwc-168212.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-googleplus-alt"></span>
0 </a>
</span>
<span class="linkedin-share btn-share">
<a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.fr%2Fsamsung-galaxy-tab-s3-mwc-168212.html&title=La+tablette+Samsung+Galaxy+Tab+S3+attendue+au+Mobile+World+Congress&source=http%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-linkedin-alt"></span>
0 </a>
</span>
<span class="comment-share btn-share" data-postid="168212">
<a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-168212');" href="#comments-168212">
<span class="genericon genericon-comment"></span>
Donnez votre avis<meta itemprop="interactionCount" content="0 UserComments"> </a>
</span>
</div>
<section class="article-content" itemprop="articleBody">
<div class="entry-excerpt"><p>Faute de Galaxy S8, Samsung pourrait profiter du MWC 2017 de Barcelone pour lever le voile sur la tablette Galaxy Tab S3.</p>
</div>
<div class="entry-content"><div class="pf-content"><p><strong>Samsung</strong> a envoyé les invitations pour le lancement d’une nouvelle offre <strong>Galaxy</strong>, dans le cadre du <strong>Mobile World Congress 2017</strong> de Barcelone, qui se déroulera en fin de mois. Juste avant le démarrage effectif de cet évènement, pour être plus précis. Le 26 février 2017, à 19 heures.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-0">var scr=document.getElementById("DESKTOP_IN_ARTICLE-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_IN_ARTICLE-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Publicité";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[7,7],"div-gpt-ad-DESKTOP_IN_ARTICLE-0").setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[7, 7]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-0");});}</script>
<p>Un ou plusieurs appareils pourraient être dévoilés à cette occasion. Dont le <strong>Galaxy S8</strong>, nouveau vaisseau amiral de la firme coréenne&nbsp;? Tout semble indiquer que non. Souhaitant ne pas renouveler le fiasco de son Galaxy Note 7, Samsung a en effet d’ores et déjà indiqué que son S8 serait en retard.</p>
<p>L’invitation de Samsung laisse apparaître le haut d’un terminal qui ressemble fort à une <strong>tablette</strong>. Un modèle premium, qui ne serait autre que la <strong>Galaxy Tab S3</strong>.</p>
<h2 class="western">Un hardware similaire à celui du Galaxy S6</h2>
<p>Cette nouvelle tablette pourrait être accessible en deux versions de 8 et 9,7 pouces, comme les Galaxy Tab S2 actuelles. Les dernières rumeurs en date évoquent un processeur <strong>Exynos 7420</strong> comprenant 8 cœurs ARM 64 bits (4 Cortex-A57 à 2,1&nbsp;GHz et 4 Cortex-A53 à 1,5&nbsp;GHz), ainsi que 4&nbsp;Go de RAM.</p>
<p>Il faudra se faire une raison&nbsp;: les tablettes adoptent de plus en plus souvent un hardware d’ancienne génération, bien moins moderne que celui proposé sur les smartphones. En contrepartie, <strong>l’autonomie</strong> de la Galaxy Tab S3 devrait se montrer généreuse. Et <strong>les prix</strong> probablement assez compétitifs.</p>
<p><b>À</b><b> lire aussi&nbsp;:<br/>
</b><a href="http://www.silicon.fr/samsung-electronics-2016-167766.html" target="_blank">Samsung Electronics signe une fin d’année 2016 exceptionnelle</a><br/>
<a href="http://www.silicon.fr/galaxy-s8-samsung-167897.html" target="_blank">Qu’attendre des Galaxy S8 et S8 Plus de Samsung&nbsp;?</a><br/>
<a href="http://www.silicon.fr/samsung-galaxy-a-2017-166413.html" target="_blank">Samsung livre ses Galaxy A génération 2017</a></p>
</div></div>
<div id="visibility-end-of-article"></div>
<script type="application/javascript">kaminoVisibility.seenEndOfArticle=false;jQuery(window).scroll(function(){if(!kaminoVisibility.seenEndOfArticle&&(jQuery)('#visibility-end-of-article').kaminoIsOnScreen()){ga('send','event','visibility','end-of-article','on:'+'http://www.silicon.fr/samsung-galaxy-tab-s3-mwc-168212.html');kaminoVisibility.seenEndOfArticle=true;}});</script>
<div style="height: 30px;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-3">var scr=document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-3");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Publicité";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[8,8],"div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3").setTargeting("pos",3).setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[8, 8]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");});}</script>
</section>
<footer class="entry-meta">
<script type="text/javascript" id="MOBILE_MPU-4">var scr=document.getElementById("MOBILE_MPU-4");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_MPU-4");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Publicité";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[[300,250],[300,600]],"div-gpt-ad-MOBILE_MPU-4").setTargeting("pos",4).setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[300, 250], [300, 600]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"]={};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_MPU-4");});}</script>	<aside class="clearfix">
<div class="widget-title noBorder">Recommander cet article :</div>
<div class="entry-social">
<span class="facebook-share btn-share">
<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.fr%2Fsamsung-galaxy-tab-s3-mwc-168212.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-facebook-alt"></span>
1 </a>
</span>
<span class="twitter-share btn-share">
<a rel="nofollow" href="https://twitter.com/share?text=La+tablette+Samsung+Galaxy+Tab+S3+attendue+au+Mobile+World+Congress&url=http%3A%2F%2Fwww.silicon.fr%2Fsamsung-galaxy-tab-s3-mwc-168212.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-twitter"></span>
</a>
</span>
<span class="google-share btn-share">
<a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.fr%2Fsamsung-galaxy-tab-s3-mwc-168212.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-googleplus-alt"></span>
0 </a>
</span>
<span class="linkedin-share btn-share">
<a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.fr%2Fsamsung-galaxy-tab-s3-mwc-168212.html&title=La+tablette+Samsung+Galaxy+Tab+S3+attendue+au+Mobile+World+Congress&source=http%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-linkedin-alt"></span>
0 </a>
</span>
</div>
<div class="entry-tools"> <span class="mail-share btn-share"><a href="http://www.silicon.fr/samsung-galaxy-tab-s3-mwc-168212.html/email/" rel="nofollow" title="Envoyer par email"><span class="genericon genericon-mail"></span></a>
</span>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2"></span></a></div></div>
<div class="entry-comment">
<div id="comment-share-168212" class="comment-share btn-share full" data-postID="168212" onclick="kamino_toggle_comments(this);">
<div class="displayButton show">
Donnez votre avis<meta itemprop="interactionCount" content="0 UserComments"> <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
</div>
<div class="hideButton hide">
Masquer les commentaires <span class="awfIco"><i class="fa fa-caret-up"></i></span>
</div>
</div>
</div>
<div id="comments-168212" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/samsung-galaxy-tab-s3-mwc-168212.html#respond" style="display:none;">Annuler la réponse.</a></small></h3>
<form action="http://www.silicon.fr/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Adresse de contact <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="3e3e4-comment" cols="45" rows="8" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire"/> <input type='hidden' name='comment_post_ID' value='168212' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>	</form>
</div>
</div>
<script type="text/javascript">jQuery("#comments-168212").hide();</script>
</aside>
﻿ <div class="register-newsletter register-newsletter-V2">
<fieldset>
<div class="register-newsletter-form">
<div class="widget-title">
<div class="newsletter-site">
silicon </div>
<div class="newsletter-title">
Inscrivez-vous à la newsletter Silicon Mobilite </div>
</div>
<div class="formWrapper">
<input type="email" class="register-newsletter-email" name="email" placeholder="E-mail">
<input type="email" class="register-newsletter-email-prevent-spam" name="email-test" value="" style="display: none">
<button type="submit" class="register-newsletter-button btn" nid="128" index="mobilite">Inscription</button>
</div>
</div>
<div class="register-newsletter-result"></div>
</fieldset>
</div>
<a name="author-box"></a>
<div class="author-box-V2">
<div class="author-avatar">
<a href="http://www.silicon.fr/author/dfeugey">
<img src="http://www.silicon.fr/wp-content/uploads/2014/04/dfeugey_cms_nme.jpg" alt="David Feugey" width="96"> </a>
</div>
<div class="author-wrapper-V2">
<div class="author-name">
<span>Auteur :</span>
<a href="http://www.silicon.fr/author/dfeugey">
David Feugey </a>
</div>
<div class="author-socials">
<span class="author-social facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/david.feugey.7"><span class="genericon genericon-facebook-alt"></span></a></span>
<span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/davidfeugey"><span class="genericon genericon-twitter"></span></a></span>
<span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/110723266938840628370?rel=author"><span class="genericon genericon-googleplus-alt"></span></a></span>
<span class="author-social linkedin"><a rel="nofollow" target="_blank" href="https://fr.linkedin.com/in/david-feugey-0b7143"><span class="genericon genericon-linkedin-alt"></span></a></span>
</div>
</div>
<div class="author-summary">
<div id="showMe-168212" class="showMe" style="display:none">
<p class="author-bio">
Journaliste depuis près de 20 ans, je suis pour vous les actualités chaudes de la presse technique et économique. </p>
</div>
<div class="expandContent" data-postid="168212" onclick="kamino_toggle_author_bio(this);">
<span class="bar"></span>
<span class="button">
<span id="expandContentTextShow-168212" class="vis">Lire la biographie de l´auteur&nbsp;<i class="fa fa-long-arrow-down"></i></span>
<span id="expandContentTextHide-168212" class="invis">Masquer la biographie de l´auteur&nbsp;<i class="fa fa-long-arrow-up"></i></span>
</span>
</div>
</div>
</div>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-links">
<div class="nav-previous">
<a href="http://www.silicon.fr/apple-oublie-payer-amende-google-earth-enterprise-chrome-ios-open-source-routeurs-netgear-168198.html" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;" title="Télégrammes : Apple oublie de payer son amende, Google Earth Enteprise et Chrome iOS en Open Source, Routeurs Netgear vulnérables" rel="prev"><span class="glyphicon glyphicon-chevron-left"></span></a>
<span class="nav-link">
<a href="http://www.silicon.fr/apple-oublie-payer-amende-google-earth-enterprise-chrome-ios-open-source-routeurs-netgear-168198.html" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;" title="Télégrammes : Apple oublie de payer son amende, Google Earth Enteprise et Chrome iOS en Open Source, Routeurs Netgear vulnérables" rel="prev">Télégrammes : Apple oublie de payer son amende, Google Earth Enteprise et Chrome iOS en Open Source, Routeurs Netgear vulnérables</a>
</span>
</div>
<div class="nav-next">
<span class="nav-link">
<a href="http://www.silicon.fr/ventes-smartphones-reculent-france-168210.html" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;" title="Pour la première fois, les ventes de smartphones reculent en France" rel="next">Pour la première fois, les ventes de smartphones reculent en France</a>
</span>
<a href="http://www.silicon.fr/ventes-smartphones-reculent-france-168210.html" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;" title="Pour la première fois, les ventes de smartphones reculent en France" rel="next"><span class="glyphicon glyphicon-chevron-right"></span></a>
</div>
</div>
</nav>
</footer>
</section>
<aside class="wrap-article-info">
<div class="wrap">
<script type="text/javascript" id="DESKTOP_MPU-1">var scr=document.getElementById("DESKTOP_MPU-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Publicité";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[[300,250],[300,600],[300,90],[300,1050]],"div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos",1).setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[300, 250], [300, 600], [300, 90], [300, 1050]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MPU-1");});}</script>	<section class="related-thematic">
<div class="widget-title">Thématiques associées</div>
<a rel="tag" href="http://www.silicon.fr/tag/galaxy-tab">Galaxy Tab</a><a rel="tag" href="http://www.silicon.fr/tag/mwc-2017">MWC 2017</a><a rel="tag" href="http://www.silicon.fr/tag/samsung">Samsung</a>	</section>
<script type="text/javascript" id="DESKTOP_MPU-2">var scr=document.getElementById("DESKTOP_MPU-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Publicité";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[[300,250],[300,600],[300,90],[300,1050]],"div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos",2).setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[300, 250], [300, 600], [300, 90], [300, 1050]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MPU-2");});}</script>	</div>
</aside>
</article>
<section class="after-article">
<aside class="after-article-left single-V2">
<section class="promotion-box promotion-box-V2" style="padding-bottom: 20px;">
<div class="widget-title">Contenus associés
</div>
<div style="padding:10px;">
<article id="relatedstory-11893" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
<figure>
<a href="http://livreblanc.silicon.fr/resource/les-api-au-coeur-de-la-transformation-digitale?referrer=related-whitepaper-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to les API au cœur de la transformation digitale" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="les API au cœur de la transformation digitale" style="min-width:146px!important;min-height:146px;background:url(http://livreblanc.silicon.fr/wp-content/uploads/2017/01/2016-API-White-Paper-Building-on-Ramp-to-the-Digital-Enterprise-120x148.jpg) no-repeat center center / 100% auto white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//livreblanc.silicon.fr" style="color:#909090;">Livre blanc par Tibco</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://livreblanc.silicon.fr/resource/les-api-au-coeur-de-la-transformation-digitale?referrer=related-whitepaper-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to les API au cœur de la transformation digitale" rel="bookmark" style="color:#444;">
les API au cœur de la transformation digitale </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-11839" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
<figure>
<a href="http://livreblanc.silicon.fr/resource/accomplir-la-promesse-de-la-vdi?referrer=related-whitepaper-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Accomplir la promesse de la VDI" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="Accomplir la promesse de la VDI" style="min-width:146px!important;min-height:146px;background:url(http://livreblanc.silicon.fr/wp-content/uploads/2017/01/vdi-vxrail-solution-brief-fr-120x152.png) no-repeat center center / 100% auto white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//livreblanc.silicon.fr" style="color:#909090;">Livre blanc par Dell EMC - VMware</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://livreblanc.silicon.fr/resource/accomplir-la-promesse-de-la-vdi?referrer=related-whitepaper-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Accomplir la promesse de la VDI" rel="bookmark" style="color:#444;">
Accomplir la promesse de la VDI </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-job-0" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
<figure>
<a href="http://emploi.silicon.fr/767319/chef-de-projet-consultant-biz-devops-hf/?referrer=related-job-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-job-box" title="Permalink to Chef de Projet / Consultant Biz DevOps H/F" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="Chef de Projet / Consultant Biz DevOps H/F" style="min-width:146px!important;min-height:146px;background:url(http://www.silicon.fr/wp-content/themes/kamino/assets/images/job.jpg) no-repeat center center / 100% auto white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//emploi.silicon.fr" target="_blank" style="color:#909090;">Emploi par emploi.silicon.fr</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://emploi.silicon.fr/767319/chef-de-projet-consultant-biz-devops-hf/?referrer=related-job-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-job-box" title="Permalink to Chef de Projet / Consultant Biz DevOps H/F" rel="bookmark" style="color:#444;">
Chef de Projet / Consultant Biz DevOps H/F </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-167897" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
<figure>
<a href="http://www.silicon.fr/galaxy-s8-samsung-167897.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Qu’attendre des Galaxy S8 et S8 Plus de Samsung ?" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="Qu’attendre des Galaxy S8 et S8 Plus de Samsung ?" style="min-width:146px!important;min-height:146px;background:url(http://www.silicon.fr/wp-content/uploads/2017/01/samsung-galaxy-a-2017-150x115.jpg) no-repeat center center / auto 100% white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//silicon.fr" style="color:#909090;">Article par silicon.fr</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://www.silicon.fr/galaxy-s8-samsung-167897.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Qu’attendre des Galaxy S8 et S8 Plus de Samsung ?" rel="bookmark" style="color:#444;">
Qu’attendre des Galaxy S8 et S8 Plus de Samsung ? </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-167359" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
<figure>
<a href="http://www.silicon.fr/explosion-galaxy-note-7-batterie-pointee-du-doigt-167359.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Explosion du Galaxy Note 7 : la batterie toujours pointée du doigt" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="Explosion du Galaxy Note 7 : la batterie toujours pointée du doigt" style="min-width:146px!important;min-height:146px;background:url(http://www.silicon.fr/wp-content/uploads/2017/01/Galaxy-Note-7-batterie-150x115.jpg) no-repeat center center / auto 100% white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//silicon.fr" style="color:#909090;">Article par silicon.fr</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://www.silicon.fr/explosion-galaxy-note-7-batterie-pointee-du-doigt-167359.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Explosion du Galaxy Note 7 : la batterie toujours pointée du doigt" rel="bookmark" style="color:#444;">
Explosion du Galaxy Note 7 : la batterie toujours pointée du doigt </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-147122" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
<figure>
<a href="http://www.itespresso.fr/samsung-galaxy-s8-coulisses-flagship-147122.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Samsung Galaxy S8 : le prochain flagship a quoi dans le ventre ?" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="Samsung Galaxy S8 : le prochain flagship a quoi dans le ventre ?" style="min-width:146px!important;min-height:146px;background:url(http://www.itespresso.fr/wp-content/uploads/2017/01/samsung-galaxy-s8-coulisses1-150x115.jpg) no-repeat center center / auto 100% white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//itespresso.fr" target="_blank" style="color:#909090;">Article par itespresso.fr</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://www.itespresso.fr/samsung-galaxy-s8-coulisses-flagship-147122.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Samsung Galaxy S8 : le prochain flagship a quoi dans le ventre ?" rel="bookmark" style="color:#444;">
Samsung Galaxy S8 : le prochain flagship a quoi dans le ventre ? </a>
</div>
</header>
</section>
</article>
</div>
</section>
<div id="visibility-end-of-related-content"></div>
<script type="application/javascript">kaminoVisibility.seenEndOfRelatedContent=false;jQuery(window).scroll(function(){if(!kaminoVisibility.seenEndOfRelatedContent&&(jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()){ga('send','event','visibility','end-of-related-content','on:'+'http://www.silicon.fr/samsung-galaxy-tab-s3-mwc-168212.html');kaminoVisibility.seenEndOfRelatedContent=true;}});</script>
</aside>
</section>
</div>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div>
<script type="text/javascript" id="MOBILE_BANNER-2">var scr=document.getElementById("MOBILE_BANNER-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Publicité";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-2").setTargeting("pos",2).setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[320, 50], [300, 50]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"]={};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_BANNER-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-2">var scr=document.getElementById("DESKTOP_MEGA-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MEGA-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Publicité";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[[728,90],[728,200],[976,220],[970,250],[970,90],[1014,90],[1014,200],[1014,300],[1080,90],[1080,200],[1080,250],[1080,300],[1080,440],[978,250]],"div-gpt-ad-DESKTOP_MEGA-2").setTargeting("pos",2).setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-2");});}</script> </div>
<script type="text/javascript" src="http://www.silicon.fr/_,Mjo.vTnCb_mY4h.js.pagespeed.jm.0CqB28lQ62.js"></script>
<div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
<div id="radialIndicator">
<svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0" style="stroke-dashoffset: 471px;"></circle>
</svg>
</div>
</div>
</div>
<img src="https://secure.adnxs.com/seg?add=6084217&t=2" width="1" height="1"/>
<footer id="footer" class="site-footer" role="contentinfo">
<div id="bottom-menu">
<div class="wrapper">
<span class="stay-connect">Restons connectés</span>
<ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul> </div>
</div>
<div class="wrapper">
<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-97262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97262"><a href="http://emploi.silicon.fr/">Emplois, jobs Informatique</a></li>
<li id="menu-item-97226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97226"><a href="http://inscription.silicon.fr/profile/login.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=Silicon">Votre compte</a></li>
<li id="menu-item-97264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97264"><a href="http://www.silicon.fr/plan-du-site">Plan du site</a></li>
<li id="menu-item-97228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97228"><a href="http://www.itespresso.fr/outils/test-bande-passante">Test de bande passante</a></li>
<li id="menu-item-97229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97229"><a href="http://www.silicon.fr/adresse-ip">Quelle est mon adresse IP ?</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-97267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97267"><a href="http://livreblanc.silicon.fr/">Livres Blancs Informatiques</a></li>
<li id="menu-item-97231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97231"><a href="http://telecharger.itespresso.fr/">Télécharger</a></li>
<li id="menu-item-97269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97269"><a href="http://www.itespresso.fr">ITespresso</a></li>
<li id="menu-item-97233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97233"><a href="http://www.channelbiz.fr">Channelbiz</a></li>
<li id="menu-item-97271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97271"><a href="http://fr.ubergizmo.com">Ubergizmo</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Mentions légales</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-97295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97295"><a href="http://www.silicon.fr/conditions-generales-dutilisation">Conditions Générales d&rsquo;Utilisation</a></li>
<li id="menu-item-97297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97297"><a href="http://www.silicon.fr/charte-de-confiance-mentions-legales">Charte de confiance &#8211; Mentions Légales</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Rester en contact</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-97291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97291"><a href="http://www.silicon.fr/services/contactez-la-redaction">Contactez la rédaction</a></li>
<li id="menu-item-97292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97292"><a href="http://www.silicon.fr/services/contactez-la-regie">Contactez la régie</a></li>
<li id="menu-item-98334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98334"><a href="http://www.silicon.fr/services/contactez-service-etude">Contactez le service étude</a></li>
<li id="menu-item-97293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97293"><a href="http://www.silicon.fr/services/contactez-la-technique">Contactez la technique</a></li>
<li id="menu-item-97290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97290"><a href="http://www.silicon.fr/services/proposition-de-partenariat">Proposition de partenariat</a></li>
<li id="menu-item-97294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97294"><a href="http://www.silicon.fr/services/contact#annoncer">Annoncer sur Silicon.fr</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="http://www.bitmag.com.br/">Brésil</a></li><li class="de"><a href="http://www.silicon.de/">Allemagne</a></li><li class="fr"><a href="http://www.silicon.fr/">France</a></li><li class="it"><a href="http://www.techweekeurope.it/">Italie</a></li><li class="pt"><a href="http://www.bit.pt/">Portugal</a></li><li class="es"><a href="http://www.silicon.es/">Espagne</a></li><li class="uk"><a href="http://www.techweekeurope.co.uk/">Royaume-Uni</a></li><li class="wo"><a href="http://www.netmediaeurope.com/">Monde</a></li></ul></div></aside> </div>
<div class="site-info">
NetMediaEurope &copy; Copyright 2017 Tous droits réservés. <a href="http://www.netmediaeurope.com" title="NetMediaEurope">A propos de NetMediaEurope</a> </div>
</footer>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/www.silicon.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
//]]></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var emailL10n={"ajax_url":"http:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
//]]></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/mobile_nav.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/more-expands.js?ver=Capt.ainA.hab_'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-boost/assets/js/boost-script.js?ver=1484647789'></script>
<script src="http://www.silicon.fr/wp-content/themes/kamino/assets/js/advertising.js"></script>
<script type="text/javascript" src="http://www.silicon.fr/_,Mjo.yBNeBWor4h.js.pagespeed.jm.tkbJKB132b.js"></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-1">var scr=document.getElementById("DESKTOP_PRE_HOME-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_PRE_HOME-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[2,2],"div-gpt-ad-DESKTOP_PRE_HOME-1").setTargeting("pos",1).setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[2, 2]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-1"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-1"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-0">var scr=document.getElementById("DESKTOP_FLASH_TRANS-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_FLASH_TRANS-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[5,5],"div-gpt-ad-DESKTOP_FLASH_TRANS-0").setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[5, 5]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-0"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-0"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-0"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-0"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-0">var scr=document.getElementById("DESKTOP_FOOTER-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_FOOTER-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[6,6],"div-gpt-ad-DESKTOP_FOOTER-0").setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[6, 6]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-0"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-0"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-0"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-0"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-2">var scr=document.getElementById("MOBILE_PRE_HOME-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_PRE_HOME-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/14668010/silicon/article/mobility/tablets",[2,2],"div-gpt-ad-MOBILE_PRE_HOME-2").setTargeting("pos",2).setTargeting("artid","168212").setTargeting("cat",["mobility","tablets"]).setTargeting("tag",["galaxy-tab","mwc-2017","samsung"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[2, 2]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-2"]={};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-2"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-2");});}</script> <script type="text/javascript">function _eStat_Whap_loaded_func(){eStatWhap.serial('800000207075');eStatWhap.send();}
(function(){var myscript=document.createElement('script');myscript.src=('https:'==document.location.protocol?'https://':'http://')+'w.estat.com/js/whap.js';myscript.setAttribute('async','true');var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(myscript,s);})();</script>
<script>(function($){$('a[href^="http"]:not([href^="http://www.silicon.fr"],[href^="http://silicon.fr"],[href^="http://beta.silicon.fr"],[href^="http://help.silicon.fr"],[href^="http://deals.silicon.fr"],[href^="http://inscription.silicon.fr"],[href^="http://subscriber.silicon.fr"],[href^="http://sandbox.silicon.fr"],[href^="http://livreblanc.silicon.fr"],[href^="https://www.silicon.fr"],[href^="https://silicon.fr"],[href^="https://beta.silicon.fr"],[href^="https://help.silicon.fr"],[href^="https://deals.silicon.fr"],[href^="https://inscription.silicon.fr"],[href^="https://subscriber.silicon.fr"],[href^="https://sandbox.silicon.fr"],[href^="https://livreblanc.silicon.fr"])').attr('target','_blank');})(jQuery);</script>
<script src="http://i.po.st/static/v3/post-widget.js#publisherKey=156vgqts74p658868gto&lc=fr&retina=true&clean=true" type="text/javascript"></script>
<script>var pwidget_config={shareQuote:false};</script>
<script src="http://www.silicon.fr/wp-content/themes/kamino/assets/js/advertising.js"></script>
<script type="text/javascript" src="http://www.silicon.fr/_,Mjo.rA6Jf9GMSZ.js.pagespeed.jm.pJBKWhCMQa.js"></script>
<noscript>
<img src="https://rs.gwallet.com/r1/pixel/x19111"/>
</noscript>
<script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfHideImages='0';var pfImageDisplayStyle='right';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';(function(){var e=document.createElement('script');e.type="text/javascript";if('https:'==document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js';}
else{js='http://cdn.printfriendly.com/printfriendly.js';}
e.src=js;document.getElementsByTagName('head')[0].appendChild(e);})();</script>
<script type="text/javascript">(function($){var screenWidth=$(window).width();if(screenWidth<751)
return;$(window).load(function(){var selector=$('#div-gpt-ad-DESKTOP_MPU-3');if(selector.length){$(selector).stickySidebar({wrapperSelector:'section'});}});}(jQuery));</script>
<script type="text/javascript">(function($){$(window).load(function(){var site_name="silicon.fr",riverline_site_name=site_name.replace('.fr','.gif'),cookie_webtracking_id='spcd_uuid',display_pixel=true;var user_webtracking_id=kaminoCookie.getItem(cookie_webtracking_id);if(!user_webtracking_id){display_pixel=false;}
if(display_pixel==true){var urlImg="//api.optinproject.com/rt/visit/"+riverline_site_name+"?metas[uuid]="+user_webtracking_id;$("body").append('<img border="0" alt="0" width="1" height="1" alt="" src="'+urlImg+'"/>');}});}(jQuery));</script>
</body>
</html>
