<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
        <meta name="news_keywords" content="microsoft, windows, windows vista, editeurs de logiciels, os, pc, poste de travail, projets">
        	<title>Fin de parcours pour Windows Vista, les DSI doivent migrer</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.silicon.fr/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.silicon.fr/wp-content/themes/kamino/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Windows Vista est arrivé en fin de vie.Un audit du parc informatique sera nécessaire pour détecter les dernières machines employant cet OS."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.silicon.fr/windows-vista-172079.html" />
<link rel="publisher" href="https://plus.google.com/102940249816527808469"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fin de parcours pour Windows Vista, les DSI doivent migrer" />
<meta property="og:description" content="Windows Vista est arrivé en fin de vie.Un audit du parc informatique sera nécessaire pour détecter les dernières machines employant cet OS." />
<meta property="og:url" content="http://www.silicon.fr/windows-vista-172079.html" />
<meta property="og:site_name" content="Silicon" />
<meta property="article:publisher" content="https://www.facebook.com/Siliconfr" />
<meta property="article:author" content="https://www.facebook.com/david.feugey.7" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="Windows" />
<meta property="article:tag" content="Windows Vista" />
<meta property="article:section" content="Editeurs de logiciels" />
<meta property="article:published_time" content="2017-04-12T10:05:02+02:00" />
<meta property="og:image" content="http://www.silicon.fr/wp-content/uploads/logos/windows-vista-business.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="434" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Windows Vista est arrivé en fin de vie.Un audit du parc informatique sera nécessaire pour détecter les dernières machines employant cet OS." />
<meta name="twitter:title" content="Fin de parcours pour Windows Vista, les DSI doivent migrer" />
<meta name="twitter:site" content="@frsilicon" />
<meta name="twitter:image" content="http://www.silicon.fr/wp-content/uploads/logos/windows-vista-business.jpg" />
<meta name="twitter:creator" content="@davidfeugey" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux" href="http://www.silicon.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux des commentaires" href="http://www.silicon.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Fin de parcours pour Windows Vista, les DSI doivent migrer Flux des commentaires" href="http://www.silicon.fr/windows-vista-172079.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.silicon.fr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.9"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return!(!d||!d.fillText)&&(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0]))}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layout-css'  href='http://www.silicon.fr/wp-content/themes/kamino/assets/css/general.css?ver=1_1.38.11-kktr' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='http://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.silicon.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='toaster-css'  href='http://www.silicon.fr/wp-content/plugins/kamino-boost/assets/css/toaster-general.css?ver=1490802734' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='http://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1490802734' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='http://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='http://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-survey-css'  href='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='http://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='http://www.silicon.fr/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.silicon.fr/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.silicon.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.silicon.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.silicon.fr/wp-content/themes/kamino/assets/css/bootstrap.css?ver=1_1.38.11-kktr' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.silicon.fr/wp-content/themes/kamino/assets/css/genericons.css?ver=1_1.38.11-kktr' type='text/css' media='all' />
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='http://www.silicon.fr/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=1_1.38.11-kktr' type='text/css' media='all' />
<script type='text/javascript' src='http://www.silicon.fr/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Push.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js?ver=1.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/main.js?ver=1.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"Le champs email est vide","failure_form":"L'adresse email n'est pas valide","request_fail_msg":"D\u00e9sol\u00e9, votre demande a \u00e9chou\u00e9","KAMINO_SUBSCRIPTION_URL":"http:\/\/inscription.silicon.fr","url_post":"http:\/\/inscription.silicon.fr\/profile\/register-to-newsletter.php","site_name":"silicon.fr","push_data":{"site":{"name":"silicon.fr","domain":"www.silicon.fr","country":"france"},"page":"single","type":"post","id":172079,"slug":"windows-vista","url":"http:\/\/www.silicon.fr\/windows-vista-172079.html","title":"Fin de parcours pour Windows Vista, les DSI doivent migrer","author":"David Feugey","taxonomy":[{"name":"category","slug":"categorie","data":[{"name":"Projets","slug":"projects","sub":[{"name":"Editeurs de logiciels","slug":"software-vendors"}]},{"name":"Poste de travail","slug":"workspace","sub":[{"name":"OS","slug":"operating-system"},{"name":"PC","slug":"pc"}]}]},{"name":"post_tag","slug":"tag","data":[{"name":"Microsoft","slug":"microsoft"},{"name":"Windows","slug":"windows"},{"name":"Windows Vista","slug":"windows-vista"}]}]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"KAMINO_ANABOLIC_COOKIE_NAME":"fr9","KAMINO_SUBSCRIPTION_URL":"http:\/\/inscription.silicon.fr","KAMINO_SITE_NAME":"silicon.fr","string_continue":"http%3A%2F%2Fwww.silicon.fr%2Fwindows-vista-172079.html%3Finfinite%3D1%26current_id%3D3%26_%3D1492012020779","string_continue_label":"Silicon","string_edit_your_profile":"Modifiez votre profil","string_disconnect":"Disconnect","string_login":"Connectez-vous","string_newsletter":"Abonnez-vous aux newsletters","string_cookie_privacy_text":"En poursuivant votre navigation sur le site, vous acceptez l&apos;utilisation de cookies \u00e0 des fins de mesure d&apos;audience et de ciblage publicitaire. <a href=\"http:\/\/www.silicon.fr\/conditions-generales-dutilisation\" class=\"knowmore\">En savoir plus<\/a> ","string_close":"Fermer"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/cookie.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/dependencies.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/sharebutton.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/jquery.kamino-on-screen.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=4.3.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.silicon.fr/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.silicon.fr/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.silicon.fr/?p=172079' />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "ad77f87d323d27593794da6caaf152341f99c2e405e1c69e40e35b975166f29f",
                                optInOptions: {
                                    modalBoxMessage: "Vous recevrez de notre part des notifications personnalisées. <br/>Vous avez la possibilité de vous désabonner à tout moment",
                                    modalBoxButton: "J'ai compris !",
                                    externalBoxProcessingMessage: "Inscription en cours",
                                    externalBoxSuccessMessage: "Merci pour votre inscription !",
                                    externalBoxFailureMessage: "Nous sommes désolés, une erreur est survenue",
                                    externalBoxTooLongHint: "Connexion faible ou navigation privée ?",
                                    externalBoxCloseHint: "Fermer"
                                }
                            });
                            </script>    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
   <!-- <meta name="NextGEN" version="2.1.79" /> -->
<script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script>        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-2644225-13');
ga('require', 'linkid', 'linkid.js');
ga('send', 'event', 'page', 'single');
ga('send', 'event', 'type', 'post');
ga('send', 'event', 'category', 'projects');
ga('send', 'event', 'category', 'software-vendors');
ga('send', 'event', 'category', 'workspace');
ga('send', 'event', 'category', 'operating-system');
ga('send', 'event', 'category', 'pc');
ga('send', 'event', 'post_tag', 'microsoft');
ga('send', 'event', 'post_tag', 'windows');
ga('send', 'event', 'post_tag', 'windows-vista');
ga('send', 'pageview');

            (function ($) {
                $(window).load(function() {
                    if(USE_ADBLOCK == true){
                        ga('send', 'event', 'offhghtst', 'Use', 'Yes');
                    }else{
                        ga('send', 'event', 'offhghtst', 'Use', 'No');
                    }
                });
            }(jQuery));
        </script>
        
        <!-- Quantcast Tag -->

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-b_u_Xb_WWfVRW";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());

            ezt.push({qacct: 'p-b_u_Xb_WWfVRW',
                uid: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        	<link rel="shortcut icon"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.fr"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="http://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>

	
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();

                    var screensize = document.documentElement.clientWidth;
                    if (screensize  < 1800) {
                        var minscreenwidth = '1280';
                    }
                    else {
                        var minscreenwidth = '1920';
                    }
                    //console.log(minscreenwidth);

                    var u_company = "";
                    var u_job_description = "";
                    var u_company_size = "";
                    var u_industry = "";
                    if (kaminoCookie.getItem("ct_echo") != undefined) {
                        var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
                        ct_echo.details = ct_echo.details || {};
                        u_company = ct_echo.company || "";
                        u_job_description = ct_echo.details.jd || "";
                        u_company_size = ct_echo.details.ne || "";
                        u_industry = ct_echo.details.is || "";
                    }
                </script>
                <!-- END asynchronous GPT tag -->

                	    <script type="text/javascript">
        var kamino_triggeredfrom = 'http://www.silicon.fr/windows-vista-172079.html';
    </script>
</head>

<body class="single single-post postid-172079 single-format-standard france silicon">
<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "172079";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-3-0" pagespeed_no_defer="true">var scr = document.getElementById("DESKTOP_SKIN-3-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-3-0");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[1, 1], "div-gpt-ad-DESKTOP_SKIN-3-0").setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-3-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-3-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-3-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-3-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-3-0");});}</script>        <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'http://www.silicon.fr/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js'); _sdt('pageview', {"id":172079,"tags":["microsoft","windows","windows-vista"],"cats":["software-vendors","projects","operating-system","workspace","pc"],"authors":["dfeugey"],"date":1491984302,"comments":0,"shares":{"facebook":1,"googleplus":1,"twitter":0,"linkedin":5,"total":7},"word_count":276,"type":"post","v":"2.6.0","is_wp_admin":true});</script>
        
<header role="banner">
    <div id="primary-bar">
        <div class="wrapper clearfix">
            <div class="site-title">                <a class="home-link" href="http://www.silicon.fr/" title="Silicon" rel="home">Silicon</a>
            </div>            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-97217" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li id="menu-item-97235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li id="menu-item-97236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
	<li id="menu-item-97237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li>
	<li id="menu-item-97238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
	<li id="menu-item-97239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li id="menu-item-97240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li id="menu-item-97241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
	<li id="menu-item-97242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
	<li id="menu-item-97243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li id="menu-item-97218" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li id="menu-item-97219" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="http://www.silicon.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Recherche&hellip;"
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-97257" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97257"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-97281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-97281"><a href="http://www.silicon.fr">Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-97852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97852"><a href="http://www.silicon.fr/categorie/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-97853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97853"><a href="http://www.silicon.fr/categorie/cloud/datacenter">Datacenters</a></li>
			<li id="menu-item-97854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97854"><a href="http://www.silicon.fr/categorie/cloud/iaas">IAAS</a></li>
			<li id="menu-item-97855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97855"><a href="http://www.silicon.fr/categorie/cloud/cloud-management">Orchestration</a></li>
			<li id="menu-item-97856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97856"><a href="http://www.silicon.fr/categorie/cloud/paas">PAAS</a></li>
			<li id="menu-item-97857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97857"><a href="http://www.silicon.fr/categorie/cloud/server">Serveurs</a></li>
			<li id="menu-item-97858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97858"><a href="http://www.silicon.fr/categorie/cloud/virtualization">Virtualisation</a></li>
		</ul>
</li>
		<li id="menu-item-97859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97859"><a href="http://www.silicon.fr/categorie/data-storage">Data &#038; Stockage</a>
		<ul class="sub-menu">
			<li id="menu-item-97860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97860"><a href="http://www.silicon.fr/categorie/data-storage/database">Bases de données</a></li>
			<li id="menu-item-97861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97861"><a href="http://www.silicon.fr/categorie/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-97862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97862"><a href="http://www.silicon.fr/categorie/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-97863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97863"><a href="http://www.silicon.fr/categorie/data-storage/dataviz">Dataviz</a></li>
			<li id="menu-item-97864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97864"><a href="http://www.silicon.fr/categorie/data-storage/storage">Stockage</a></li>
		</ul>
</li>
		<li id="menu-item-161131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161131"><a href="/tag/iot">IoT</a></li>
		<li id="menu-item-97865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97865"><a href="http://www.silicon.fr/categorie/software">Logiciels</a>
		<ul class="sub-menu">
			<li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97866"><a href="http://www.silicon.fr/categorie/software/office-suites">Bureautique</a></li>
			<li id="menu-item-97867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97867"><a href="http://www.silicon.fr/categorie/software/collaboration-suites">Collaboration</a></li>
			<li id="menu-item-97868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97868"><a href="http://www.silicon.fr/categorie/software/erp-suites">ERP</a></li>
			<li id="menu-item-97869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97869"><a href="http://www.silicon.fr/categorie/software/middleware">Middleware</a></li>
			<li id="menu-item-97870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97870"><a href="http://www.silicon.fr/categorie/software/open-source">Open Source</a></li>
			<li id="menu-item-97871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97871"><a href="http://www.silicon.fr/categorie/software/hr-suites">Ressources Humaines</a></li>
		</ul>
</li>
		<li id="menu-item-97872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97872"><a href="http://www.silicon.fr/categorie/mobility">Mobilité</a>
		<ul class="sub-menu">
			<li id="menu-item-97873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97873"><a href="http://www.silicon.fr/categorie/mobility/4g">4G</a></li>
			<li id="menu-item-97874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97874"><a href="http://www.silicon.fr/categorie/mobility/mobile-apps">Apps</a></li>
			<li id="menu-item-97875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97875"><a href="http://www.silicon.fr/categorie/mobility/mobile-os">OS mobiles</a></li>
			<li id="menu-item-97876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97876"><a href="http://www.silicon.fr/categorie/mobility/laptops">Portables</a></li>
			<li id="menu-item-97877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97877"><a href="http://www.silicon.fr/categorie/mobility/smartphones">Smartphones</a></li>
			<li id="menu-item-97878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97878"><a href="http://www.silicon.fr/categorie/mobility/tablets">Tablettes</a></li>
			<li id="menu-item-97879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97879"><a href="http://www.silicon.fr/categorie/mobility/wlan">Wifi</a></li>
		</ul>
</li>
		<li id="menu-item-97880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97880"><a href="http://www.silicon.fr/categorie/workspace">Poste de travail</a>
		<ul class="sub-menu">
			<li id="menu-item-97881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97881"><a href="http://www.silicon.fr/categorie/workspace/chromebook">Chromebook</a></li>
			<li id="menu-item-97882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97882"><a href="http://www.silicon.fr/categorie/workspace/components">Composants</a></li>
			<li id="menu-item-97883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97883"><a href="http://www.silicon.fr/categorie/workspace/printer">Imprimantes</a></li>
			<li id="menu-item-97884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97884"><a href="http://www.silicon.fr/categorie/workspace/mac">Mac</a></li>
			<li id="menu-item-97885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97885"><a href="http://www.silicon.fr/categorie/workspace/browser">Navigateurs</a></li>
			<li id="menu-item-97886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97886"><a href="http://www.silicon.fr/categorie/workspace/operating-system">OS</a></li>
			<li id="menu-item-97887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97887"><a href="http://www.silicon.fr/categorie/workspace/pc">PC</a></li>
		</ul>
</li>
		<li id="menu-item-97888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97888"><a href="http://www.silicon.fr/categorie/projects">Projets</a>
		<ul class="sub-menu">
			<li id="menu-item-97889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97889"><a href="http://www.silicon.fr/categorie/projects/devops">Développeurs</a></li>
			<li id="menu-item-97890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97890"><a href="http://www.silicon.fr/categorie/projects/cio">DSI</a></li>
			<li id="menu-item-97891" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97891"><a href="http://www.silicon.fr/categorie/projects/software-vendors">Editeurs de logiciels</a></li>
			<li id="menu-item-97892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97892"><a href="http://www.silicon.fr/categorie/projects/outsourcing">Externalisation</a></li>
			<li id="menu-item-97893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97893"><a href="http://www.silicon.fr/categorie/projects/public-sector">Secteur Public</a></li>
			<li id="menu-item-97894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97894"><a href="http://www.silicon.fr/categorie/projects/service-provider">SSII</a></li>
		</ul>
</li>
		<li id="menu-item-97895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97895"><a href="http://www.silicon.fr/categorie/e-regulation">Régulations</a>
		<ul class="sub-menu">
			<li id="menu-item-97896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97896"><a href="http://www.silicon.fr/categorie/e-regulation/censorship">Censure</a></li>
			<li id="menu-item-97897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97897"><a href="http://www.silicon.fr/categorie/e-regulation/governance">Gouvernance</a></li>
			<li id="menu-item-97898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97898"><a href="http://www.silicon.fr/categorie/e-regulation/justice">Juridique</a></li>
			<li id="menu-item-97899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97899"><a href="http://www.silicon.fr/categorie/e-regulation/legal">Legislation</a></li>
			<li id="menu-item-97900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97900"><a href="http://www.silicon.fr/categorie/e-regulation/surveillance">Surveillance</a></li>
		</ul>
</li>
		<li id="menu-item-97901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97901"><a href="http://www.silicon.fr/categorie/networks">Réseaux</a>
		<ul class="sub-menu">
			<li id="menu-item-97903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97903"><a href="http://www.silicon.fr/categorie/networks/broadband">Fibre</a></li>
			<li id="menu-item-97904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97904"><a href="http://www.silicon.fr/categorie/networks/networks-management">Gestion des réseaux</a></li>
			<li id="menu-item-97905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97905"><a href="http://www.silicon.fr/categorie/networks/m2m">M2M</a></li>
			<li id="menu-item-97906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97906"><a href="http://www.silicon.fr/categorie/networks/carriers">Operateurs</a></li>
			<li id="menu-item-97902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97902"><a href="http://www.silicon.fr/categorie/networks/voip">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-97907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97907"><a href="http://www.silicon.fr/categorie/security">Sécurité</a>
		<ul class="sub-menu">
			<li id="menu-item-97908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97908"><a href="http://www.silicon.fr/categorie/security/authentification">Authentification</a></li>
			<li id="menu-item-97909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97909"><a href="http://www.silicon.fr/categorie/security/cyberwar">Cyberguerre</a></li>
			<li id="menu-item-97910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97910"><a href="http://www.silicon.fr/categorie/security/firewall">Firewall</a></li>
			<li id="menu-item-97911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97911"><a href="http://www.silicon.fr/categorie/security/virus">Malwares</a></li>
			<li id="menu-item-97912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97912"><a href="http://www.silicon.fr/categorie/security/security-management">Politique de sécurité</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-97282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97282"><a href="http://www.silicon.fr/dossiers">Dossiers</a></li>
	<li id="menu-item-97283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97283"><a href="http://www.silicon.fr/video/">Videos</a>
	<ul class="sub-menu">
		<li id="menu-item-97993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97993"><a href="http://www.silicon.fr/categorie/cloud?post_type=video">Cloud</a></li>
		<li id="menu-item-97994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97994"><a href="http://www.silicon.fr/categorie/data-storage?post_type=video">Data &#038; Stockage</a></li>
		<li id="menu-item-97995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97995"><a href="http://www.silicon.fr/categorie/software?post_type=video">Logiciels</a></li>
		<li id="menu-item-97996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97996"><a href="http://www.silicon.fr/categorie/mobility?post_type=video">Mobilité</a></li>
		<li id="menu-item-97997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97997"><a href="http://www.silicon.fr/categorie/workspace?post_type=video">Poste de travail</a></li>
		<li id="menu-item-97998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97998"><a href="http://www.silicon.fr/categorie/projects?post_type=video">Projets</a></li>
		<li id="menu-item-98001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98001"><a href="http://www.silicon.fr/categorie/e-regulation?post_type=video">Régulations</a></li>
		<li id="menu-item-98002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98002"><a href="http://www.silicon.fr/categorie/networks?post_type=video">Réseaux</a></li>
		<li id="menu-item-98003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98003"><a href="http://www.silicon.fr/categorie/security?post_type=video">Sécurité</a></li>
	</ul>
</li>
	<li id="menu-item-97287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97287"><a href="http://livreblanc.silicon.fr/">Livres Blancs</a></li>
	<li id="menu-item-106381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106381"><a href="http://www.silicon.fr/advertiser/dell1">Blogs</a></li>
	<li id="menu-item-97284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97284"><a href="http://www.silicon.fr/evenement/">Événements</a></li>
	<li id="menu-item-102140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102140"><a href="http://www.silicon.fr/etudes">Études</a></li>
	<li id="menu-item-147880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147880"><a title="partnerzones" href="http://www.silicon.fr/?post_type=partnerzone&#038;p=147822">Partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-166023" class="menu-item menu-item-type-post_type menu-item-object-partnerzone menu-item-166023"><a title="Office 365" href="http://www.silicon.fr/partnerzone/vos-habitudes-de-travail-changent-changez-avec-office-365">Office 365</a></li>
		<li id="menu-item-169545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169545"><a title="Huawei" href="http://www.silicon.fr/partnerzone/huawei">Huawei</a></li>
		<li id="menu-item-172113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172113"><a title="SAP Business ByDesign : solution ERP basée sur le cloud destinée aux moyennes entreprises et aux filiales" href="http://www.silicon.fr/partnerzone/erp-cloud-sap-business-bydesign">SAP Business ByDesign : solution ERP basée sur le cloud destinée aux moyennes entreprises et aux filiales</a></li>
		<li id="menu-item-167512" class="menu-item menu-item-type-post_type menu-item-object-partnerzone menu-item-167512"><a href="http://www.silicon.fr/partnerzone/une-protection-plus-intelligente-des-donnees-pour-une-efficacite-accrue-sur-site-et-dans-le-cloud">Quantum</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-menu-right" class="right nav-menus"><li id="menu-item-97914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97914"><a href="http://www.silicon.fr/categorie/cloud">Cloud</a></li>
<li id="menu-item-97915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97915"><a href="http://www.silicon.fr/categorie/security">Sécurité</a></li>
<li id="menu-item-97931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97931"><a href="http://www.silicon.fr/categorie/mobility">Mobilité</a></li>
<li id="menu-item-97932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97932"><a href="http://www.silicon.fr/categorie/projects/cio">DSI</a></li>
<li id="menu-item-161130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161130"><a href="/tag/iot">IoT</a></li>
<li id="menu-item-97258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97258"><a title="marketing" href="http://livreblanc.silicon.fr/">Livres Blancs</a></li>
<li id="menu-item-97261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97261"><a href="http://www.silicon.fr/evenement">Événements</a></li>
<li id="menu-item-110345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110345"><a href="http://emploi.silicon.fr/">Emploi</a></li>
<li id="menu-item-142568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142568"><a href="http://www.silicon.fr/hub/hpe-intel-hub">Hub : PME : mesurez-vous aux plus grands !</a></li>
<li id="menu-item-102146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102146"><a href="http://www.silicon.fr/#text-8435296435">Partnerzones</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="http://www.silicon.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Recherche&hellip;"
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Fin de parcours pour Windows Vista, les DSI doivent migrer</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-3-1" pagespeed_no_defer="true">var scr = document.getElementById("MOBILE_BANNER-3-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-3-1");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[[320, 50], [300, 50], [300, 100]], "div-gpt-ad-MOBILE_BANNER-3-1").setTargeting("pos", 1).setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50], [300, 100]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-3-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-3-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-3-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-3-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-3-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-3-1" pagespeed_no_defer="true">var scr = document.getElementById("DESKTOP_MEGA-3-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-3-1");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[[728, 90], [728, 200], [980, 250], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250]], "div-gpt-ad-DESKTOP_MEGA-3-1").setTargeting("pos", 1).setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [980, 250], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-3-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-3-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-3-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-3-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-3-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
<div class="infiniteTopBanner">
<script type="text/javascript" id="MOBILE_BANNER-3-1" pagespeed_no_defer="true">var scr = document.getElementById("MOBILE_BANNER-3-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-3-1");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[[320, 50], [300, 50], [300, 100]], "div-gpt-ad-MOBILE_BANNER-3-1").setTargeting("pos", 1).setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50], [300, 100]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-3-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-3-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-3-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-3-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-3-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-3-1" pagespeed_no_defer="true">var scr = document.getElementById("DESKTOP_MEGA-3-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-3-1");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[[728, 90], [728, 200], [980, 250], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250]], "div-gpt-ad-DESKTOP_MEGA-3-1").setTargeting("pos", 1).setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [980, 250], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-3-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-3-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-3-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-3-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-3-1");});}</script></div>
    <div id="content" class="site-content" role="main">
					<article id="post-172079" class="clearfix post-172079 post type-post status-publish format-standard has-post-thumbnail hentry category-software-vendors category-operating-system category-pc category-workspace category-projects tag-microsoft tag-windows tag-windows-vista"  itemscope itemtype="http://schema.org/Article">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Fin de parcours pour Windows Vista, les DSI doivent migrer</h1>

				<div class="entry-author-date">
					<span class="author vcard"><a class="url fn n" href="http://www.silicon.fr/author/dfeugey" title="View all posts by David Feugey" rel="author" itemprop="creator">David Feugey</a></span>, <span class="date"><a href="http://www.silicon.fr/date/2017/04/12" rel="bookmark"><time class="entry-date" datetime="2017-04-12T10:05:02+00:00" itemprop="datePublished">12 avril 2017, 10:05</time></a></span>				</div>
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="http://www.silicon.fr/categorie/projects/software-vendors" title="View all posts in Editeurs de logiciels">Editeurs de logiciels</a><a href="http://www.silicon.fr/categorie/workspace/operating-system" title="View all posts in OS">OS</a><a href="http://www.silicon.fr/categorie/workspace/pc" title="View all posts in PC">PC</a><a href="http://www.silicon.fr/categorie/workspace" title="View all posts in Poste de travail">Poste de travail</a><a href="http://www.silicon.fr/categorie/projects" title="View all posts in Projets">Projets</a></div>				<div class="entry-tools">            <span class="mail-share btn-share"><a href="http://www.silicon.fr/windows-vista-172079.html/email/" rel="nofollow" title="Envoyer par email"><span class="genericon genericon-mail"></span></a>
</span>
            <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2"></span></a></div></div>

			</header>
			<!-- .entry-header -->

			<section class="wrap-article-content">
									<div class="imageTitleWrapper">
												<picture class="img">
							<source srcset="http://www.silicon.fr/wp-content/uploads/logos/windows-vista-business.jpg" media="(min-width: 1080px)">
							<source srcset="http://www.silicon.fr/wp-content/uploads/logos/windows-vista-business.jpg">
							<img src="http://www.silicon.fr/wp-content/uploads/logos/windows-vista-business.jpg" srcset="http://www.silicon.fr/wp-content/uploads/logos/windows-vista-business.jpg" alt="">
						</picture>
					</div>
					<div class="entry-social">            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.fr%2Fwindows-vista-172079.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    1                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Fin+de+parcours+pour+Windows+Vista%2C+les+DSI+doivent+migrer&url=http%3A%2F%2Fwww.silicon.fr%2Fwindows-vista-172079.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.fr%2Fwindows-vista-172079.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-googleplus-alt"></span>
                    1                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.fr%2Fwindows-vista-172079.html&title=Fin+de+parcours+pour+Windows+Vista%2C+les+DSI+doivent+migrer&source=http%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    5                </a>
            </span>
                        <span class="comment-share btn-share" data-postid="172079">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-172079');" href="#comments-172079">
                    <span class="genericon genericon-comment"></span>
                    Donnez votre avis<meta itemprop="interactionCount" content="0 UserComments">                </a>
            </span>
            </div>
				<!-- .entry-header -->
				<section class="article-content"  itemprop="articleBody">
					 
					<div class="entry-excerpt"><p>Windows Vista est arrivé en fin de vie.Un audit du parc informatique des entreprises sera nécessaire pour détecter les dernières machines employant cet OS.</p>
</div>
					<div class="entry-content"><div class="pf-content"><p>C’est hier, <strong>le 11 avril</strong>, que se terminait le support technique de <strong>Windows Vista</strong>. Un système d’exploitation dont le succès n’aura jamais été au rendez-vous. Chose d’autant plus étonnante que son successeur, Windows 7, s’est montré (et se montre toujours) très populaire, alors même qu’il peut largement être considéré comme une simple évolution de Vista. Mais il est vrai qu’il était plus facile de succéder à Vista qu’à XP.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-3-0" pagespeed_no_defer="true">var scr = document.getElementById("DESKTOP_IN_ARTICLE-3-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-3-0");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-3-0").setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[7, 7]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-3-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-3-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-3-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-3-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-3-0");});}</script>
<p>La migration des machines concernées sous Windows 7, Windows 8.1 ou Windows 10 est <strong>vivement recommandée</strong>. La fin du support technique de Vista va en effet être suivie par l’apparition de failles non corrigées exploitables par les pirates.</p>
<p>Les DSI devront donc faire le tour de leur parc informatique pour détecter toutes les machines Windows Vista encore présentes en entreprise. En particulier celles connectées au réseau local, <strong>voire à Internet</strong>.</p>
<h2 class="western">Firefox&nbsp;: le dernier des butineurs pour Vista</h2>
<p>Il est à noter que Microsoft n’est pas le seul à abandonner Vista. <strong>Google Chrome</strong> a lâché cet OS il y a maintenant un an. Google ne permettra plus d’accéder pleinement à Gmail depuis Vista d’ici la fin de l’année.</p>
<p>Fort logiquement, <strong>Internet Explorer</strong> ne sera plus patché, puisqu’il fait partie de l’OS. Seul navigateur web encore supporté, <strong>Firefox</strong>, dont l’Extended Support Release (ESR) sera mise à jour sous Vista et XP jusqu’à la rentrée&nbsp;2017.</p>
<p><b>À</b><b> lire aussi&nbsp;:<br />
</b><a href="http://www.silicon.fr/gmail-windows-xp-vista-168373.html" target="_blank">Gmail ne sera bientôt plus supporté sous Windows XP et Vista</a><br />
<a href="http://www.silicon.fr/chrome-abandonnera-windows-xp-avril-2016-131258.html" target="_blank">Chrome abandonnera Windows XP et Vista en avril 2016</a><br />
<a href="http://www.silicon.fr/fin-de-support-2017-firefox-windows-xp-165825.html" target="_blank">Fin de support en 2017 pour Firefox sous Windows XP</a></p>
</div></div>

										<div id="visibility-end-of-article"></div>

					<script type="application/javascript">
						kaminoVisibility.seenEndOfArticle = false;

						jQuery(window).scroll(function () {
							if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
								// console.log('triggered:visibility-end-of-article!');
								ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'http://www.silicon.fr/windows-vista-172079.html');
								kaminoVisibility.seenEndOfArticle = true;
							}
						});

					</script>
					<div style="height: 30px;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-3-3" pagespeed_no_defer="true">var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-3-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3-3");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3-3").setTargeting("pos", 3).setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3-3");});}</script>
				</section>

				<footer class="entry-meta">

					
                    <script type="text/javascript" id="MOBILE_MPU-3-4" pagespeed_no_defer="true">var scr = document.getElementById("MOBILE_MPU-3-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-3-4");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-3-4").setTargeting("pos", 4).setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-3-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-3-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-3-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-3-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-3-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Recommander cet article :</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.fr%2Fwindows-vista-172079.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    1                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Fin+de+parcours+pour+Windows+Vista%2C+les+DSI+doivent+migrer&url=http%3A%2F%2Fwww.silicon.fr%2Fwindows-vista-172079.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.fr%2Fwindows-vista-172079.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-googleplus-alt"></span>
                    1                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.fr%2Fwindows-vista-172079.html&title=Fin+de+parcours+pour+Windows+Vista%2C+les+DSI+doivent+migrer&source=http%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    5                </a>
            </span>
            						</div>
						<div class="entry-tools">            <span class="mail-share btn-share"><a href="http://www.silicon.fr/windows-vista-172079.html/email/" rel="nofollow" title="Envoyer par email"><span class="genericon genericon-mail"></span></a>
</span>
            <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2"></span></a></div></div>

						<div class="entry-comment">
							            <div id="comment-share-172079" class="comment-share btn-share full" data-postID="172079" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Donnez votre avis<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Masquer les commentaires                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-172079" class="comments-area">

							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/windows-vista-172079.html?infinite=1&amp;current_id=3&amp;_=1492012020779#respond" style="display:none;">Annuler la réponse.</a></small></h3>
									<form action="http://www.silicon.fr/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de contact <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
												<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea  id="cf6fd3c0dd"  name="53aab593ee"   cols="45" rows="8"  aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "e5b127fd2d7b3519d2355c3eda09e896" );document.getElementById("cf6fd3c0dd").setAttribute( "id", "comment" );</script></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='172079' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
				
	

</div>
<script type="text/javascript">
	jQuery("#comments-172079").hide();
</script>
<!-- #comments -->

					</aside>
					﻿            <div class="register-newsletter register-newsletter-V2">
                <fieldset>
                    <div class="register-newsletter-form">
                        <div class="widget-title">
                            <div class="newsletter-site">
                                silicon                            </div>

                            <div class="newsletter-title">
                                Inscrivez-vous à la newsletter Silicon                            </div>
                        </div>

                        <div class="formWrapper">
                            <input type="email" class="register-newsletter-email" name="email"
                                   placeholder="E-mail">
                            <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                   value="" style="display: none">
                            <button type="submit" class="register-newsletter-button btn" nid="24"
                                    index="daily">Inscription</button>
                        </div>
                    </div>

                    <div class="register-newsletter-result"></div>
                </fieldset>
            </div>
                    <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box-V2">

            <div class="author-avatar">
                <a href="http://www.silicon.fr/author/dfeugey">
                    <img src="http://www.silicon.fr/wp-content/uploads/2014/04/dfeugey_cms_nme.jpg" alt="David Feugey" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">
                    <span>Auteur :</span>
                    <a href="http://www.silicon.fr/author/dfeugey">
                        David Feugey                    </a>
                </div>
                
<div class="author-socials">
    <span class="author-social facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/david.feugey.7"><span class="genericon genericon-facebook-alt"></span></a></span>
    <span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/davidfeugey"><span class="genericon genericon-twitter"></span></a></span>
    <span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/110723266938840628370?rel=author"><span class="genericon genericon-googleplus-alt"></span></a></span>
    <span class="author-social linkedin"><a rel="nofollow" target="_blank" href="https://fr.linkedin.com/in/david-feugey-0b7143"><span class="genericon genericon-linkedin-alt"></span></a></span>
</div>
            </div>

            <!-- author-summary -->
            <div class="author-summary">

                <div id="showMe-172079" class="showMe" style="display:none">
                    <p class="author-bio">
                        Journaliste depuis près de 20 ans, je suis pour vous les actualités chaudes de la presse technique et économique.                    </p>
                </div>
                <div class="expandContent" data-postid="172079" onclick="kamino_toggle_author_bio(this);">
                    <span class="bar"></span>
                    <span class="button">
                        <span id="expandContentTextShow-172079" class="vis">Lire la biographie de l´auteur&nbsp;<i class="fa fa-long-arrow-down"></i></span>
                        <span id="expandContentTextHide-172079" class="invis">Masquer la biographie de l´auteur&nbsp;<i class="fa fa-long-arrow-up"></i></span>
                    </span>
                </div>
            </div>
            <!-- /author-summary -->
        </div>
        <!-- /author-box -->
                <nav class="navigation post-navigation" role="navigation">
            <div class="nav-links">
                                    <div class="nav-previous">
                                                    <a
                                href="http://www.silicon.fr/amd-ryzen-5-172075.html"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="Les AMD Ryzen 5 se montrent très compétitifs face aux Core i5 d’Intel"
                                rel="prev"
                            ><span class="glyphicon glyphicon-chevron-left"></span></a>
                            
                        <span class="nav-link">
                            <a
                                href="http://www.silicon.fr/amd-ryzen-5-172075.html"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="Les AMD Ryzen 5 se montrent très compétitifs face aux Core i5 d’Intel"
                                rel="prev"
                            >Les AMD Ryzen 5 se montrent très compétitifs face aux Core i5 d’Intel</a>
                        </span>
                    </div>
                                        <div class="nav-next">
                        <span class="nav-link">
                            <a
                                href="http://www.silicon.fr/chiffrement-bout-en-bout-signal-failles-172093.html"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="Le chiffrement de bout en bout de Signal comporte lui aussi des failles"
                                rel="next"
                            >Le chiffrement de bout en bout de Signal comporte lui aussi des failles</a>
                        </span>

                                                    <a
                                href="http://www.silicon.fr/chiffrement-bout-en-bout-signal-failles-172093.html"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="Le chiffrement de bout en bout de Signal comporte lui aussi des failles"
                                rel="next"
                            ><span class="glyphicon glyphicon-chevron-right"></span></a>
                                                </div>
                    



                                            </div><!-- .nav-links -->
        </nav><!-- .navigation -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div class="wrap">
										<script type="text/javascript" id="DESKTOP_MPU-3-1" pagespeed_no_defer="true">var scr = document.getElementById("DESKTOP_MPU-3-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-3-1");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-3-1").setTargeting("pos", 1).setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-3-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-3-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-3-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-3-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-3-1");});}</script>											<section class="related-thematic">
							<div class="widget-title">Thématiques associées</div>
							<a rel="tag" href="http://www.silicon.fr/tag/microsoft">Microsoft</a><a rel="tag" href="http://www.silicon.fr/tag/windows">Windows</a><a rel="tag" href="http://www.silicon.fr/tag/windows-vista">Windows Vista</a>						</section>
					
                    					
					 
										<script type="text/javascript" id="DESKTOP_MPU-3-2" pagespeed_no_defer="true">var scr = document.getElementById("DESKTOP_MPU-3-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-3-2");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-3-2").setTargeting("pos", 2).setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-3-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-3-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-3-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-3-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-3-2");});}</script>									</div>
			</aside>
		</article><!-- #post -->
		<section class="after-article">
			<aside class="after-article-left single-V2">
				
            <section class="promotion-box promotion-box-V2" style="padding-bottom: 20px;">
                <div class="widget-title">Contenus associés
</div>

                <div style="padding:10px;">
                                    <article id="relatedstory-12388" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                            <figure>
                            <a href="http://livreblanc.silicon.fr/resource/comment-sqm-a-reduit-de-5h-par-employe-ses-temps-de-gestion-de-frais?referrer=related-whitepaper-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Comment SQM a réduit de 5h par employé ses temps de gestion de frais" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
                                <div alt="Comment SQM a réduit de 5h par employé ses temps de gestion de frais" style="min-width:146px !important; min-height:146px;  background:url(http://livreblanc.silicon.fr/wp-content/uploads/2017/04/CAPTIO_Cas-de-réussite-SQM-120x160.jpg) no-repeat center center / 100% auto white;">&nbsp;</div>
                            </a>
                        </figure>
                                        <section style="float:left;  margin-top: 5px; line-height: 15px;">
                        <header>
                            <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                <a href="//livreblanc.silicon.fr" style="color:#909090;">Livre blanc par Captio</a>
                            </h2>
                            <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                            <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                <a href="http://livreblanc.silicon.fr/resource/comment-sqm-a-reduit-de-5h-par-employe-ses-temps-de-gestion-de-frais?referrer=related-whitepaper-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Comment SQM a réduit de 5h par employé ses temps de gestion de frais" rel="bookmark" style="color:#444;">
                                    Comment SQM a réduit de 5h par employé ses temps de gestion de frais                                </a>
                            </div>
                        </header>
                    </section>
                </article>
                                <article id="relatedstory-12298" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                            <figure>
                            <a href="http://livreblanc.silicon.fr/resource/gestion-du-cycle-de-vie-pc?referrer=related-whitepaper-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Gestion du cycle de vie PC" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
                                <div alt="Gestion du cycle de vie PC" style="min-width:146px !important; min-height:146px;  background:url(http://livreblanc.silicon.fr/wp-content/uploads/2016/02/Asset-2-120x144.png) no-repeat center center / auto 100% white;">&nbsp;</div>
                            </a>
                        </figure>
                                        <section style="float:left;  margin-top: 5px; line-height: 15px;">
                        <header>
                            <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                <a href="//livreblanc.silicon.fr" style="color:#909090;">Livre blanc par Dell - Intel</a>
                            </h2>
                            <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                            <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                <a href="http://livreblanc.silicon.fr/resource/gestion-du-cycle-de-vie-pc?referrer=related-whitepaper-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Gestion du cycle de vie PC" rel="bookmark" style="color:#444;">
                                    Gestion du cycle de vie PC                                </a>
                            </div>
                        </header>
                    </section>
                </article>
                                <article id="relatedstory-170717" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                            <figure>
                            <a href="http://www.silicon.fr/windows-xp-toujours-plus-utilise-que-windows-8-et-vista-cumules-170717.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Windows XP toujours plus utilisé que Windows 8 et Vista cumulés" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
                                <div alt="Windows XP toujours plus utilisé que Windows 8 et Vista cumulés" style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.fr/wp-content/uploads/2012/11/Windows-8-Microsoft-ventes-système-d’exploitation-©-Jurgen-Ziewe-–-Shutterstock-150x115.jpg) no-repeat center center / auto 100% white;">&nbsp;</div>
                            </a>
                        </figure>
                                        <section style="float:left;  margin-top: 5px; line-height: 15px;">
                        <header>
                            <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                <a href="//silicon.fr" style="color:#909090;">Article par silicon.fr</a>
                            </h2>
                            <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                            <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                <a href="http://www.silicon.fr/windows-xp-toujours-plus-utilise-que-windows-8-et-vista-cumules-170717.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Windows XP toujours plus utilisé que Windows 8 et Vista cumulés" rel="bookmark" style="color:#444;">
                                    Windows XP toujours plus utilisé que Windows 8 et Vista cumulés                                </a>
                            </div>
                        </header>
                    </section>
                </article>
                                <article id="relatedstory-170981" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                            <figure>
                            <a href="http://www.silicon.fr/windows-10-creators-update-2-170981.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Windows 10 Creators Update confirmé le 11 avril. Quelles nouveautés ?" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
                                <div alt="Windows 10 Creators Update confirmé le 11 avril. Quelles nouveautés ?" style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.fr/wp-content/uploads/2016/10/Windows-10-Event-150x115.png) no-repeat center center / auto 100% white;">&nbsp;</div>
                            </a>
                        </figure>
                                        <section style="float:left;  margin-top: 5px; line-height: 15px;">
                        <header>
                            <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                <a href="//silicon.fr" style="color:#909090;">Article par silicon.fr</a>
                            </h2>
                            <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                            <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                <a href="http://www.silicon.fr/windows-10-creators-update-2-170981.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Windows 10 Creators Update confirmé le 11 avril. Quelles nouveautés ?" rel="bookmark" style="color:#444;">
                                    Windows 10 Creators Update confirmé le 11 avril. Quelles nouveautés ?                                </a>
                            </div>
                        </header>
                    </section>
                </article>
                                <article id="relatedstory-152900" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                            <figure>
                            <a href="http://www.itespresso.fr/windows-10-creators-update-11-avril-paint-3d-152900.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Windows 10 Creators Update : rendez-vous le 11 avril avec Paint 3D" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
                                <div alt="Windows 10 Creators Update : rendez-vous le 11 avril avec Paint 3D" style="min-width:146px !important; min-height:146px;  background:url(http://www.itespresso.fr/wp-content/uploads/2017/03/windows-10-creators-update-11-avril-150x115.jpg) no-repeat center center / auto 100% white;">&nbsp;</div>
                            </a>
                        </figure>
                                        <section style="float:left;  margin-top: 5px; line-height: 15px;">
                        <header>
                            <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                <a href="//itespresso.fr" target="_blank" style="color:#909090;">Article par itespresso.fr</a>
                            </h2>
                            <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                            <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                <a href="http://www.itespresso.fr/windows-10-creators-update-11-avril-paint-3d-152900.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Windows 10 Creators Update : rendez-vous le 11 avril avec Paint 3D" rel="bookmark" style="color:#444;">
                                    Windows 10 Creators Update : rendez-vous le 11 avril avec Paint 3D                                </a>
                            </div>
                        </header>
                    </section>
                </article>
                                <article id="relatedstory-147520" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                            <figure>
                            <a href="http://www.itespresso.fr/windows-10-cloud-147520.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Windows 10 Cloud : une version à ne pas prendre à la légère" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
                                <div alt="Windows 10 Cloud : une version à ne pas prendre à la légère" style="min-width:146px !important; min-height:146px;  background:url(http://www.itespresso.fr/wp-content/uploads/2017/02/windows-10-cloud-built-officieux-150x115.jpg) no-repeat center center / auto 100% white;">&nbsp;</div>
                            </a>
                        </figure>
                                        <section style="float:left;  margin-top: 5px; line-height: 15px;">
                        <header>
                            <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                <a href="//itespresso.fr" target="_blank" style="color:#909090;">Article par itespresso.fr</a>
                            </h2>
                            <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                            <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                <a href="http://www.itespresso.fr/windows-10-cloud-147520.html?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Windows 10 Cloud : une version à ne pas prendre à la légère" rel="bookmark" style="color:#444;">
                                    Windows 10 Cloud : une version à ne pas prendre à la légère                                </a>
                            </div>
                        </header>
                    </section>
                </article>
                                </div>
            </section>
            				<div id="visibility-end-of-related-content"></div>

				<script type="application/javascript">
					kaminoVisibility.seenEndOfRelatedContent = false;

					jQuery(window).scroll(function () {
						if (!kaminoVisibility.seenEndOfRelatedContent && (jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()) {
							// console.log('triggered:visibility-end-of-related-content!');
							ga('send', 'event', 'visibility', 'end-of-related-content', 'on:' + 'http://www.silicon.fr/windows-vista-172079.html');
							kaminoVisibility.seenEndOfRelatedContent = true;
						}
					});

				</script>
			</aside>

			
		</section>

			 
</div><!-- #content -->

<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-3-2" pagespeed_no_defer="true">var scr = document.getElementById("MOBILE_BANNER-3-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-3-2");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-3-2").setTargeting("pos", 2).setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-3-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-3-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-3-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-3-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-3-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-3-2" pagespeed_no_defer="true">var scr = document.getElementById("DESKTOP_MEGA-3-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-3-2");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250]], "div-gpt-ad-DESKTOP_MEGA-3-2").setTargeting("pos", 2).setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-3-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-3-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-3-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-3-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-3-2");});}</script>    </div><!-- #main -->
    
    <script type="text/javascript">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</script>

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
                        <!-- Segment Pixel - FR - Silicon.fr - DO NOT MODIFY -->
                        <img src="https://secure.adnxs.com/seg?add=6084217&t=2" width="1" height="1"/>
                        <!-- End of Segment Pixel -->

                        
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Restons connectés</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-97262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97262"><a href="http://emploi.silicon.fr/">Emplois, jobs Informatique</a></li>
<li id="menu-item-97226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97226"><a href="http://inscription.silicon.fr/profile/login.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=Silicon">Votre compte</a></li>
<li id="menu-item-97264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97264"><a href="http://www.silicon.fr/plan-du-site">Plan du site</a></li>
<li id="menu-item-97228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97228"><a href="http://www.itespresso.fr/outils/test-bande-passante">Test de bande passante</a></li>
<li id="menu-item-97229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97229"><a href="http://www.silicon.fr/adresse-ip">Quelle est mon adresse IP ?</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-97267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97267"><a href="http://livreblanc.silicon.fr/">Livres Blancs Informatiques</a></li>
<li id="menu-item-97231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97231"><a href="http://telecharger.itespresso.fr/">Télécharger</a></li>
<li id="menu-item-97269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97269"><a href="http://www.itespresso.fr">ITespresso</a></li>
<li id="menu-item-97233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97233"><a href="http://www.channelbiz.fr">Channelbiz</a></li>
<li id="menu-item-97271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97271"><a href="http://fr.ubergizmo.com">Ubergizmo</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Mentions légales</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-97295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97295"><a href="http://www.silicon.fr/conditions-generales-dutilisation">Conditions Générales d&rsquo;Utilisation</a></li>
<li id="menu-item-97297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97297"><a href="http://www.silicon.fr/charte-de-confiance-mentions-legales">Charte de confiance &#8211; Mentions Légales</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Rester en contact</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-97291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97291"><a href="http://www.silicon.fr/services/contactez-la-redaction">Contactez la rédaction</a></li>
<li id="menu-item-97292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97292"><a href="http://www.silicon.fr/services/contactez-la-regie">Contactez la régie</a></li>
<li id="menu-item-98334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98334"><a href="http://www.silicon.fr/services/contactez-service-etude">Contactez le service étude</a></li>
<li id="menu-item-97293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97293"><a href="http://www.silicon.fr/services/contactez-la-technique">Contactez la technique</a></li>
<li id="menu-item-97290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97290"><a href="http://www.silicon.fr/services/proposition-de-partenariat">Proposition de partenariat</a></li>
<li id="menu-item-97294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97294"><a href="http://www.silicon.fr/services/contact#annoncer">Annoncer sur Silicon.fr</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="http://www.bitmag.com.br/">Brésil</a></li><li class="de"><a href="http://www.silicon.de/">Allemagne</a></li><li class="fr"><a href="http://www.silicon.fr/">France</a></li><li class="it"><a href="http://www.techweekeurope.it/">Italie</a></li><li class="pt"><a href="http://www.bit.pt/">Portugal</a></li><li class="es"><a href="http://www.silicon.es/">Espagne</a></li><li class="uk"><a href="http://www.techweekeurope.co.uk/">Royaume-Uni</a></li><li class="wo"><a href="http://www.netmediaeurope.com/">Monde</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2017 Tous droits réservés. <a href="http://www.netmediaeurope.com" title="NetMediaEurope">A propos de NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->

            <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.silicon.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/mobile_nav.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/themes/kamino/assets/js/more-expands.js?ver=Capt.ainA.hab_'></script>
<script type='text/javascript' src='http://www.silicon.fr/wp-content/plugins/kamino-boost/assets/js/boost-script.js?ver=1490802734'></script>


    <script src="http://www.silicon.fr/wp-content/themes/kamino/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-3-1" pagespeed_no_defer="true">var scr = document.getElementById("DESKTOP_PRE_HOME-3-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-3-1");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-3-1").setTargeting("pos", 1).setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-3-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-3-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-3-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-3-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-3-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-3-0" pagespeed_no_defer="true">var scr = document.getElementById("DESKTOP_FLASH_TRANS-3-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-3-0");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-3-0").setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-3-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-3-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-3-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-3-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-3-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-3-0" pagespeed_no_defer="true">var scr = document.getElementById("DESKTOP_FOOTER-3-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-3-0");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-3-0").setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-3-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-3-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-3-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-3-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-3-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-3-0" pagespeed_no_defer="true">var scr = document.getElementById("DESKTOP_SITE_UNDER-3-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-3-0");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-3-0").setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-3-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-3-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-3-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-3-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-3-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-3-2" pagespeed_no_defer="true">var scr = document.getElementById("MOBILE_PRE_HOME-3-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-3-2");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("3" != ""){infinite_scroll = true;if(hutt_original_page_id != "3"){hutt_original_page_id = "3";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/projects/software-vendors",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-3-2").setTargeting("pos", 2).setTargeting("artid", "172079").setTargeting("cat", ["projects","software-vendors","workspace","operating-system","pc"]).setTargeting("tag", ["microsoft","windows","windows-vista"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-3-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-3-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-3-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-3-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-3-2");});}</script>    <script type="text/javascript">

        function _eStat_Whap_loaded_func(){
            eStatWhap.serial('800000207075');
            eStatWhap.send();
        }

        (function() {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js'; myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
        } )();
    </script>


<!-- Webpage Tag 9931 / Silicon.fr --><script type="text/javascript">        (function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9931_1063f48e983d95f1fece27debed6e4b7?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>


            <!-- OneSixty2 code begin -->
            <img src="http://ib.adnxs.com/seg?add=7835168&t=2"/>
            <!-- OneSixty2 code end -->
                    <script>
            (function ($) {
                $('a[href^="http"]:not([href^="http://www.silicon.fr"],[href^="http://silicon.fr"],[href^="http://beta.silicon.fr"],[href^="http://help.silicon.fr"],[href^="http://deals.silicon.fr"],[href^="http://inscription.silicon.fr"],[href^="http://subscriber.silicon.fr"],[href^="http://sandbox.silicon.fr"],[href^="http://livreblanc.silicon.fr"],[href^="https://www.silicon.fr"],[href^="https://silicon.fr"],[href^="https://beta.silicon.fr"],[href^="https://help.silicon.fr"],[href^="https://deals.silicon.fr"],[href^="https://inscription.silicon.fr"],[href^="https://subscriber.silicon.fr"],[href^="https://sandbox.silicon.fr"],[href^="https://livreblanc.silicon.fr"])').attr('target', '_blank');
            })(jQuery);
        </script>
              <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
            <script type="text/javascript">
                (function ($) {
                    var screenWidth = $(window).width();
                    if (screenWidth < 751)
                        return;

                    $(window).load(function () {
                        var selector = $('#div-gpt-ad-DESKTOP_MPU-3');
                        if (selector.length) {
                            $(selector).stickySidebar({
                                wrapperSelector: 'section'
                            });
                        }
                    });

                }(jQuery));
            </script>
                <script type="text/javascript">
            (function ($) {
                setInterval(function () {
                    googletag.pubads().refresh(null, {changeCorrelator: false});
                }, 120000);
            })(jQuery);
        </script>    <script type="text/javascript">
        (function ($) {
            $(window).load(function() {

                var site_name = "silicon.fr",
                    riverline_site_name = site_name.replace('.fr', '.gif'),
                    cookie_webtracking_id = 'spcd_uuid',
                    display_pixel = true;

                // get user webtracking id
                var user_webtracking_id = kaminoCookie.getItem(cookie_webtracking_id);
                if(!user_webtracking_id){
                    display_pixel = false;
                }

                if (display_pixel == true) {
                    var urlImg = "//api.optinproject.com/rt/visit/"+riverline_site_name+"?metas[uuid]="+user_webtracking_id;

                    // Insert image at the end of body
                    $("body").append('<img border="0" alt="0" width="1" height="1" alt="" src="' + urlImg + '"/>');

                }
            });

        }(jQuery));
    </script>
        </body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6147/6209 objects using memcache
Database Caching 92/104 queries in 0.098 seconds using memcache

 Served from: silicon.fr @ 2017-04-12 18:40:12 by W3 Total Cache -->