<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head><link rel="stylesheet" href="https://www.silicon.fr/wp-content/cache/min/1/dee80dac9a84411fae0668eab8bd645e.css" data-minify="1" /><script src="https://www.silicon.fr/wp-content/cache/min/1/120d2b1ec26514c64c63c34ebf5a2f41.js" data-minify="1"></script>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
        <meta name="news_keywords" content="didi auto alliance, mobilité, poste de travail, projets">
        	<title>Auto-partage : Volkswagen et Toyota rejoignent la Didi Auto Alliance    </title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.silicon.fr/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.silicon.fr/wp-content/themes/kamino/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="DiDi Chuxing renforce Didi Auto Alliance, son alliance internationale d&#039;auto-partage, qui regroupe les leaders des équipementiers et des constructeurs automobiles. Entrent en lice Toyota et Volkswagen."/>
<link rel="canonical" href="https://www.silicon.fr/auto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html" />
<link rel="publisher" href="https://plus.google.com/102940249816527808469"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auto-partage : Volkswagen et Toyota rejoignent la Didi Auto Alliance" />
<meta property="og:description" content="DiDi Chuxing renforce Didi Auto Alliance, son alliance internationale d&#039;auto-partage, qui regroupe les leaders des équipementiers et des constructeurs automobiles. Entrent en lice Toyota et Volkswagen." />
<meta property="og:url" content="https://www.silicon.fr/auto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html" />
<meta property="og:site_name" content="Silicon" />
<meta property="article:publisher" content="https://www.facebook.com/Siliconfr" />
<meta property="article:tag" content="Didi Auto Alliance" />
<meta property="article:section" content="Mobilité" />
<meta property="article:published_time" content="2018-05-01T08:52:52+02:00" />
<meta property="article:modified_time" content="2018-05-01T08:57:31+02:00" />
<meta property="og:updated_time" content="2018-05-01T08:57:31+02:00" />
<meta property="og:image" content="https://www.silicon.fr/wp-content/uploads/2018/01/amazon-alexa-automobile-toyota.jpg" />
<meta property="og:image:secure_url" content="https://www.silicon.fr/wp-content/uploads/2018/01/amazon-alexa-automobile-toyota.jpg" />
<meta property="og:image:width" content="843" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="DiDi Chuxing renforce Didi Auto Alliance, son alliance internationale d&#039;auto-partage, qui regroupe les leaders des équipementiers et des constructeurs automobiles. Entrent en lice Toyota et Volkswagen." />
<meta name="twitter:title" content="Auto-partage : Volkswagen et Toyota rejoignent la Didi Auto Alliance" />
<meta name="twitter:site" content="@frsilicon" />
<meta name="twitter:image" content="https://www.silicon.fr/wp-content/uploads/2018/01/amazon-alexa-automobile-toyota.jpg" />
<meta name="twitter:creator" content="@4ugeek" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.silicon.fr\/","name":"Silicon","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.silicon.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.silicon.fr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux" href="https://www.silicon.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux des commentaires" href="https://www.silicon.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Auto-partage : Volkswagen et Toyota rejoignent la Didi Auto Alliance Flux des commentaires" href="https://www.silicon.fr/auto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/css/general.css" type="text/css" async="async">










<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.silicon.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
















<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"Le champs email est vide","failure_form":"L'adresse email n'est pas valide","request_fail_msg":"D\u00e9sol\u00e9, votre demande a \u00e9chou\u00e9","KAMINO_SUBSCRIPTION_URL":"\/\/inscription.silicon.fr","url_post":"\/\/inscription.silicon.fr\/profile\/register-to-newsletter.php","site_name":"silicon.fr","push_data":{"site":{"name":"silicon.fr","domain":"www.silicon.fr","country":"france"},"page":"single","type":"post","id":208255,"slug":"auto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance","url":"https:\/\/www.silicon.fr\/auto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html","title":"Auto-partage : Volkswagen et Toyota rejoignent la Didi Auto Alliance","author":"R\u00e9nald Boulestin","taxonomy":[{"name":"category","slug":"categorie","data":[{"name":"Mobilit\u00e9","slug":"mobility"},{"name":"Poste de travail","slug":"workspace"},{"name":"Projets","slug":"projects"}]},{"name":"post_tag","slug":"tag","data":[{"name":"Didi Auto Alliance","slug":"didi-auto-alliance"}]},{"name":"displayed_experts","slug":"experts"}]}};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"fr9","KAMINO_SUBSCRIPTION_URL":"\/\/inscription.silicon.fr","KAMINO_SITE_NAME":"silicon.fr","string_continue":"http%3A%2F%2Fwww.silicon.fr%2Fauto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html","string_continue_label":"Silicon","string_edit_your_profile":"Modifiez votre profil","string_disconnect":"Disconnect","string_login":"Connectez-vous","string_newsletter":"Abonnez-vous aux newsletters","string_cookie_privacy_text":"Nous utilisons des cookies afin de personnaliser le contenu et les fonctionnalit\u00e9s de notre site. En continuant \u00e0 naviguer, vous acceptez leur utilisation. Plus de d\u00e9tails sur notre politique d'utilisation des cookies .<a href=\"http:\/\/www.silicon.fr\/conditions-generales-dutilisation\" class=\"knowmore\">En savoir plus<\/a>","string_close":"Fermer","string_agree":"Je suis d'accord","string_donotshowmsg":"Ne plus afficher ce message"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/cache/busting/1/wp-content/themes/kamino/assets/js/cookie.min-1_1.45.9-zABW_0.0.1-nypd.js'></script>

<link rel='https://api.w.org/' href='https://www.silicon.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.fr/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.fr/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.fr/?p=208255' />
<!-- <meta name="NextGEN" version="2.2.45" /> -->
<script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script>        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-2644225-13');
ga('create', 'UA-99238317-1','silicon.fr', {'name': 'FR_www_silicon_fr'});
ga('FR_www_silicon_fr.send', 'pageview');
ga('require', 'linkid', 'linkid.js');
ga('send', 'event', 'page', 'single');
ga('send', 'event', 'type', 'post');
ga('send', 'event', 'category', 'mobility');
ga('send', 'event', 'category', 'workspace');
ga('send', 'event', 'category', 'projects');
ga('send', 'event', 'post_tag', 'didi-auto-alliance');
ga('send', 'pageview');

            (function ($) {
                $(window).load(function() {
                    if(USE_ADBLOCK == true){
                        ga('send', 'event', 'offhghtst', 'Use', 'Yes');
                    }else{
                        ga('send', 'event', 'offhghtst', 'Use', 'No');
                    }
                });
            }(jQuery));
        </script>
        <script>
window.dataLayer = window.dataLayer || [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WH9J3VR');</script>
<!-- End Google Tag Manager -->
        <!-- Quantcast Tag -->

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-b_u_Xb_WWfVRW";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());

            ezt.push({qacct: 'p-b_u_Xb_WWfVRW',
                uid: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        	<link rel="shortcut icon"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.fr"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>

	<link rel="amphtml" href="https://www.silicon.fr/auto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html/amp" />
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-270x270.png" />
	    <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.silicon.fr/auto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html';
    </script>
</head>

<body class="post-template-default single single-post postid-208255 single-format-standard france silicon">
<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "208255";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-208255-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-208255-0");var scr = document.getElementById("DESKTOP_SKIN-208255-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-208255-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-208255-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[1, 1], "div-gpt-ad-DESKTOP_SKIN-208255-0").setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-208255-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-208255-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-208255-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-208255-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-208255-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH9J3VR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'https://www.silicon.fr/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js?ver=2.7.2'); _sdt('pageview', {"id":208255,"tags":["didi-auto-alliance"],"cats":["mobility","workspace","projects"],"authors":["rboulestin"],"date":1525157572,"comments":0,"shares":{"facebook":0,"googleplus":0,"twitter":0,"linkedin":0,"total":0},"word_count":440,"type":"post","v":"2.7.2","is_wp_admin":true});</script>
        
<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
            <div class="site-title">
                <a class="home-link" href="https://www.silicon.fr/" title="Silicon" rel="home">Silicon</a>
            </div>
                        <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-97217" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li id="menu-item-97235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li id="menu-item-97236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
	<li id="menu-item-97237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li>
	<li id="menu-item-97238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
	<li id="menu-item-97239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li id="menu-item-97240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li id="menu-item-97241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
	<li id="menu-item-97242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
	<li id="menu-item-97243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li id="menu-item-97218" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li id="menu-item-97219" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Recherche&hellip;"
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-97257" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97257"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-97281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-97281"><a href="//www.silicon.fr">Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-97852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97852"><a href="https://www.silicon.fr/categorie/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-97853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97853"><a href="https://www.silicon.fr/categorie/cloud/datacenter">Datacenters</a></li>
			<li id="menu-item-97854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97854"><a href="https://www.silicon.fr/categorie/cloud/iaas">IAAS</a></li>
			<li id="menu-item-97855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97855"><a href="https://www.silicon.fr/categorie/cloud/cloud-management">Orchestration</a></li>
			<li id="menu-item-97856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97856"><a href="https://www.silicon.fr/categorie/cloud/paas">PAAS</a></li>
			<li id="menu-item-97857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97857"><a href="https://www.silicon.fr/categorie/cloud/server">Serveurs</a></li>
			<li id="menu-item-97858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97858"><a href="https://www.silicon.fr/categorie/cloud/virtualization">Virtualisation</a></li>
		</ul>
</li>
		<li id="menu-item-97859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97859"><a href="https://www.silicon.fr/categorie/data-storage">Data &#038; Stockage</a>
		<ul class="sub-menu">
			<li id="menu-item-97860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97860"><a href="https://www.silicon.fr/categorie/data-storage/database">Bases de données</a></li>
			<li id="menu-item-97861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97861"><a href="https://www.silicon.fr/categorie/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-97862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97862"><a href="https://www.silicon.fr/categorie/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-97863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97863"><a href="https://www.silicon.fr/categorie/data-storage/dataviz">Dataviz</a></li>
			<li id="menu-item-97864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97864"><a href="https://www.silicon.fr/categorie/data-storage/storage">Stockage</a></li>
		</ul>
</li>
		<li id="menu-item-161131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161131"><a href="//silicon.fr/tag/iot">IoT</a></li>
		<li id="menu-item-97865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97865"><a href="https://www.silicon.fr/categorie/software">Logiciels</a>
		<ul class="sub-menu">
			<li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97866"><a href="https://www.silicon.fr/categorie/software/office-suites">Bureautique</a></li>
			<li id="menu-item-97867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97867"><a href="https://www.silicon.fr/categorie/software/collaboration-suites">Collaboration</a></li>
			<li id="menu-item-97868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97868"><a href="https://www.silicon.fr/categorie/software/erp-suites">ERP</a></li>
			<li id="menu-item-97869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97869"><a href="https://www.silicon.fr/categorie/software/middleware">Middleware</a></li>
			<li id="menu-item-97870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97870"><a href="https://www.silicon.fr/categorie/software/open-source">Open Source</a></li>
			<li id="menu-item-97871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97871"><a href="https://www.silicon.fr/categorie/software/hr-suites">Ressources Humaines</a></li>
		</ul>
</li>
		<li id="menu-item-97872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97872"><a href="https://www.silicon.fr/categorie/mobility">Mobilité</a>
		<ul class="sub-menu">
			<li id="menu-item-97873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97873"><a href="https://www.silicon.fr/categorie/mobility/4g">4G</a></li>
			<li id="menu-item-97874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97874"><a href="https://www.silicon.fr/categorie/mobility/mobile-apps">Apps</a></li>
			<li id="menu-item-97875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97875"><a href="https://www.silicon.fr/categorie/mobility/mobile-os">OS mobiles</a></li>
			<li id="menu-item-97876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97876"><a href="https://www.silicon.fr/categorie/mobility/laptops">Portables</a></li>
			<li id="menu-item-97877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97877"><a href="https://www.silicon.fr/categorie/mobility/smartphones">Smartphones</a></li>
			<li id="menu-item-97878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97878"><a href="https://www.silicon.fr/categorie/mobility/tablets">Tablettes</a></li>
			<li id="menu-item-97879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97879"><a href="https://www.silicon.fr/categorie/mobility/wlan">Wifi</a></li>
		</ul>
</li>
		<li id="menu-item-97880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97880"><a href="https://www.silicon.fr/categorie/workspace">Poste de travail</a>
		<ul class="sub-menu">
			<li id="menu-item-97881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97881"><a href="https://www.silicon.fr/categorie/workspace/chromebook">Chromebook</a></li>
			<li id="menu-item-97882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97882"><a href="https://www.silicon.fr/categorie/workspace/components">Composants</a></li>
			<li id="menu-item-97883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97883"><a href="https://www.silicon.fr/categorie/workspace/printer">Imprimantes</a></li>
			<li id="menu-item-97884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97884"><a href="https://www.silicon.fr/categorie/workspace/mac">Mac</a></li>
			<li id="menu-item-97885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97885"><a href="https://www.silicon.fr/categorie/workspace/browser">Navigateurs</a></li>
			<li id="menu-item-97886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97886"><a href="https://www.silicon.fr/categorie/workspace/operating-system">OS</a></li>
			<li id="menu-item-97887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97887"><a href="https://www.silicon.fr/categorie/workspace/pc">PC</a></li>
		</ul>
</li>
		<li id="menu-item-97888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97888"><a href="https://www.silicon.fr/categorie/projects">Projets</a>
		<ul class="sub-menu">
			<li id="menu-item-97889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97889"><a href="https://www.silicon.fr/categorie/projects/devops">Développeurs</a></li>
			<li id="menu-item-97890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97890"><a href="https://www.silicon.fr/categorie/projects/cio">DSI</a></li>
			<li id="menu-item-97891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97891"><a href="https://www.silicon.fr/categorie/projects/software-vendors">Editeurs de logiciels</a></li>
			<li id="menu-item-97892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97892"><a href="https://www.silicon.fr/categorie/projects/outsourcing">Externalisation</a></li>
			<li id="menu-item-97893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97893"><a href="https://www.silicon.fr/categorie/projects/public-sector">Secteur Public</a></li>
			<li id="menu-item-97894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97894"><a href="https://www.silicon.fr/categorie/projects/service-provider">SSII</a></li>
		</ul>
</li>
		<li id="menu-item-97895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97895"><a href="https://www.silicon.fr/categorie/e-regulation">Régulations</a>
		<ul class="sub-menu">
			<li id="menu-item-97896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97896"><a href="https://www.silicon.fr/categorie/e-regulation/censorship">Censure</a></li>
			<li id="menu-item-97897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97897"><a href="https://www.silicon.fr/categorie/e-regulation/governance">Gouvernance</a></li>
			<li id="menu-item-97898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97898"><a href="https://www.silicon.fr/categorie/e-regulation/justice">Juridique</a></li>
			<li id="menu-item-97899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97899"><a href="https://www.silicon.fr/categorie/e-regulation/legal">Legislation</a></li>
			<li id="menu-item-97900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97900"><a href="https://www.silicon.fr/categorie/e-regulation/surveillance">Surveillance</a></li>
		</ul>
</li>
		<li id="menu-item-97901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97901"><a href="https://www.silicon.fr/categorie/networks">Réseaux</a>
		<ul class="sub-menu">
			<li id="menu-item-97903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97903"><a href="https://www.silicon.fr/categorie/networks/broadband">Fibre</a></li>
			<li id="menu-item-97904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97904"><a href="https://www.silicon.fr/categorie/networks/networks-management">Gestion des réseaux</a></li>
			<li id="menu-item-97905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97905"><a href="https://www.silicon.fr/categorie/networks/m2m">M2M</a></li>
			<li id="menu-item-97906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97906"><a href="https://www.silicon.fr/categorie/networks/carriers">Operateurs</a></li>
			<li id="menu-item-97902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97902"><a href="https://www.silicon.fr/categorie/networks/voip">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-97907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97907"><a href="https://www.silicon.fr/categorie/security">Sécurité</a>
		<ul class="sub-menu">
			<li id="menu-item-97908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97908"><a href="https://www.silicon.fr/categorie/security/authentification">Authentification</a></li>
			<li id="menu-item-97909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97909"><a href="https://www.silicon.fr/categorie/security/cyberwar">Cyberguerre</a></li>
			<li id="menu-item-97910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97910"><a href="https://www.silicon.fr/categorie/security/firewall">Firewall</a></li>
			<li id="menu-item-97911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97911"><a href="https://www.silicon.fr/categorie/security/virus">Malwares</a></li>
			<li id="menu-item-97912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97912"><a href="https://www.silicon.fr/categorie/security/security-management">Politique de sécurité</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-97282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97282"><a href="//www.silicon.fr/dossiers">Dossiers</a></li>
	<li id="menu-item-97283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97283"><a href="//www.silicon.fr/video/">Videos</a>
	<ul class="sub-menu">
		<li id="menu-item-97993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97993"><a href="//www.silicon.fr/categorie/cloud?post_type=video">Cloud</a></li>
		<li id="menu-item-97994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97994"><a href="//www.silicon.fr/categorie/data-storage?post_type=video">Data &#038; Stockage</a></li>
		<li id="menu-item-97995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97995"><a href="//www.silicon.fr/categorie/software?post_type=video">Logiciels</a></li>
		<li id="menu-item-97996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97996"><a href="//www.silicon.fr/categorie/mobility?post_type=video">Mobilité</a></li>
		<li id="menu-item-97997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97997"><a href="//www.silicon.fr/categorie/workspace?post_type=video">Poste de travail</a></li>
		<li id="menu-item-97998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97998"><a href="//www.silicon.fr/categorie/projects?post_type=video">Projets</a></li>
		<li id="menu-item-98001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98001"><a href="//www.silicon.fr/categorie/e-regulation?post_type=video">Régulations</a></li>
		<li id="menu-item-98002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98002"><a href="//www.silicon.fr/categorie/networks?post_type=video">Réseaux</a></li>
		<li id="menu-item-98003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98003"><a href="//www.silicon.fr/categorie/security?post_type=video">Sécurité</a></li>
	</ul>
</li>
	<li id="menu-item-97287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97287"><a href="//livreblanc.silicon.fr/">Livres Blancs</a></li>
	<li id="menu-item-106381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106381"><a href="//www.silicon.fr/advertiser/dell1">Blogs</a></li>
	<li id="menu-item-97284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97284"><a href="//www.silicon.fr/evenement/">Événements</a></li>
	<li id="menu-item-102140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102140"><a href="https://www.silicon.fr/etudes">Études</a></li>
	<li id="menu-item-147880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147880"><a title="partnerzones" href="https://www.silicon.fr/?post_type=partnerzone&#038;p=147822">Partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-172113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172113"><a title="SAP Business ByDesign : solution ERP basée sur le cloud destinée aux moyennes entreprises et aux filiales" href="https://www.silicon.fr/partnerzone/transformation-digitale-erp-cloud">Et si votre transformation digitale passait d&#8217;abord par un ERP Cloud ?</a></li>
	</ul>
</li>
	<li id="menu-item-184061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184061"><a href="//www.silicon.fr/avis-expert">Avis d&#8217;Experts</a></li>
</ul>
</li>
</ul>            <ul id="menu-menu-right" class="right nav-menus"><li id="menu-item-97914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97914"><a href="https://www.silicon.fr/categorie/cloud">Cloud</a></li>
<li id="menu-item-97915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97915"><a href="https://www.silicon.fr/categorie/security">Sécurité</a></li>
<li id="menu-item-97931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97931"><a href="https://www.silicon.fr/categorie/mobility">Mobilité</a></li>
<li id="menu-item-97932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97932"><a href="https://www.silicon.fr/categorie/projects/cio">DSI</a></li>
<li id="menu-item-161130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161130"><a href="//www.silicon.fr/tag/iot">IoT</a></li>
<li id="menu-item-97258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97258"><a title="marketing" href="//livreblanc.silicon.fr/">Livres Blancs</a></li>
<li id="menu-item-97261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97261"><a href="//www.silicon.fr/evenement">Événements</a></li>
<li id="menu-item-110345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110345"><a href="//www.silicon.fr/avis-expert">Avis d&#8217;Experts</a></li>
<li id="menu-item-202047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202047"><a href="//www.silicon.fr/it-interviews">IT interviews</a></li>
<li id="menu-item-179307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179307"><a href="//www.silicon.fr/hub/malwarebytes-hub">Hub Cybersécurité</a></li>
<li id="menu-item-176189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176189"><a href="//pubads.g.doubleclick.net/gampad/clk?id=4356586752&#038;iu=/14668010/silicon">Hub SDN</a></li>
<li id="menu-item-142568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142568"><a href="//www.silicon.fr/hub/hpe-intel-hub">Hub PME</a></li>
<li id="menu-item-183599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183599"><a href="//emploi.silicon.fr/">Emploi</a></li>
<li id="menu-item-102146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102146"><a href="//www.silicon.fr/#text-8435296435">Partnerzones</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Recherche&hellip;"
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Auto-partage : Volkswagen et Toyota rejoignent la Didi Auto Alliance</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-208255-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-208255-1");var scr = document.getElementById("MOBILE_BANNER-208255-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-208255-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-208255-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[[320, 50], [300, 50], [300, 100]], "div-gpt-ad-MOBILE_BANNER-208255-1").setTargeting("pos", 1).setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50], [300, 100]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-208255-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-208255-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-208255-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-208255-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-208255-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-208255-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-208255-1");var scr = document.getElementById("DESKTOP_MEGA-208255-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-208255-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-208255-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-208255-1").setTargeting("pos", 1).setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-208255-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-208255-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-208255-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-208255-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-208255-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
	<div id="content" class="site-content content-208255" role="main">
	<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.silicon.fr/" rel="v:url" property="v:title">Toutes les actualités</a> &gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.silicon.fr/categorie/mobility" rel="v:url" property="v:title">Mobilité</a> &gt; <span class="breadcrumb_last">Auto-partage : Volkswagen et Toyota rejoignent la Didi ...</span></span></span></span></p>				<article id="post-208255" class="clearfix post-208255 post type-post status-publish format-standard has-post-thumbnail hentry category-mobility category-workspace category-projects tag-didi-auto-alliance"  itemscope itemtype="http://schema.org/Article">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Auto-partage : Volkswagen et Toyota rejoignent la Didi Auto Alliance</h1>

				<div class="entry-author-date">
					<span class="author vcard"><a class="url fn n" href="https://www.silicon.fr/author/rboulestin" title="View all posts by Rénald Boulestin" rel="author" itemprop="creator">Rénald Boulestin</a></span>, <span class="date"><a href="https://www.silicon.fr/date/2018/05/01" rel="bookmark"><time class="entry-date" datetime="2018-05-01T08:52:52+00:00" itemprop="datePublished">1 mai 2018, 8:52</time></a></span>				</div>
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.silicon.fr/categorie/mobility" title="View all posts in Mobilité">Mobilité</a><a href="https://www.silicon.fr/categorie/workspace" title="View all posts in Poste de travail">Poste de travail</a><a href="https://www.silicon.fr/categorie/projects" title="View all posts in Projets">Projets</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-208255" data-postid="208255">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [comment] => 0
    [__error] => Array
        (
            [facebook] => Array
                (
                    [timestamp] => 2018-05-01T08:02:06+00:00
                    [curl] => Array
                        (
                            [28] => Operation timed out after 5000 milliseconds with 0 bytes received
                        )

                )

        )

    [total] => 0
    [__cache_timestamp] => 1525161726
    [__cache_type] => 0
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Fauto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Auto-partage+%3A+Volkswagen+et+Toyota+rejoignent+la+Didi+Auto+Alliance&url=https%3A%2F%2Fwww.silicon.fr%2Fauto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="google-share btnShare">
                <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silicon.fr%2Fauto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i> Google +</span>
                                    </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Fauto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html&title=Auto-partage+%3A+Volkswagen+et+Toyota+rejoignent+la+Didi+Auto+Alliance&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
            <div class="nlSubscriber btnShare">
   <a rel="nofollow" href="https://www.silicon.fr/auto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html/email/" title="Envoyer par email" >
      <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
   </a>
</div>
            <div class="comment-share btnShare" data-postid="208255">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-208255');" href="#comments-208255">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
												<div class="imageTitleWrapper">
																<picture class="img">
									<source srcset="https://www.silicon.fr/wp-content/uploads/2018/01/amazon-alexa-automobile-toyota-684x500.jpg" media="(min-width: 1080px)">
									<source srcset="https://www.silicon.fr/wp-content/uploads/2018/01/amazon-alexa-automobile-toyota-440x330.jpg">
									<img src="https://www.silicon.fr/wp-content/uploads/2018/01/amazon-alexa-automobile-toyota-684x500.jpg" srcset="https://www.silicon.fr/wp-content/uploads/2018/01/amazon-alexa-automobile-toyota-684x500.jpg" alt="amazon-alexa-toyota-lexus">
								</picture>
							</div>
							
					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>DiDi Chuxing renforce Didi Auto Alliance, son alliance internationale d&#8217;auto-partage, qui regroupe les leaders  des équipementiers et des constructeurs automobiles. Entrent en lice Toyota et Volkswagen.</p>
</div>
						<div class="entry-content"><p>DiDi Chuxing renforce la Didi Auto Alliance, ou D-Alliance, dont la vocation est d’offrir une alternative bon marché et à la demande à la propriété de véhicules.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-208255-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-208255-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-208255-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-208255-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-208255-0");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-208255-0").setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[7, 7]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-208255-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-208255-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-208255-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-208255-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-208255-0");});}</script>
<p><a href="https://www.silicon.fr/apple-signe-un-gros-cheque-pour-didi-le-uber-chinois-147438.html">Le groupe chinois</a> qui veut développer une flotte de véhicules électriques s&#8217;entoure de nouveaux partenaires.</p><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-208255-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-208255-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-208255-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-208255-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-208255-3");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-208255-3").setTargeting("pos", 3).setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-208255-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-208255-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-208255-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-208255-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-208255-3");});}</script>
<h2>La D-Alliance prend du volume</h2>
<p>L’alliance regroupe maintenant 31 membres, dont les trois plus grands groupes mondiaux d&#8217;automobiles que sont Volkswagen, Toyota Motor et l&#8217;alliance franco-japonaise entre Renault, Nissan Motor et Mitsubishi Motors, ainsi qu&#8217;une co-entreprise entre l&#8217;entreprise publique chinoise Dongfeng Motor et la société sud-coréenne Kia Motors. Les équipementiers auto allemands Bosch et Continental sont aussi de la partie.</p>
<p>L’alliance avait initialement été annoncée en février dernier, avec alors 12 partenaires. De son côté, Renault-Nissan-Mitsubishi avait d’ailleurs signé un protocole d&#8217;accord avec DiDi à ce moment pour explorer la possibilité d&#8217;une future coopération commerciale dans le cadre d&#8217;un nouveau programme d&#8217;auto-partage de véhicules électriques en République populaire de Chine.</p>
<p>Ogi Redzic, vice-président senior en charge des véhicules connectés et des services de mobilité pour Renault-Nissan-Mitsubishi, estime que l’Alliance: «&nbsp;<em>partage une vision commune avec DiDi dans notre quête d&#8217;une mobilité propre et sûre pour tous. La Chine est un marché clé pour Renault-Nissan-Mitsubishi et nous prévoyons de travailler en étroite collaboration avec des leaders du marché comme DiDi pour façonner l&#8217;avenir de la mobilité intelligente en Chine.</em> &#8221;</p>
<h2>Un acteur incontournable</h2>
<p>DiDi Chuxing a pesé de tout son poids pour convaincre les équipementiers et fabricants auto de rejoindre son alliance.</p>
<p>Il faut dire que le groupe basé à Pékin peut se targuer d’être à l’origine de 7,4 milliards de courses en 2017, contre 4 milliards pour Uber.</p>
<p>DiDi estime également être en mesure de tirer partie des leçons apprises en opérant dans les grandes villes chinoises où le traffic automobile est congestionné.</p>
<p>Cheng Wei, fondateur et PDG de DiDi, explique qu’il s’agit «<em>d’offrir des solutions de collaboration allant du crédit-bail automobile aux ventes, en passant par le financement automobile, le service automobile, l&#8217;exploitation de flotte et les solutions d&#8217;autopartage.&nbsp;» Et d’ajouter : «&nbsp;L&#8217;objectif est de créer plus de valeur pour nos partenaires, la communauté des utilisateurs et la société.</em>&#8221;&nbsp;</p>
<p>L&#8217;objectif est d&#8217;utiliser 1 million de véhicules électriques d&#8217;ici 2020 et 10 millions d&#8217;ici 2028.</p>
<p>Cette alliance est une nouvelle illustration de la mutation profonde à laquelle le marché de l’automobile se prépare, passant d’un modèle basé sur la propriété à des services et des flottes focalisés sur les solutions de transport.</p>
<p><em>(Crédit photo : @Lexus/Toyota &#8211; Auto Shanghai 2017)</em></p>
</div>

												<div id="visibility-end-of-article"></div>
					</section>


				</div>
				<footer class="entry-meta">

					
                    <script type="text/javascript" id="MOBILE_MPU-208255-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-208255-4");var scr = document.getElementById("MOBILE_MPU-208255-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-208255-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-208255-4");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-208255-4").setTargeting("pos", 4).setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-208255-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-208255-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-208255-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-208255-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-208255-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Recommander cet article :</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Fauto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Auto-partage+%3A+Volkswagen+et+Toyota+rejoignent+la+Didi+Auto+Alliance&url=https%3A%2F%2Fwww.silicon.fr%2Fauto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silicon.fr%2Fauto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-googleplus-alt"></span>
                    0                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Fauto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html&title=Auto-partage+%3A+Volkswagen+et+Toyota+rejoignent+la+Didi+Auto+Alliance&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-208255" class="comment-share btn-share full" data-postID="208255" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Donnez votre avis<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Masquer les commentaires                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-208255" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/auto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://www.silicon.fr/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea autocomplete="nope"  id="1bf821faed"  name="402552675f"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "41b385ae8fdcbaa1a898e5cf76ac72f2" );document.getElementById("1bf821faed").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de contact <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='208255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	

</div>
<script type="text/javascript">
	jQuery("#comments-208255").hide();
</script>
<!-- #comments -->

					</aside>
					﻿            <div class="register-newsletter register-newsletter-V2">
                <fieldset>
                    <div class="register-newsletter-form">
                        <div class="widget-title">
                            <div class="newsletter-site">
                                silicon                            </div>

                            <div class="newsletter-title">
                                Inscrivez-vous à la newsletter Silicon Mobilite                             </div>
                        </div>

                        <div class="formWrapper">
                            <input type="email" class="register-newsletter-email" name="email"
                                   placeholder="E-mail">
                            <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                   value="" style="display: none">
                            <button type="submit" class="register-newsletter-button btn" nid="128"
                                    index="mobilite">Inscription</button>
                        </div>
                    </div>

                    <div class="register-newsletter-result"></div>
                </fieldset>
            </div>
                    <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box-V2">

            <div class="author-avatar">
                <a href="https://www.silicon.fr/author/rboulestin">
                    <img src="https://lh3.googleusercontent.com/-0jMOt8alCcI/ThbYlkR2ROI/AAAAAAAAAX8/U1AOak3xwow/w140-h139-p/cmoi.png" alt="Rénald Boulestin" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">
                    <span>Auteur :</span>
                    <a href="https://www.silicon.fr/author/rboulestin">
                        Rénald Boulestin                    </a>
                </div>
                
<div class="author-socials">
    <span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/4ugeek"><span class="genericon genericon-twitter"></span></a></span>
    <span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/106808463803494800040?rel=author"><span class="genericon genericon-googleplus-alt"></span></a></span>
</div>
            </div>

            <!-- author-summary -->
            <div class="author-summary">

                <div id="showMe-208255" class="showMe" style="display:none">
                    <p class="author-bio">
                                            </p>
                </div>
                <div class="expandContent" data-postid="208255" onclick="kamino_toggle_author_bio(this);">
                    <span class="bar"></span>
                    <span class="button">
                        <span id="expandContentTextShow-208255" class="vis">Lire la biographie de l´auteur&nbsp;<i class="fa fa-long-arrow-down"></i></span>
                        <span id="expandContentTextHide-208255" class="invis">Masquer la biographie de l´auteur&nbsp;<i class="fa fa-long-arrow-up"></i></span>
                    </span>
                </div>
            </div>
            <!-- /author-summary -->
        </div>
        <!-- /author-box -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div class="wrap">
                    <div class="before-mpu2-208255">
                                                <script type="text/javascript" id="DESKTOP_MPU-208255-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-208255-1");var scr = document.getElementById("DESKTOP_MPU-208255-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-208255-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-208255-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-208255-1").setTargeting("pos", 1).setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-208255-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-208255-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-208255-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-208255-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-208255-1");});}</script>						
						<section class="related-thematic">
                                <div class="widget-title">Articles relatifs</div>
                                                        </section>

                        
                                                                    </div>
                        <div id="widget-article-208255" style="float:left; margin:0 0 20px;">
<div class="widget-title-sidebar">Avis d'experts de l'IT</div>
<div class="tabbed-overview article" id="featured-experts">
	<!-- Category Tabs -->
	<ul class="nav nav-tabs" role="tablist">
				<li class="nav-item active">
			<a  class="nav-link" data-toggle="tab" data-tab="#17571" role="tab">Sécurité</a>
		</li>
				<li class="nav-item ">
			<a  class="nav-link" data-toggle="tab" data-tab="#17555" role="tab">Cloud</a>
		</li>
			</ul>
	<!--End of Category Tabs-->
	<div class="tab-content">
				<div class="tab-expert tab-pane active" id="17571" role="tabpanel">
						<div class="expert-article with-advertiser">
				<a href="https://www.silicon.fr/avis-expert/avis-experts-ibm-levolution-des-menaces-impose-la-mise-en-oeuvre-de-centre-doperations-de-securite-de-nouvelle-generation">
					<div class="thumbnail">
						<img width="185" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-soc-nouvelle-generation.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="ibm-securite-soc-nouvelle-generation" data-lazy-srcset="https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-soc-nouvelle-generation.jpg 463w, https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-soc-nouvelle-generation-370x320.jpg 370w" sizes="(max-width: 185px) 100vw, 185px" /><noscript><img width="185" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-soc-nouvelle-generation.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="ibm-securite-soc-nouvelle-generation" srcset="https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-soc-nouvelle-generation.jpg 463w, https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-soc-nouvelle-generation-370x320.jpg 370w" sizes="(max-width: 185px) 100vw, 185px" /></noscript>					</div>
					<div class="expert-details">
						<h2 class="expert-headline">Avis d'Expert - IBM -  Centre d’Opérations de Sécurité, une adaptation nécessaire face aux nouvelles menaces</h2>
						<div class="categories-tags">
							<a href="https://www.silicon.fr/categorie-expert/securite"><span class="category-tag-parent">Sécurité</span></a>
							<span class="category-tag-child">IBM</span>
						</div><!-- End of catts listing-->
					</div><!-- End of expert details-->
				</a>
			</div>
						<div class="expert-article with-advertiser">
				<a href="https://www.silicon.fr/avis-expert/ibm-questions-securite-fournisseur-saas">
					<div class="thumbnail">
						<img width="185" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-cloud.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="ibm-securite-cloud" data-lazy-srcset="https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-cloud.jpg 465w, https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-cloud-370x320.jpg 370w" sizes="(max-width: 185px) 100vw, 185px" /><noscript><img width="185" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-cloud.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="ibm-securite-cloud" srcset="https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-cloud.jpg 465w, https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-cloud-370x320.jpg 370w" sizes="(max-width: 185px) 100vw, 185px" /></noscript>					</div>
					<div class="expert-details">
						<h2 class="expert-headline">Avis d'Expert - IBM - 10 questions de sécurité à vous poser avant de choisir un fournisseur SaaS</h2>
						<div class="categories-tags">
							<a href="https://www.silicon.fr/categorie-expert/securite"><span class="category-tag-parent">Sécurité</span></a>
							<span class="category-tag-child">IBM</span>
						</div><!-- End of catts listing-->
					</div><!-- End of expert details-->
				</a>
			</div>
										<div class="expert-article without-advertiser">
					<a href="https://www.silicon.fr/avis-expert/akerva-rgpd-les-points-les-plus-delicats">
						<div class="thumbnail">
							<img width="180" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.silicon.fr/wp-content/uploads/2017/09/informatica-rgpd-conformite.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="informatica-rgpd-conformite" data-lazy-srcset="https://www.silicon.fr/wp-content/uploads/2017/09/informatica-rgpd-conformite.jpg 888w, https://www.silicon.fr/wp-content/uploads/2017/09/informatica-rgpd-conformite-370x330.jpg 370w" sizes="(max-width: 180px) 100vw, 180px" /><noscript><img width="180" height="160" src="https://www.silicon.fr/wp-content/uploads/2017/09/informatica-rgpd-conformite.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="informatica-rgpd-conformite" srcset="https://www.silicon.fr/wp-content/uploads/2017/09/informatica-rgpd-conformite.jpg 888w, https://www.silicon.fr/wp-content/uploads/2017/09/informatica-rgpd-conformite-370x330.jpg 370w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>						</div>
						<div class="expert-details">
							<h2 class="expert-headline">Akerva : RGPD – les points les plus délicats</h2>
						</div><!-- End of expert details-->
					</a>
				</div>
							</div><!--- End of tab content-->
					<div class="tab-expert tab-pane " id="17555" role="tabpanel">
						<div class="expert-article with-advertiser">
				<a href="https://www.silicon.fr/avis-expert/le-role-des-api-dans-la-transformation-numerique">
					<div class="thumbnail">
						<img width="226" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" data-lazy-srcset="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054.jpg 5000w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054-370x261.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054-768x543.jpg 768w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054-1024x724.jpg 1024w" sizes="(max-width: 226px) 100vw, 226px" /><noscript><img width="226" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" srcset="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054.jpg 5000w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054-370x261.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054-768x543.jpg 768w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054-1024x724.jpg 1024w" sizes="(max-width: 226px) 100vw, 226px" /></noscript>					</div>
					<div class="expert-details">
						<h2 class="expert-headline">Avis d'Expert : Le rôle des API dans la transformation numérique</h2>
						<div class="categories-tags">
							<a href="https://www.silicon.fr/categorie-expert/cloud"><span class="category-tag-parent">Cloud</span></a>
							<span class="category-tag-child">IBM</span>
						</div><!-- End of catts listing-->
					</div><!-- End of expert details-->
				</a>
			</div>
						<div class="expert-article with-advertiser">
				<a href="https://www.silicon.fr/avis-expert/la-conteneurisation-catalyseur-du-monde-hybride">
					<div class="thumbnail">
						<img width="240" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" data-lazy-srcset="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208.jpg 1000w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208-370x247.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208-768x512.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" /><noscript><img width="240" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" srcset="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208.jpg 1000w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208-370x247.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208-768x512.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" /></noscript>					</div>
					<div class="expert-details">
						<h2 class="expert-headline">Avis d'Expert - IBM - La conteneurisation, catalyseur du monde hybride</h2>
						<div class="categories-tags">
							<a href="https://www.silicon.fr/categorie-expert/cloud"><span class="category-tag-parent">Cloud</span></a>
							<span class="category-tag-child">IBM</span>
						</div><!-- End of catts listing-->
					</div><!-- End of expert details-->
				</a>
			</div>
										<div class="expert-article without-advertiser">
					<a href="https://www.silicon.fr/avis-expert/mc2i-groupe-la-theorie-ck-comme-vecteur-dinnovation-dans-les-projets-de-transformation-numerique">
						<div class="thumbnail">
							<img width="216" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.silicon.fr/wp-content/uploads/2018/02/microsoft-blockchain.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="microsoft-blockchain" data-lazy-srcset="https://www.silicon.fr/wp-content/uploads/2018/02/microsoft-blockchain.jpg 891w, https://www.silicon.fr/wp-content/uploads/2018/02/microsoft-blockchain-370x274.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/02/microsoft-blockchain-768x570.jpg 768w, https://www.silicon.fr/wp-content/uploads/2018/02/microsoft-blockchain-120x90.jpg 120w, https://www.silicon.fr/wp-content/uploads/2018/02/microsoft-blockchain-422x315.jpg 422w" sizes="(max-width: 216px) 100vw, 216px" /><noscript><img width="216" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/02/microsoft-blockchain.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="microsoft-blockchain" srcset="https://www.silicon.fr/wp-content/uploads/2018/02/microsoft-blockchain.jpg 891w, https://www.silicon.fr/wp-content/uploads/2018/02/microsoft-blockchain-370x274.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/02/microsoft-blockchain-768x570.jpg 768w, https://www.silicon.fr/wp-content/uploads/2018/02/microsoft-blockchain-120x90.jpg 120w, https://www.silicon.fr/wp-content/uploads/2018/02/microsoft-blockchain-422x315.jpg 422w" sizes="(max-width: 216px) 100vw, 216px" /></noscript>						</div>
						<div class="expert-details">
							<h2 class="expert-headline">La théorie CK comme vecteur d’innovation dans les projets de transformation numérique</h2>
						</div><!-- End of expert details-->
					</a>
				</div>
							</div><!--- End of tab content-->
					</div>

	</div>
</div>
                        <script type="text/javascript" id="DESKTOP_MPU-208255-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-208255-2");var scr = document.getElementById("DESKTOP_MPU-208255-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-208255-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-208255-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-208255-2").setTargeting("pos", 2).setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-208255-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-208255-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-208255-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-208255-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-208255-2");});}</script>
				</div>
			</aside>
		</article><!-- #post -->
        <script type="text/javascript">
            (function ($) {
                $.fn.stickyInfiniteSidebar = function (options) {
                    var config = $.extend({
                        wrapperSelector: '#content',
                        sidebarTopMargin: 80
                    }, options);

                
                    var fixSidebr = function () {
                        var viewportHeight = $(window).height();
                        var viewportWidth = $(window).width();
                        var documentHeight = $(document).height();

                        var content = $(this);
                        var contentTop = content.offset().top;
                        var contentHeight = $(content).outerHeight();
                        var contentBottom = contentTop + contentHeight;

                        var wrapper = $(content).closest(config.wrapperSelector);
                        var wrapperTop = $(wrapper).offset().top;
                        var wrapperHeight = $(wrapper).outerHeight(true);
                        var breakingPoint1 = ($(wrapper).offset().top + $('#div-gpt-ad-DESKTOP_MPU-2').outerHeight(true) + $('.related-thematic').outerHeight(true) + $('.entry-header').outerHeight(true));
                        var breakingPoint1 = ($(wrapper).offset().top + $('.before-mpu2-208255').outerHeight(true)  + $('.entry-header').outerHeight(true) + $('#widget-article-208255').outerHeight(true));
                        var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
                        var wrapperBottom = breakingPoint1 + wrapperHeight;

                        var scroll_top = $(window).scrollTop();

                        if ((viewportHeight > contentHeight) && (viewportHeight > contentHeight)) {
                            if (scroll_top < breakingPoint1) {
                                content.removeClass('sticky-element');
                            } else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
                                content.addClass('sticky-element').css('top', config.sidebarTopMargin);
                            } else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
                                var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
                                content.addClass('sticky-element').css('top', negative);
                            }
							if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
							}
                        }

                    }

                    return this.each(function () {
                        $(window).on('scroll', $.proxy(fixSidebr, this));
                        $(window).on('resize', $.proxy(fixSidebr, this))
                        $.proxy(fixSidebr, this)();
                    });

                };

            }(jQuery));

        </script>
        <script type="text/javascript">
            (function ($) {
                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 208255;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');

                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 208255;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
                    }
                });

            }(jQuery));
        </script>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	


	</div><!-- #content -->

<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 208255;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.fr/auto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-208255-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-208255-2");var scr = document.getElementById("MOBILE_BANNER-208255-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-208255-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-208255-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-208255-2").setTargeting("pos", 2).setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-208255-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-208255-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-208255-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-208255-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-208255-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-208255-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-208255-2");var scr = document.getElementById("DESKTOP_MEGA-208255-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-208255-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-208255-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-208255-2").setTargeting("pos", 2).setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-208255-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-208255-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-208255-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-208255-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-208255-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
                        <!-- Segment Pixel - FR - Silicon.fr - DO NOT MODIFY -->
                        <img src="https://secure.adnxs.com/seg?add=6084217&t=2" width="1" height="1"/>
                        <!-- End of Segment Pixel -->

                        
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Restons connectés</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-97262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97262"><a href="https://emploi.silicon.fr/">Emplois, jobs Informatique</a></li>
<li id="menu-item-97226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97226"><a href="https://inscription.silicon.fr/profile/login.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=Silicon">Votre compte</a></li>
<li id="menu-item-97264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97264"><a href="https://www.silicon.fr/plan-du-site">Plan du site</a></li>
<li id="menu-item-97228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97228"><a href="http://www.itespresso.fr/outils/test-bande-passante">Test de bande passante</a></li>
<li id="menu-item-97229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97229"><a href="https://www.silicon.fr/adresse-ip">Quelle est mon adresse IP ?</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-97267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97267"><a href="https://livreblanc.silicon.fr/">Livres Blancs Informatiques</a></li>
<li id="menu-item-97231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97231"><a href="http://telecharger.itespresso.fr/">Télécharger</a></li>
<li id="menu-item-97269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97269"><a href="http://www.itespresso.fr">ITespresso</a></li>
<li id="menu-item-97233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97233"><a href="http://www.channelbiz.fr">Channelbiz</a></li>
<li id="menu-item-97271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97271"><a href="http://fr.ubergizmo.com">Ubergizmo</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Mentions légales</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-97295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97295"><a href="https://www.silicon.fr/conditions-generales-dutilisation">Conditions Générales d&#8217;Utilisation</a></li>
<li id="menu-item-97297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97297"><a href="https://www.silicon.fr/charte-de-confiance-mentions-legales">Charte de confiance &#8211; Mentions Légales</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Rester en contact</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-97291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97291"><a href="https://www.silicon.fr/services/contactez-la-redaction">Contactez la rédaction</a></li>
<li id="menu-item-97292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97292"><a href="https://www.silicon.fr/services/contactez-la-regie">Contactez la régie</a></li>
<li id="menu-item-98334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98334"><a href="https://www.silicon.fr/services/contactez-service-etude">Contactez le service étude</a></li>
<li id="menu-item-97293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97293"><a href="https://www.silicon.fr/services/contactez-la-technique">Contactez la technique</a></li>
<li id="menu-item-97290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97290"><a href="https://www.silicon.fr/services/proposition-de-partenariat">Proposition de partenariat</a></li>
<li id="menu-item-97294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97294"><a href="https://www.silicon.fr/services/contact#annoncer">Annoncer sur Silicon.fr</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="//www.bitmag.com.br/">Brésil</a></li><li class="de"><a href="//www.silicon.de/">Allemagne</a></li><li class="fr"><a href="//www.silicon.fr/">France</a></li><li class="it"><a href="//www.silicon.it/">Italie</a></li><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Espagne</a></li><li class="uk"><a href="//www.silicon.co.uk/">Royaume-Uni</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Monde</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2018 Tous droits réservés. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">A propos de NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Les erreurs suivantes sont survenues:","text_name_invalid":"- Votre Nom est vide ou non-valide","text_email_invalid":"- Votre Email  est vide ou non-valide","text_remarks_invalid":"- Votre commentaire n'est pas valide","text_friend_names_empty":"- Nom(s) d'Amis(s) vide(s)","text_friend_name_invalid":"- Nom d'Ami vide ou non-valide: ","text_max_friend_names_allowed":"- Maximum 5 Noms d'Amis autoris\u00e9s","text_friend_emails_empty":"- Email(s) d'Ami(s) vide(s)","text_friend_email_invalid":"- Email d'Ami non valide:","text_max_friend_emails_allowed":"- Maximum 5 Emails d'Amis autoris\u00e9s","text_friends_tally":"- Le nombre de Nom(s) d'Ami(s) ne correspond pas au nombre d'Email(s) d'Ami(s)","text_image_verify_empty":"- Code anti-spam vide"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>




            <script type="text/javascript">var _predict = {"site":"www.silicon.fr","ip":"82.225.127.21","uri":"auto-partage-volkswagen-et-toyota-rejoignent-la-didi-auto-alliance-208255.html","context":"mobility,workspace,projects"};</script>
            
        

    
    <script type="text/javascript" defer="defer">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</script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-208255-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-208255-1");var scr = document.getElementById("DESKTOP_PRE_HOME-208255-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-208255-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-208255-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-208255-1").setTargeting("pos", 1).setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-208255-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-208255-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-208255-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-208255-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-208255-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-208255-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-208255-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-208255-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-208255-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-208255-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-208255-0").setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-208255-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-208255-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-208255-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-208255-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-208255-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-208255-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-208255-0");var scr = document.getElementById("DESKTOP_FOOTER-208255-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-208255-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-208255-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-208255-0").setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-208255-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-208255-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-208255-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-208255-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-208255-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-208255-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-208255-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-208255-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-208255-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-208255-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-208255-0").setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-208255-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-208255-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-208255-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-208255-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-208255-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-208255-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-208255-2");var scr = document.getElementById("MOBILE_PRE_HOME-208255-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-208255-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-208255-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-208255-2").setTargeting("pos", 2).setTargeting("artid", "208255").setTargeting("cat", ["mobility","workspace","projects"]).setTargeting("tag", "didi-auto-alliance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-208255-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-208255-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-208255-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-208255-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-208255-2");});}</script>    <script type="text/javascript">

        function _eStat_Whap_loaded_func(){
            eStatWhap.serial('800000207075');
            eStatWhap.send();
        }

        (function() {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js'; myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
        } )();
    </script>


<!-- Webpage Tag 9931 / Silicon.fr --><script type="text/javascript">        (function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9931_1063f48e983d95f1fece27debed6e4b7?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>


                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175678&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                        <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
            <script>
            (function ($) {
                $('a[href^="http"]:not([href^="http://www.silicon.fr"],[href^="http://silicon.fr"],[href^="http://beta.silicon.fr"],[href^="http://help.silicon.fr"],[href^="http://deals.silicon.fr"],[href^="http://inscription.silicon.fr"],[href^="http://preprod.silicon.fr"],[href^="http://subscriber.silicon.fr"],[href^="http://sandbox.silicon.fr"],[href^="http://livreblanc.silicon.fr"],[href^="https://www.silicon.fr"],[href^="https://silicon.fr"],[href^="https://beta.silicon.fr"],[href^="https://help.silicon.fr"],[href^="https://deals.silicon.fr"],[href^="https://inscription.silicon.fr"],[href^="https://preprod.silicon.fr"],[href^="https://subscriber.silicon.fr"],[href^="https://sandbox.silicon.fr"],[href^="https://livreblanc.silicon.fr"])').attr('target', '_blank');
            })(jQuery);
        </script>
            <script type="text/javascript">
        (function ($) {
            $(window).load(function() {

                var site_name = "silicon.fr",
                    riverline_site_name = site_name.replace('.fr', '.gif'),
                    cookie_webtracking_id = 'spcd_uuid',
                    display_pixel = true;

                // get user webtracking id
                var user_webtracking_id = kaminoCookie.getItem(cookie_webtracking_id);
                if(!user_webtracking_id){
                    display_pixel = false;
                }

                if (display_pixel == true) {
                    var urlImg = "//api.optinproject.com/rt/visit/"+riverline_site_name+"?metas[uuid]="+user_webtracking_id;

                    // Insert image at the end of body
                    $("body").append('<img border="0" alt="0" width="1" height="1" alt="" src="' + urlImg + '"/>');

                }
            });

        }(jQuery));
    </script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
	s.src = "https://www.silicon.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script>            <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
            <script type="text/javascript" >
                document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });
            </script>
                    <script src="https://www.silicon.fr/wp-content/cache/min/1/7650448cbc9939cc1db69da3a589ef33.js" data-minify="1"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1525162161 -->