<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">
        <meta name="news_keywords" content="windows 11, cybersécurité">
        <title>Windows 11 : le portail de téléchargement usurpé par des hackers | Silicon</title>
    <style type="text/css">
        .bigmag{
            top: 21px;
            left: 7px;
            width: 152px;
            height: auto;
            position: absolute;
            z-index: 0;
            padding-right: 30px;
        }
        .smallmag {
            top: 135px;
            left: 129px;
            width: 61px;
            height: auto;
            position: absolute;
            z-index: 0;
            padding-right: 30px;
        }
        .left{
            position: relative;
            z-index: 1;
        }
        .screens{
            position: relative;
        }
    </style>
    <link rel="profile" href="//gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.silicon.fr/wp/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="https://www.silicon.fr/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Des pirates ont détourné le portail officiel de téléchargement du système d’exploitation Windows 11 pour distribuer le malware Vidar."/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.silicon.fr/windows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Windows 11 : le portail de téléchargement usurpé par des hackers | Silicon" />
<meta property="og:description" content="Des pirates ont détourné le portail officiel de téléchargement du système d’exploitation Windows 11 pour distribuer le malware Vidar." />
<meta property="og:url" content="https://www.silicon.fr/windows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html" />
<meta property="og:site_name" content="Silicon" />
<meta property="article:publisher" content="https://www.facebook.com/Siliconfr" />
<meta property="article:tag" content="windows 11" />
<meta property="article:section" content="Cybersécurité" />
<meta property="article:published_time" content="2022-05-20T08:41:18+00:00" />
<meta property="article:modified_time" content="2022-05-20T08:42:10+00:00" />
<meta property="og:updated_time" content="2022-05-20T08:42:10+00:00" />
<meta property="og:image" content="https://www.silicon.fr/wp-content/uploads/2021/06/Windows-11.jpg" />
<meta property="og:image:secure_url" content="https://www.silicon.fr/wp-content/uploads/2021/06/Windows-11.jpg" />
<meta property="og:image:width" content="1095" />
<meta property="og:image:height" content="823" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Des pirates ont détourné le portail officiel de téléchargement du système d’exploitation Windows 11 pour distribuer le malware Vidar." />
<meta name="twitter:title" content="Windows 11 : le portail de téléchargement usurpé par des hackers | Silicon" />
<meta name="twitter:site" content="@frsilicon" />
<meta name="twitter:image" content="https://www.silicon.fr/wp-content/uploads/2021/06/Windows-11.jpg" />
<meta name="twitter:creator" content="@frsilicon" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.silicon.fr/windows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html/amp" /><meta name="generator" content="AMP for WP 1.0.64"/><link rel='dns-prefetch' href='//www.silicon.fr' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.fr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silicon.fr/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1652366288' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-print-pdf/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/wp-email/email-css.css?ver=2.68.2" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.silicon.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/css/silicon-style.css?ver=1652366288" type="text/css" async="async">
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"Le champs email est vide","failure_form":"L'adresse email n'est pas valide","request_fail_msg":"D\u00e9sol\u00e9, votre demande a \u00e9chou\u00e9","KAMINO_SUBSCRIPTION_URL":"https:\/\/inscription.silicon.fr","url_post":"https:\/\/inscription.silicon.fr\/profile\/register-to-newsletter.php","site_name":"silicon.fr","push_data":{"site":{"name":"silicon.fr","domain":"www.silicon.fr","country":"france"},"page":"single","type":"post","id":439260,"slug":"windows-11-le-portail-de-telechargement-usurpe-par-des-hackers","url":"https:\/\/www.silicon.fr\/windows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html","title":"Windows 11 : le portail de t\u00e9l\u00e9chargement usurp\u00e9 par des hackers","author":"La R\u00e9daction","taxonomy":[{"name":"category","slug":"actualites","data":[{"name":"Cybers\u00e9curit\u00e9","slug":"cybersecurite"}]},{"name":"post_tag","slug":"tag","data":[{"name":"windows 11","slug":"windows-11"}]},{"name":"displayed_experts","slug":"experts"},{"name":"displayed_advertisers","slug":"advertiser"}]}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"fr9","KAMINO_SUBSCRIPTION_URL":"https:\/\/inscription.silicon.fr","KAMINO_SITE_NAME":"silicon.fr","KAMINO_REFONTE_V3":"1","string_continue":"http%3A%2F%2Fwww.silicon.fr%2Fwindows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html","string_continue_label":"Silicon","string_edit_your_profile":"Modifiez votre profil","string_disconnect":"Disconnect","string_login":"Connectez-vous","string_newsletter":"Newsletter","string_cookie_privacy_text":"Nous utilisons des cookies afin de personnaliser le contenu et les fonctionnalit\u00e9s de notre site. En continuant \u00e0 naviguer, vous acceptez leur utilisation. Plus de d\u00e9tails sur notre politique d'utilisation des cookies .<a href=\"http:\/\/www.silicon.fr\/conditions-generales-dutilisation\" class=\"knowmore\">En savoir plus<\/a>","string_close":"Fermer","string_agree":"Je suis d'accord","string_donotshowmsg":"Ne plus afficher ce message"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/cookie.js?ver=1652366288'></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1652366288" async="async" ></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/js/script.js?ver=1652366288'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.fr/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.fr/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.fr/?p=439260' />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'ca312f4fc6'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.silicon.fr/wp/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!-- <meta name="NextGEN" version="2.2.45" /> -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="ahrefs-site-verification" content="f09ae51bbb87186a79eb663f3af1e37d0d6d28a6a2f26784d7850332b7eb4166">
<script>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</script><meta property="og:image" content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/logos_silicon/france.png" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/fonts/Lato/Lato-Black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSansCondensed/OpenSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
<meta name="referrer" content="no-referrer-when-downgrade"/>	<link rel="preconnect" href="//sdk.privacy-center.org" />

    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        window.didomiConfig = {
            app: {
                privacyPolicyURL: 'https://www.silicon.fr/conditions-generales-dutilisation',
                name: 'silicon.fr',
                gdprAppliesGlobally: true,
                gdprAppliesWhenUnknown: true
            },

            languages: {
                enabled: ['fr'], // List of languages that visitors can use (must be a subset of the languages that we support)
                default: 'fr' // Default language to use if the visitor uses a language that is not enabled
            },
            tagManager: {
                provider: 'gtm'
            },

            preferences: {
                canCloseWhenConsentIsMissing: true,
            }
        };

        (function () {
            function a(e) {
                if (!window.frames[e]) {
                    if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                    else { setTimeout(function () { a(e) }, 5) }
                }
            }
            function e(n, r, o, c, s) {
                function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                    if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                    var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
                }
                if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
            }
            e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator");

            (function (e) {
                var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
            })("39b2a1e4-3ac4-460e-abdd-96f2c4bf8fe5")
        })();
    </script>
		<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2022_05_20',
							'author': 'la_redaction',
							'tagContent': 'windows_11',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WH9J3VR');
			</script>
			<!-- End Google Tag Manager -->
				<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":'articles_news',
			"tags":'windows_11',
			"category":'cybersecurite',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-icon" sizes="57x57"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-57x57.png">
	<link rel="apple-icon" sizes="114x114"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-114x114.png">
	<link rel="apple-icon" sizes="72x72"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-72x72.png">
	<link rel="apple-icon" sizes="144x144"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-144x144.png">
	<link rel="apple-icon" sizes="60x60"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-60x60.png">
	<link rel="apple-icon" sizes="120x120"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-120x120.png">
	<link rel="apple-icon" sizes="76x76"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-76x76.png">
	<link rel="apple-icon" sizes="152x152"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-152x152.png">
	<link rel="apple-icon" sizes="180x180"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.fr"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon--150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x310.png"/>

	<meta name="twitter:image" content="https://www.silicon.fr/wp-content/uploads/2021/06/Windows-11-370x278.jpg"/>
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "La Rédaction"
			},
			"name": "Windows 11 : le portail de téléchargement usurpé par des hackers",
			"description": "Des pirates ont détourné le portail officiel de téléchargement du système d’exploitation Windows 11 pour distribuer le malware Vidar.",
			"thumbnailUrl": "https://www.silicon.fr/wp-content/uploads/2021/06/Windows-11.jpg",
			"datePublished": "2022-05-20T10:41:18+02:00",
			"dateModified": "2022-05-20T10:42:10+02:00",
			"articleSection": "Cybersécurité",
			"headline": "Windows 11 : le portail de téléchargement usurpé par des hackers",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.silicon.fr/wp-content/uploads/2021/06/Windows-11.jpg",
				"width": "1095",
				"height": "823"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "Silicon",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.silicon.fr/windows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
				</script>
				<!-- END asynchronous GPT tag -->

				<link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2019/11/cropped-favicon-silicon-16x16-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2019/11/cropped-favicon-silicon-16x16-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.silicon.fr/wp-content/uploads/2019/11/cropped-favicon-silicon-16x16-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silicon.fr/wp-content/uploads/2019/11/cropped-favicon-silicon-16x16-270x270.png" />
    

    <link rel='stylesheet' id='modal-css'  href='https://www.silicon.fr/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
</head>

<body id="main-body" class="post-template-default single single-post postid-439260 single-format-standard france silicon theme_v3">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "439260";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
                        
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<script type="text/javascript" id="DESKTOP_SKIN-439260-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-439260-0");var scr = document.getElementById("DESKTOP_SKIN-439260-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-439260-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-439260-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[1, 1], "div-gpt-ad-DESKTOP_SKIN-439260-0").setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-439260-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-439260-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-439260-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-439260-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-439260-0");});}</script><script type="text/javascript" id="podcast-439260-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:podcast-439260-0");var scr = document.getElementById("podcast-439260-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-podcast-439260-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-podcast-0 desktop sticky-podcast-439260-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[200,100], "div-gpt-ad-podcast-439260-0").setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[200,100]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-podcast-439260-0"] = {};hutt_defineSlot["div-gpt-ad-podcast-439260-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-podcast-439260-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-podcast-439260-0"]["slot"] = slot;googletag.display("div-gpt-ad-podcast-439260-0");});}</script>				<script>
				window.beOpinionAsyncInit = function() {
					BeOpinionSDK.init({
						account: "5ca477fb46e0fb00017d9d72",
					});
					BeOpinionSDK.watch();
				}
				</script>
				<script async src="https://widget.beopinion.com/sdk.js"></script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH9J3VR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <header id="main-header" class="main-header" role="banner">
        <div id="primary-bar" class=" titlewording ">
            <div class="wrapper clearfix">
                <div class="main-header__main-menu">
                    <span id="open-menu-mobile"> </span>
                    <div id="menu-mobile">
                        <div class="menu">
                                <ul id="menu-menu-bottom-v3" class="nav-menus"><li id="menu-item-413550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413550"><a href="https://www.silicon.fr/actualites/cloud">Cloud</a>
<ul class="sub-menu">
	<li id="menu-item-413558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413558"><a href="https://www.silicon.fr/actualites/cloud/datacenter">Datacenters</a></li>
	<li id="menu-item-413559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413559"><a href="https://www.silicon.fr/actualites/cloud/iaas">IAAS</a></li>
	<li id="menu-item-413554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413554"><a href="https://www.silicon.fr/actualites/cloud/iot">IOT</a></li>
	<li id="menu-item-413560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413560"><a href="https://www.silicon.fr/actualites/cloud/cloud-management">Cloud Management</a></li>
	<li id="menu-item-413555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413555"><a href="https://www.silicon.fr/actualites/cloud/paas">PAAS</a></li>
	<li id="menu-item-413556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413556"><a href="https://www.silicon.fr/actualites/cloud/saas">SaaS</a></li>
	<li id="menu-item-413557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413557"><a href="https://www.silicon.fr/actualites/cloud/server">Serveurs</a></li>
	<li id="menu-item-413561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413561"><a href="https://www.silicon.fr/actualites/cloud/virtualization">Virtualisation</a></li>
</ul>
</li>
<li id="menu-item-413562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413562"><a href="https://www.silicon.fr/actualites/blockchain">Blockchain</a></li>
<li id="menu-item-413563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-413563"><a href="https://www.silicon.fr/actualites/cybersecurite">Cybersécurité</a>
<ul class="sub-menu">
	<li id="menu-item-413570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413570"><a href="https://www.silicon.fr/actualites/security/authentification">Authentification</a></li>
	<li id="menu-item-413569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413569"><a href="https://www.silicon.fr/actualites/security/cyberwar">Cyberguerre</a></li>
	<li id="menu-item-413568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413568"><a href="https://www.silicon.fr/actualites/security/firewall">Firewall</a></li>
	<li id="menu-item-413567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413567"><a href="https://www.silicon.fr/actualites/security/virus">Malwares</a></li>
	<li id="menu-item-413566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413566"><a href="https://www.silicon.fr/actualites/security/security-management">Politique de sécurité</a></li>
	<li id="menu-item-413565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413565"><a href="https://www.silicon.fr/actualites/security/ransomware">Ransomware</a></li>
	<li id="menu-item-413564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413564"><a href="https://www.silicon.fr/actualites/e-regulation/surveillance">Surveillance</a></li>
</ul>
</li>
<li id="menu-item-413571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413571"><a href="https://www.silicon.fr/actualites/mobility">MOBILITÉ / RESEAUX</a>
<ul class="sub-menu">
	<li id="menu-item-413572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413572"><a href="https://www.silicon.fr/actualites/mobility/4g">4G</a></li>
	<li id="menu-item-413573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413573"><a href="https://www.silicon.fr/actualites/mobility/mobile-apps">Apps</a></li>
	<li id="menu-item-413574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413574"><a href="https://www.silicon.fr/actualites/mobility/mobile-os">Mobilité</a></li>
	<li id="menu-item-413575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413575"><a href="https://www.silicon.fr/actualites/mobility/geolocalisation">Geolocalisation</a></li>
	<li id="menu-item-413576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413576"><a href="https://www.silicon.fr/actualites/mobility/laptops">Portables</a></li>
	<li id="menu-item-413577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413577"><a href="https://www.silicon.fr/actualites/mobility/tablets">Tablettes</a></li>
	<li id="menu-item-413578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413578"><a href="https://www.silicon.fr/actualites/mobility/wlan">Wifi</a></li>
</ul>
</li>
<li id="menu-item-413579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413579"><a href="https://www.silicon.fr/actualites/workspace">WORKPLACE</a>
<ul class="sub-menu">
	<li id="menu-item-413580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413580"><a href="https://www.silicon.fr/actualites/workspace/chromebook">Chromebook</a></li>
	<li id="menu-item-413581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413581"><a href="https://www.silicon.fr/actualites/workspace/components">Composants</a></li>
	<li id="menu-item-413582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413582"><a href="https://www.silicon.fr/actualites/workspace/printer">Imprimantes</a></li>
	<li id="menu-item-413583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413583"><a href="https://www.silicon.fr/actualites/workspace/mac">Mac</a></li>
	<li id="menu-item-413584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413584"><a href="https://www.silicon.fr/actualites/workspace/operating-system">OS</a></li>
	<li id="menu-item-413585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413585"><a href="https://www.silicon.fr/actualites/workspace/pc">PC</a></li>
</ul>
</li>
<li id="menu-item-413586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413586"><a href="https://www.silicon.fr/actualites/software">Logiciels</a>
<ul class="sub-menu">
	<li id="menu-item-413587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413587"><a href="https://www.silicon.fr/actualites/software/office-suites">Bureautique</a></li>
	<li id="menu-item-413588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413588"><a href="https://www.silicon.fr/actualites/software/collaboration-suites">Collaboration</a></li>
	<li id="menu-item-413589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413589"><a href="https://www.silicon.fr/actualites/software/erp-suites">ERP</a></li>
	<li id="menu-item-413590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413590"><a href="https://www.silicon.fr/actualites/software/middleware">Middleware</a></li>
	<li id="menu-item-413591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413591"><a href="https://www.silicon.fr/actualites/software/open-source">Open Source</a></li>
	<li id="menu-item-413592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413592"><a href="https://www.silicon.fr/actualites/software/hr-suites">Ressources Humaines</a></li>
</ul>
</li>
<li id="menu-item-413593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413593"><a href="https://www.silicon.fr/actualites/data-storage">Data &#038; Stockage</a>
<ul class="sub-menu">
	<li id="menu-item-413594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413594"><a href="https://www.silicon.fr/actualites/data-storage/database">Bases de données</a></li>
	<li id="menu-item-413595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413595"><a href="https://www.silicon.fr/actualites/data-storage/bigdata">Big Data</a></li>
	<li id="menu-item-413596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413596"><a href="https://www.silicon.fr/actualites/data-storage/business-intelligence">Business Intelligence</a></li>
	<li id="menu-item-413597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413597"><a href="https://www.silicon.fr/actualites/data-storage/dataviz">Dataviz</a></li>
	<li id="menu-item-413598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413598"><a href="https://www.silicon.fr/actualites/data-storage/deep-learning">Deep Learning</a></li>
	<li id="menu-item-413599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413599"><a href="https://www.silicon.fr/actualites/data-storage/machine-learning">Machine Learning</a></li>
	<li id="menu-item-413600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413600"><a href="https://www.silicon.fr/actualites/data-storage/rgpd">RGPD</a></li>
	<li id="menu-item-413601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413601"><a href="https://www.silicon.fr/actualites/data-storage/storage">Stockage</a></li>
</ul>
</li>
<li id="menu-item-430062" class="green-color menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430062"><a href="https://www.silicon.fr/actualites/green-it">Green IT</a></li>
</ul>                        </div>
                    </div>
                    <div class="main-header__main-logo">
                        <a href="https://www.silicon.fr/" title="Silicon" rel="home">
                            <img src="https://www.silicon.fr/wp-content/themes/kamino/assets/images/logos_silicon/Logo_silicon_blanc.png" alt="Silicon">
                        </a>
                    </div>
                    <nav class="main-header__main-menu-top">
                        <ul id="menu-menu-top-v3" class="top nav-menus"><li id="menu-item-413602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413602"><a href="/webinar">Webinars</a></li>
<li id="menu-item-413603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413603"><a href="https://www.silicon.fr/events">Events</a></li>
<li id="menu-item-413604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413604"><a href="https://livreblanc.silicon.fr">Livreblancs</a></li>
<li id="menu-item-413605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413605"><a href="/dossiers">Dossiers</a></li>
<li id="menu-item-413606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413606"><a href="/avis-expert">Avis d&rsquo;experts</a></li>
<li id="menu-item-413607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413607"><a href="/insight-center">Insight center</a></li>
</ul>                    </nav>
                </div>

                <div class="main-header__cat">
                    <div class="top-menu">
                            <ul id="menu-top_right-v3" class="nav-menus"><li id="menu-item-413608" class="btn-newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-413608"><a href="https://inscription.silicon.fr/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=Silicon&#038;utm_source=kamino-newsletter-top&#038;_ga=2.245854080.506096397.1623668833-1855562437.1623668833"><img src="https://www.silicon.fr/wp-content/uploads/2021/07/email.png" alt=""></a></li>
<li id="menu-item-413609" class="btn-connexion menu-item menu-item-type-custom menu-item-object-custom menu-item-413609"><a href="https://inscription.silicon.fr/profile/login.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=Silicon&#038;_ga=2.237478660.506096397.1623668833-1855562437.1623668833"><img src="https://www.silicon.fr/wp-content/uploads/2021/07/profile-user.png"></a></li>
<li id="menu-item-415113" class="search-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-415113"><a><img src="https://www.silicon.fr/wp-content/uploads/2021/08/search-1.png"></a></li>
<li id="menu-item-413610" class="btn-abo menu-item menu-item-type-custom menu-item-object-custom menu-item-413610"><a target="_blank" rel="noopener noreferrer" href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&#038;utm_campaign=Abo&#038;utm_source=HEADER">S&rsquo;abonner</a></li>
</ul>                    </div>
                                            <div class="img-abo">
                            <a href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&utm_campaign=Abo&utm_source=HEADER" >
                                                            <img class="mag lazy-load " data-src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" data-srcset="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                                                            </a>      
                        </div>
                                    </div>
            </div>
        </div>

        <div id="secondary-bar">
            <div class="wrapper clearfix">
                    <div class="main-header__main-logo">
                        <a href="https://www.silicon.fr/" title="Silicon" rel="home">
                            <img src="https://www.silicon.fr/wp-content/themes/kamino/assets/images/logos_silicon/Logo_silicon_blanc.png" alt="Silicon">
                        </a>
                    </div>
                <div class="main-header__main-menu">
                    <!-- <nav class="main-header__main-menu-bottom">

                                            </nav> -->

                    <nav class="main-header__main-menu-bottom">
                        <ul class="bottom nav-menus">
                            
                                    <li class="sub-menu-section menu-item ">
                                    <a href="https://www.silicon.fr/actualites/cloud">Cloud</a>
                                                                        <div class="megamenu sub-menu__content">
                                                                                                                                                                                                                                                                                                                                    <div class="sub-menu__content-items"> <ul class="sub-menu"><li id="menu-item-413558" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/cloud/datacenter">Datacenters</a>
                                    </li><li id="menu-item-413554" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/cloud/iot">IOT</a>
                                    </li><li id="menu-item-413555" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/cloud/paas">PAAS</a>
                                    </li><li id="menu-item-413557" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/cloud/server">Serveurs</a>
                                    </li></ul> </div><div class="sub-menu__content-items"> <ul class="sub-menu"><li id="menu-item-413559" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/cloud/iaas">IAAS</a>
                                    </li><li id="menu-item-413560" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/cloud/cloud-management">Cloud Management</a>
                                    </li><li id="menu-item-413556" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/cloud/saas">SaaS</a>
                                    </li><li id="menu-item-413561" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/cloud/virtualization">Virtualisation</a>
                                    </li></ul> </div>                                                                                <div class="sub-menu__content-magazine">
                                                    <h2 class="magazine-title">En version numérique</h2>
                                                    <div class="magazine-content">
                                                        <div class="magazine-content__image has-ecrans">
                                                                                                                            <img class="magazine-content__image-ecrans" src="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/images/ecrans.png">
                                                                                                                                    <img width="150" class="first-image lazy-load " data-src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" data-srcset="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                                                                                                                                    <img width="64" height="auto" class="image-ecran-mobile" src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg">
                                                                                                                    </div>
                                                        <div class="magazine-content__details">
                                                            <p class="title">Ne rien manquer de vos actualités préférées</p>
                                                            <a class="magazine-cta" href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&utm_campaign=Abo?utm_source=SOUS_MENU_RUB" >Je m'abonne</a>
                                                        </div>
                                                    </div>
                                        </div>
                                                                            </div>
                                </li>
                                    <li class="sub-menu-section menu-item ">
                                    <a href="https://www.silicon.fr/actualites/blockchain">Blockchain</a>
                                </li>
                                    <li class="sub-menu-section menu-item ">
                                    <a href="https://www.silicon.fr/actualites/cybersecurite">Cybersécurité</a>
                                                                        <div class="megamenu sub-menu__content">
                                                                                                                                                                                                                                                                                                <div class="sub-menu__content-items"> <ul class="sub-menu"><li id="menu-item-413570" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/security/authentification">Authentification</a>
                                    </li><li id="menu-item-413568" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/security/firewall">Firewall</a>
                                    </li><li id="menu-item-413566" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/security/security-management">Politique de sécurité</a>
                                    </li><li id="menu-item-413564" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/e-regulation/surveillance">Surveillance</a>
                                    </li></ul> </div><div class="sub-menu__content-items"> <ul class="sub-menu"><li id="menu-item-413569" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/security/cyberwar">Cyberguerre</a>
                                    </li><li id="menu-item-413567" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/security/virus">Malwares</a>
                                    </li><li id="menu-item-413565" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/security/ransomware">Ransomware</a>
                                    </li></ul> </div>                                                                                <div class="sub-menu__content-magazine">
                                                    <h2 class="magazine-title">En version numérique</h2>
                                                    <div class="magazine-content">
                                                        <div class="magazine-content__image has-ecrans">
                                                                                                                            <img class="magazine-content__image-ecrans" src="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/images/ecrans.png">
                                                                                                                                    <img width="150" class="first-image lazy-load " data-src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" data-srcset="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                                                                                                                                    <img width="64" height="auto" class="image-ecran-mobile" src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg">
                                                                                                                    </div>
                                                        <div class="magazine-content__details">
                                                            <p class="title">Ne rien manquer de vos actualités préférées</p>
                                                            <a class="magazine-cta" href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&utm_campaign=Abo?utm_source=SOUS_MENU_RUB" >Je m'abonne</a>
                                                        </div>
                                                    </div>
                                        </div>
                                                                            </div>
                                </li>
                                    <li class="sub-menu-section menu-item ">
                                    <a href="https://www.silicon.fr/actualites/mobility">MOBILITÉ / RESEAUX</a>
                                                                        <div class="megamenu sub-menu__content">
                                                                                                                                                                                                                                                                                                <div class="sub-menu__content-items"> <ul class="sub-menu"><li id="menu-item-413572" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/mobility/4g">4G</a>
                                    </li><li id="menu-item-413574" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/mobility/mobile-os">Mobilité</a>
                                    </li><li id="menu-item-413576" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/mobility/laptops">Portables</a>
                                    </li><li id="menu-item-413578" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/mobility/wlan">Wifi</a>
                                    </li></ul> </div><div class="sub-menu__content-items"> <ul class="sub-menu"><li id="menu-item-413573" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/mobility/mobile-apps">Apps</a>
                                    </li><li id="menu-item-413575" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/mobility/geolocalisation">Geolocalisation</a>
                                    </li><li id="menu-item-413577" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/mobility/tablets">Tablettes</a>
                                    </li></ul> </div>                                                                                <div class="sub-menu__content-magazine">
                                                    <h2 class="magazine-title">En version numérique</h2>
                                                    <div class="magazine-content">
                                                        <div class="magazine-content__image has-ecrans">
                                                                                                                            <img class="magazine-content__image-ecrans" src="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/images/ecrans.png">
                                                                                                                                    <img width="150" class="first-image lazy-load " data-src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" data-srcset="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                                                                                                                                    <img width="64" height="auto" class="image-ecran-mobile" src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg">
                                                                                                                    </div>
                                                        <div class="magazine-content__details">
                                                            <p class="title">Ne rien manquer de vos actualités préférées</p>
                                                            <a class="magazine-cta" href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&utm_campaign=Abo?utm_source=SOUS_MENU_RUB" >Je m'abonne</a>
                                                        </div>
                                                    </div>
                                        </div>
                                                                            </div>
                                </li>
                                    <li class="sub-menu-section menu-item ">
                                    <a href="https://www.silicon.fr/actualites/workspace">WORKPLACE</a>
                                                                        <div class="megamenu sub-menu__content">
                                                                                                                                                                                                                                                            <div class="sub-menu__content-items"> <ul class="sub-menu"><li id="menu-item-413580" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/workspace/chromebook">Chromebook</a>
                                    </li><li id="menu-item-413582" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/workspace/printer">Imprimantes</a>
                                    </li><li id="menu-item-413584" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/workspace/operating-system">OS</a>
                                    </li></ul> </div><div class="sub-menu__content-items"> <ul class="sub-menu"><li id="menu-item-413581" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/workspace/components">Composants</a>
                                    </li><li id="menu-item-413583" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/workspace/mac">Mac</a>
                                    </li><li id="menu-item-413585" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/workspace/pc">PC</a>
                                    </li></ul> </div>                                                                                <div class="sub-menu__content-magazine">
                                                    <h2 class="magazine-title">En version numérique</h2>
                                                    <div class="magazine-content">
                                                        <div class="magazine-content__image has-ecrans">
                                                                                                                            <img class="magazine-content__image-ecrans" src="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/images/ecrans.png">
                                                                                                                                    <img width="150" class="first-image lazy-load " data-src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" data-srcset="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                                                                                                                                    <img width="64" height="auto" class="image-ecran-mobile" src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg">
                                                                                                                    </div>
                                                        <div class="magazine-content__details">
                                                            <p class="title">Ne rien manquer de vos actualités préférées</p>
                                                            <a class="magazine-cta" href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&utm_campaign=Abo?utm_source=SOUS_MENU_RUB" >Je m'abonne</a>
                                                        </div>
                                                    </div>
                                        </div>
                                                                            </div>
                                </li>
                                    <li class="sub-menu-section menu-item ">
                                    <a href="https://www.silicon.fr/actualites/software">Logiciels</a>
                                                                        <div class="megamenu sub-menu__content">
                                                                                                                                                                                                                                                            <div class="sub-menu__content-items"> <ul class="sub-menu"><li id="menu-item-413587" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/software/office-suites">Bureautique</a>
                                    </li><li id="menu-item-413589" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/software/erp-suites">ERP</a>
                                    </li><li id="menu-item-413591" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/software/open-source">Open Source</a>
                                    </li></ul> </div><div class="sub-menu__content-items"> <ul class="sub-menu"><li id="menu-item-413588" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/software/collaboration-suites">Collaboration</a>
                                    </li><li id="menu-item-413590" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/software/middleware">Middleware</a>
                                    </li><li id="menu-item-413592" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/software/hr-suites">Ressources Humaines</a>
                                    </li></ul> </div>                                                                                <div class="sub-menu__content-magazine">
                                                    <h2 class="magazine-title">En version numérique</h2>
                                                    <div class="magazine-content">
                                                        <div class="magazine-content__image has-ecrans">
                                                                                                                            <img class="magazine-content__image-ecrans" src="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/images/ecrans.png">
                                                                                                                                    <img width="150" class="first-image lazy-load " data-src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" data-srcset="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                                                                                                                                    <img width="64" height="auto" class="image-ecran-mobile" src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg">
                                                                                                                    </div>
                                                        <div class="magazine-content__details">
                                                            <p class="title">Ne rien manquer de vos actualités préférées</p>
                                                            <a class="magazine-cta" href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&utm_campaign=Abo?utm_source=SOUS_MENU_RUB" >Je m'abonne</a>
                                                        </div>
                                                    </div>
                                        </div>
                                                                            </div>
                                </li>
                                    <li class="sub-menu-section menu-item ">
                                    <a href="https://www.silicon.fr/actualites/data-storage">Data & Stockage</a>
                                                                        <div class="megamenu sub-menu__content">
                                                                                                                                                                                                                                                                                                                                    <div class="sub-menu__content-items"> <ul class="sub-menu"><li id="menu-item-413594" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/data-storage/database">Bases de données</a>
                                    </li><li id="menu-item-413596" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/data-storage/business-intelligence">Business Intelligence</a>
                                    </li><li id="menu-item-413598" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/data-storage/deep-learning">Deep Learning</a>
                                    </li><li id="menu-item-413600" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/data-storage/rgpd">RGPD</a>
                                    </li></ul> </div><div class="sub-menu__content-items"> <ul class="sub-menu"><li id="menu-item-413595" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/data-storage/bigdata">Big Data</a>
                                    </li><li id="menu-item-413597" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/data-storage/dataviz">Dataviz</a>
                                    </li><li id="menu-item-413599" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/data-storage/machine-learning">Machine Learning</a>
                                    </li><li id="menu-item-413601" class="menu-item">
                                    <a href="https://www.silicon.fr/actualites/data-storage/storage">Stockage</a>
                                    </li></ul> </div>                                                                                <div class="sub-menu__content-magazine">
                                                    <h2 class="magazine-title">En version numérique</h2>
                                                    <div class="magazine-content">
                                                        <div class="magazine-content__image has-ecrans">
                                                                                                                            <img class="magazine-content__image-ecrans" src="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/images/ecrans.png">
                                                                                                                                    <img width="150" class="first-image lazy-load " data-src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" data-srcset="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                                                                                                                                    <img width="64" height="auto" class="image-ecran-mobile" src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg">
                                                                                                                    </div>
                                                        <div class="magazine-content__details">
                                                            <p class="title">Ne rien manquer de vos actualités préférées</p>
                                                            <a class="magazine-cta" href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&utm_campaign=Abo?utm_source=SOUS_MENU_RUB" >Je m'abonne</a>
                                                        </div>
                                                    </div>
                                        </div>
                                                                            </div>
                                </li>
                                    <li class="sub-menu-section menu-item green-color">
                                    <a href="https://www.silicon.fr/actualites/green-it">Green IT</a>
                                </li>                        </ul>
                    </nav>
                </div>
                                    <div class="btn-abo"><a href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&utm_campaign=Abo&utm_source=HEADER" >S’abonner</a></div>
                            </div>
        </div>

        <div class="search-form_content wrapper clearfix">
        <div id="search-btn" class="search-btn"> </div>
            <div id="search-form">
                <div class="wrapper clearfix"> 
    <form role="search" class="searchSubmitForm search-form" method="get" action="https://www.silicon.fr/">
        <input type="search" class="search-field"
                placeholder=""
                value="" name="s"
                title="Rechercher&nbsp;:"/>
        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

     </div>
            </div>
        </div>
        
    </header>

<div class="btn-abo-fixed">
                <a class="abo-nl" href="https://inscription.silicon.fr/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&continue_label=Silicon&utm_source=kamino-newsletter-top"> <img src="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/images/email.png" alt=""> </a>
                    <a class="btn-abo" href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&utm_campaign=Abo&utm_source=layout-fixed" target="_blanc"> </a>
        </div>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <script type="text/javascript" id="MOBILE_BANNER-439260-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-439260-1");var scr = document.getElementById("MOBILE_BANNER-439260-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-439260-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-439260-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[[320, 50], [300, 50], [320, 100],[300, 100]], "div-gpt-ad-MOBILE_BANNER-439260-1").setTargeting("position", 1).setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50], [320, 100],[300, 100]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-439260-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-439260-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-439260-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-439260-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-439260-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-439260-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-439260-1");var scr = document.getElementById("DESKTOP_MEGA-439260-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-439260-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-439260-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270], [5,5]], "div-gpt-ad-DESKTOP_MEGA-439260-1").setTargeting("position", 1).setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270], [5,5]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-439260-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-439260-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-439260-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-439260-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-439260-1");});}</script>
	<div id="content" class="site-content content-439260" role="main">
	<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https://www.silicon.fr/","name":"Accueil"},{"@type":"ListItem","position":2,"name":"Cybersécurité","item":"https://www.silicon.fr/actualites/cybersecurite"}]}</script> <p id="breadcrumbs"><span><span><a href="https://www.silicon.fr/" >Accueil</a> &gt; Actualités  <span><a href="https://www.silicon.fr/actualites/cybersecurite" >Cybersécurité</a></span></p>				<article id="post-439260" class="clearfix post-439260 post type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurite tag-windows-11"  itemscope itemtype="http://schema.org/NewsArticle">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Windows 11 : le portail de téléchargement usurpé par des hackers</h1>

				<div class="entry-author-date">
					<a href="https://www.silicon.fr/author/lredaction"><span class="author vcard">La Rédaction</span></a>, <span class="date"><time class="entry-date" datetime="2022-05-20T10:41:18+02:00" itemprop="datePublished">20 mai 2022, 10:41</time></span>				</div>
												<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-439260" data-postid="439260">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [youtube] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->                <div class="facebook-share btnShare">
                    <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Fwindows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                        <span class="socialIco">
                            <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                        </span>
                                            </a>
                </div>
                                <div class="twitter-share btnShare">
                    <a rel="nofollow"
                       href="https://twitter.com/share?text=Windows+11+%3A+le+portail+de+t%C3%A9l%C3%A9chargement+usurp%C3%A9+par+des+hackers&url=https%3A%2F%2Fwww.silicon.fr%2Fwindows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html"
                       target="_blank"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                        <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                    </a>
                </div>
                                <div class="linkedin-share btnShare">
                    <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Fwindows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html&title=Windows+11+%3A+le+portail+de+t%C3%A9l%C3%A9chargement+usurp%C3%A9+par+des+hackers&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                        <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                            </a>
                </div>
                <div class="nlSubscriber btnShare">
   <a rel="nofollow" href="https://www.silicon.fr/windows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html/email/" title="Envoyer par email" >
      <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
   </a>
</div>
<div class="pdfprnt-buttons pdfprnt-buttons-custom pdfprnt-buttons-post pdfprnt-top-right"><a href="https://www.silicon.fr/windows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank" rel="nofollow" ><i class="fa fa-file-pdf-o"></i></a><a href="https://www.silicon.fr/windows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank" rel="nofollow" ><i class="fa fa-print"></i></a></div></div>
						<div class="imageTitleWrapper">
														<picture class="img">
								<source srcset="https://www.silicon.fr/wp-content/uploads/2021/06/Windows-11-684x513.jpg" media="(min-width: 1080px)">
								<source srcset="https://www.silicon.fr/wp-content/uploads/2021/06/Windows-11-440x330.jpg">

																	<img class="lazy-load " data-src="https://www.silicon.fr/wp-content/uploads/2021/06/Windows-11-684x513.jpg" data-srcset="https://www.silicon.fr/wp-content/uploads/2021/06/Windows-11-684x513.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcset="https://www.silicon.fr/wp-content/uploads/2021/06/Windows-11-684x513.jpg" alt="Windows 11">

															</picture>
						</div>

					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Des pirates ont détourné le portail officiel de téléchargement du système d’exploitation Windows 11 pour distribuer le malware Vidar.</p>
</div>
						<div class="entry-content"><p>Le spécialiste des solutions de cybersécurité dans le Cloud Zscaler <a href="https://www.zscaler.fr/blogs/security-research/vidar-distributed-through-backdoored-windows-11-downloads-and-abusing" target="_blank" rel="noopener noreferrer">a annoncé</a>&nbsp; la découverte, dès le mois d’avril, d&rsquo;un cas d’usurpation d’un portail officiel de téléchargement du système d’exploitation de Microsoft, Windows 11.</p>
<p>Les hackers profiteraient du stratagème pour diffuser le logiciel malveillant voleur d’informations, Vidar.</p>
<h1>Un faux portail Windows 11</h1>
<p>En surveillant le trafic suspect, le laboratoire de détection des menaces de Zscaler a découvert que plusieurs domaines tout récemment enregistrés ont été créés par un acteur cybermalveillant, dans le but de tromper les utilisateurs avec un faux portail de téléchargement de l’OS Windows 11.</p>
<figure id="attachment_439262" aria-describedby="caption-attachment-439262" style="width: 1080px" class="wp-caption alignleft"><a href="https://www.silicon.fr/wp-content/uploads/2022/05/Faux-portail-de-téléchargement-Windows-11.png"><img class="lazy-load wp-image-439262 size-full" title="Faux portail de téléchargement Windows 11"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.silicon.fr/wp-content/uploads/2022/05/Faux-portail-de-téléchargement-Windows-11.png" alt="" width="1080" height="543"  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.silicon.fr/wp-content/uploads/2022/05/Faux-portail-de-téléchargement-Windows-11.png 1080w, https://www.silicon.fr/wp-content/uploads/2022/05/Faux-portail-de-téléchargement-Windows-11-370x186.png 370w, https://www.silicon.fr/wp-content/uploads/2022/05/Faux-portail-de-téléchargement-Windows-11-1024x515.png 1024w, https://www.silicon.fr/wp-content/uploads/2022/05/Faux-portail-de-téléchargement-Windows-11-768x386.png 768w, https://www.silicon.fr/wp-content/uploads/2022/05/Faux-portail-de-téléchargement-Windows-11-300x150.png 300w" sizes="(max-width: 1080px) 100vw, 1080px" /></a><figcaption id="caption-attachment-439262" class="wp-caption-text">©Zscaler&nbsp;</figcaption></figure>
<p>&nbsp;</p>
<p>Ces fameux sites usurpés ont été mis au point pour distribuer auprès des cibles des fichiers ISO malveillants qui aboutissent à une infection de la machine par un malware de type Vidar infostealer.</p>
<p>Dans le détail, les variantes de Vidar parviennent à récupérer la configuration C2 depuis des canaux de médias sociaux alors contrôlés par les cybercriminels et hébergés sur la messagerie instantanée Telegram et le réseau qui veut concurrencer Twitter, Mastodon.</p>
<p>Selon Zscaler, le même acteur de la menace ferait appel à l’ingénierie sociale pour piéger ses victimes et se faire passer pour des applications logicielles populaires légitimes, toujours pour distribuer le malware Vidar.</p>
<p>Un dépôt GitHub, qui héberge différentes versions de backdoors du logiciel Adobe Photoshop, a ainsi été identifié, et il est évidemment contrôlé par les hackers. Ces derniers distribuent Vidar, qui utilise des tactiques similaires d’abus des canaux de médias sociaux pour la communication C2.</p>
<h1>Objectif : diffuser le malware Vidar&nbsp;</h1>
<p>Là où les hackers ont été malins, c’est sur la taille du fichier ISO téléchargé au moment où vous pensez récupérer le dernier OS de bureau de Microsoft, car celui-ci pèse plus de 300 Mo. Cela lui permet d’échapper à la détection des produits de sécurité réseau. D’ailleurs, le binaire à l’intérieur de l’ISO est signé numériquement avec un certificat Avast (certes expiré et invalide).</p>
<figure id="attachment_439261" aria-describedby="caption-attachment-439261" style="width: 1080px" class="wp-caption alignleft"><a href="https://www.silicon.fr/wp-content/uploads/2022/05/Détails-certificat-binaire-Vidar.png"><img class="lazy-load wp-image-439261 size-full" title="Détails certificat binaire Vidar"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.silicon.fr/wp-content/uploads/2022/05/Détails-certificat-binaire-Vidar.png" alt="" width="1080" height="607"  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.silicon.fr/wp-content/uploads/2022/05/Détails-certificat-binaire-Vidar.png 1080w, https://www.silicon.fr/wp-content/uploads/2022/05/Détails-certificat-binaire-Vidar-370x208.png 370w, https://www.silicon.fr/wp-content/uploads/2022/05/Détails-certificat-binaire-Vidar-1024x576.png 1024w, https://www.silicon.fr/wp-content/uploads/2022/05/Détails-certificat-binaire-Vidar-768x432.png 768w, https://www.silicon.fr/wp-content/uploads/2022/05/Détails-certificat-binaire-Vidar-208x117.png 208w" sizes="(max-width: 1080px) 100vw, 1080px" /></a><figcaption id="caption-attachment-439261" class="wp-caption-text">© Zscaler</figcaption></figure>
<p>Concernant le vecteur de distribution Adobe Photoshop plus particulièrement, le référentiel GitHub identifié et contrôlé par l’attaquant hébergeait aussi des versions dérobées de la suite applicative Adobe Creative Cloud, également attribué au même acteur.</p>
<p>Ce qu’il faut retenir de tout cela, c’est la capacité des cyberattaquants à inciter leurs victimes à installer Vidar en utilisant des applications « à la mode » (de type Mastodon et Telegram) ou particulièrement populaires (de type Adobe Photoshop), en profitant bien évidemment de la période transitoire qui pousse les utilisateurs de Windows 10 à basculer sur Windows 11.</p>
<p>Notre recommandation première reste de ne télécharger des logiciels que depuis les sites web officiels, en ayant vous-même tapé la requête dans votre moteur de recherche.</p>
<p style="text-align: center;"><strong>Alexandre Boero</strong></p>
<div class='MPUCOEUR'><script type="text/javascript" id="MPUCOEUR-439260-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MPUCOEUR-439260-2");var scr = document.getElementById("MPUCOEUR-439260-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MPUCOEUR-439260-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MPUCOEUR-2 desktop sticky-MPUCOEUR-439260-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[300, 250], "div-gpt-ad-MPUCOEUR-439260-2").setTargeting("position", 2).setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[300, 250]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MPUCOEUR-439260-2"] = {};hutt_defineSlot["div-gpt-ad-MPUCOEUR-439260-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MPUCOEUR-439260-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MPUCOEUR-439260-2"]["slot"] = slot;googletag.display("div-gpt-ad-MPUCOEUR-439260-2");});}</script></div>
<div class='DESKTOP_IN_ARTICLE'><script type="text/javascript" id="DESKTOP_IN_ARTICLE-439260-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-439260-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-439260-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-439260-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-439260-0");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[8, 8], "div-gpt-ad-DESKTOP_IN_ARTICLE-439260-0").setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-439260-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-439260-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-439260-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-439260-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-439260-0");});}</script></div><div class='VIDEO_INFEED'><script type="text/javascript" id="VIDEO_INFEED-439260-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:VIDEO_INFEED-439260-0");var scr = document.getElementById("VIDEO_INFEED-439260-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-439260-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-439260-0");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",['fluid'], "div-gpt-ad-VIDEO_INFEED-439260-0").setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "['fluid']";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-439260-0"] = {};hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-439260-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-439260-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-439260-0"]["slot"] = slot;googletag.display("div-gpt-ad-VIDEO_INFEED-439260-0");});}</script></div></div>

												<div class="visibility-end-of-article"></div>
																</section>

				</div>
				<footer class="entry-meta">

					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.fr/wp-content/uploads/2021/06/Windows-11.jpg"><meta itemprop="width" content="1095"><meta itemprop="height" content="823"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Windows 11 : le portail de téléchargement usurpé par des hackers"></div><meta itemprop="datePublished" content="2022-05-20T10:41:18+02:00"/><meta itemprop="dateModified" content="2022-05-20T10:42:10+02:00"/><meta itemprop="headline" content="Windows 11 : le portail de téléchargement usurpé par des hackers" /><meta itemprop="author" content="La Rédaction" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.silicon.fr/windows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html"/><!-- / nouveaux éléments -->
                    <script type="text/javascript" id="MOBILE_MPU-439260-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-439260-4");var scr = document.getElementById("MOBILE_MPU-439260-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-439260-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-439260-4");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-439260-4").setTargeting("position", 4).setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-439260-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-439260-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-439260-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-439260-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-439260-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Recommander cet article :</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Fwindows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Windows+11+%3A+le+portail+de+t%C3%A9l%C3%A9chargement+usurp%C3%A9+par+des+hackers&url=https%3A%2F%2Fwww.silicon.fr%2Fwindows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Fwindows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html&title=Windows+11+%3A+le+portail+de+t%C3%A9l%C3%A9chargement+usurp%C3%A9+par+des+hackers&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            <div class="pdfprnt-buttons pdfprnt-buttons-custom pdfprnt-buttons-post pdfprnt-top-right"><a href="https://www.silicon.fr/windows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank" rel="nofollow" ><i class="fa fa-file-pdf-o"></i></a><a href="https://www.silicon.fr/windows-11-le-portail-de-telechargement-usurpe-par-des-hackers-439260.html?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank" rel="nofollow" ><i class="fa fa-print"></i></a></div>						</div>
						<div class="entry-tools"></div>

						
						
					</aside>
					﻿
                        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div id="439260" class="wrap">
                    <div class="439260">
                                                <script type="text/javascript" id="DESKTOP_MPU-439260-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-439260-1");var scr = document.getElementById("DESKTOP_MPU-439260-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-439260-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-439260-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-439260-1").setTargeting("position", 1).setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-439260-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-439260-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-439260-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-439260-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-439260-1");});}</script>				

                        
                                                                    </div>
										</div>
				﻿
                                <div class="register-newsletter register-newsletter-V3" style="">
                        <fieldset>
                            <div class="register-newsletter-form">
                                <p class="newsletter-site"> NEWSLETTER </p>
                                <p class="newsletter-title" > Abonnez-vous pour recevoir nos meilleurs articles </p>

                                <div class="formWrapper">
                                    <input type="email" class="register-newsletter-email" name="email"
                                        placeholder="Votre adresse mail" >
                                    <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                        value="" style="display: none">
                                    <button type="submit" class="register-newsletter-button btn" nid="24"
                                            index="daily"><img src="https://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/images/icon-envoi.gif"></button>
                                </div>
                            </div>
                            <header class="archive-header">
                                <div class="share-container">
                                    <!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [youtube] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->                <div class="facebook-share btnShare">
                    <a rel="nofollow" href="https://www.facebook.com/Siliconfr" target="_blank">
                        <span class="socialIco">
                            <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                        </span>
                    </a>
                </div>
                                <div class="twitter-share btnShare">
                    <a rel="nofollow"
                       href="https://twitter.com/frsilicon"
                       target="_blank">
                        <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                    </a>
                </div>
                                <div class="linkedin-share btnShare">
                    <a rel="nofollow" href="https://www.linkedin.com/showcase/silicon-fr" target="_blank">
                        <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                    </a>
                </div>
                                                </div>
                            </header>
                            <div class="register-newsletter-result"></div>
                        </fieldset>
                    </div>
                                            <div class="magazine-sidebar">
        <h2 class="magazine-title"> Abonnez-vous </h2>
        
        <div class="magazine">
            <div class="magazine-content">
                <div class="magazine-content__image">
                                                                        <img width="150" class="lazy-load " data-src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" data-srcset="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                                                <div class="ecrans">
                            <img class="magazine-content__image-ecrans" src="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/images/ecrans.png">
                            <img height="auto" class="first-image" src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg">
                            <img width="64" height="auto" class="image-ecran-mobile" src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg">
                        </div>
                                    </div>
                
                <div class="magazine-content__details">
                    <p class="title">Recevez le magazine directement chez vous,<br> et en version numérique</p>
                                        <a class="magazine-cta" href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&utm_campaign=Abo&utm_source=COL_ARTICLE" >Je m'abonne</a>
                </div>
            </div>
        </div>
        </div>
        
    <div id="related_posts"><h3>Nos Événements</h3><div class="related-posts">            <div class="related-posts__item">
                <div class="post-details">
                    <div class="post-date">
                        <span> Replay </span>
                    </div>
                    <div class="post-title">
                        <a href="https://www.silicon-events.fr/silicon-week" target='_blank' >
                            Le rendez-vous incontournable des directions IT                        </a>
                    </div>
                    <div class="btn-watch">
                        <a href="https://www.silicon-events.fr/silicon-week" target='_blank' >Voir le Replay</a>
                    </div>
                </div>
                                    <picture class="post-img">
                        <a href="https://www.silicon-events.fr/silicon-week" target='_blank' rel="bookmark">
                            <img src="https://www.silicon.fr/wp-content/uploads/2022/01/sil-week-2.jpg"> 
                        </a>
                    </picture>
                                </div>
                        <div class="related-posts__item">
                <div class="post-details">
                    <div class="post-date">
                        <span> 19/05/2022 </span>
                    </div>
                    <div class="post-title">
                        <a href="https://bit.ly/3CmFqS5" target='_blank' >
                            Quels enjeux à l’heure du Cloud et du...                        </a>
                    </div>
                    <div class="btn-watch">
                        <a href="https://bit.ly/3CmFqS5" target='_blank' >S’inscrire</a>
                    </div>
                </div>
                                    <picture class="post-img">
                        <a href="https://bit.ly/3CmFqS5" target='_blank' rel="bookmark">
                            <img src="https://www.silicon.fr/wp-content/uploads/2022/03/achat-it-sil.jpg"> 
                        </a>
                    </picture>
                                </div>
                        <div class="related-posts__item">
                <div class="post-details">
                    <div class="post-date">
                        <span> 14/06/2022 </span>
                    </div>
                    <div class="post-title">
                        <a href="https://bit.ly/3JWtcCA" target='_blank' >
                            Une nouvelle ère pour la transformation des entreprises                        </a>
                    </div>
                    <div class="btn-watch">
                        <a href="https://bit.ly/3JWtcCA" target='_blank' >S’inscrire</a>
                    </div>
                </div>
                                    <picture class="post-img">
                        <a href="https://bit.ly/3JWtcCA" target='_blank' rel="bookmark">
                            <img src="https://www.silicon.fr/wp-content/uploads/2022/03/workplace.jpg"> 
                        </a>
                    </picture>
                                </div>
                    <div class="related-posts__btn">
            <a href="https://www.silicon.fr/events">Tous nos événements</a>
        </div>
        </div></div><div class="BeOpinionWidget"></div><div id='DESKTOP_MPU-2-439260' class='wrap dfp_ad__sticky'><script type="text/javascript" id="DESKTOP_MPU-439260-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-439260-2");var scr = document.getElementById("DESKTOP_MPU-439260-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-439260-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-439260-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-439260-2").setTargeting("position", 2).setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-439260-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-439260-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-439260-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-439260-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-439260-2");});}</script></div>			</aside>
		</article><!-- #post -->
		<aside id="modal_Brandvoice" class="modal-brandvoice" role="dialog" >
			<div class="modal-wrapper">
				<span id="close_modal_Brandvoice" class="modal-close">X</span>
				<h2 class="titlemodal">Brand Voice</h2>
				<div class="conentmodal">
					<p>
						Brand Voice marques l'opportunité de s'adresser directement aux internautes, grâce à un format s'intégrant parfaitement dans le fond et la forme du site. Les internautes ont accès à du contenu produit par les marques, en lien avec leurs problématiques professionnelles. Ils peuvent facilement en identifier la provenance grâce à la mention “Brand Voice“, ce format permet de valoriser leur expertise en partageant du contenu à forte valeur ajoutée. Pour toute demande de renseignements complémentaires, contactez-nous à l'adresse suivante :						<a href="mailto:sleprat@editialis.fr" target="_blank"> sleprat@editialis.fr </a>					</p>
				</div>
			</div>
		</aside>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	
	</div><!-- #content -->

﻿
                                <div class="wrap-contenus register-newsletter register-newsletter-V3">
                        <fieldset>
                            <div class="register-newsletter-form">
                                <span class="newsletter-site"> NEWSLETTER </span>
                                <span class="newsletter-title"> Abonnez-vous pour recevoir nos meilleurs articles </span>

                                <div class="formWrapper">
                                    <input type="email" class="register-newsletter-email" name="email"
                                        placeholder="Votre adresse mail">
                                    <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                        value="" style="display: none">
                                    <button type="submit" class="register-newsletter-button btn" nid="24"
                                            index="daily">Je m’abonne</button>
                                </div>
                            </div>

                            <div class="register-newsletter-result"></div>
                        </fieldset>
                    </div>
                              
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-439260').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 439260;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 439260;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	<div id="related_posts"><h4>La rédaction vous recommande</h4><div class="related-posts">            <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.fr/phishing-linkedin-concentre-plus-de-la-moitie-des-tentatives-dans-le-monde-439234.html" title="439234Windows 11 : le portail de téléchargement usurpé par des hackers"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="LinkedIn hiQ scraping collecte données" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.fr/wp-content/uploads/2021/06/LinkedIn-hiQ-scraping-collecte-données-120x90.jpg" data-srcset="https://www.silicon.fr/wp-content/uploads/2021/06/LinkedIn-hiQ-scraping-collecte-données-120x90.jpg 120w, https://www.silicon.fr/wp-content/uploads/2021/06/LinkedIn-hiQ-scraping-collecte-données-370x277.jpg 370w, https://www.silicon.fr/wp-content/uploads/2021/06/LinkedIn-hiQ-scraping-collecte-données-768x576.jpg 768w, https://www.silicon.fr/wp-content/uploads/2021/06/LinkedIn-hiQ-scraping-collecte-données-684x513.jpg 684w, https://www.silicon.fr/wp-content/uploads/2021/06/LinkedIn-hiQ-scraping-collecte-données-440x330.jpg 440w, https://www.silicon.fr/wp-content/uploads/2021/06/LinkedIn-hiQ-scraping-collecte-données-300x225.jpg 300w, https://www.silicon.fr/wp-content/uploads/2021/06/LinkedIn-hiQ-scraping-collecte-données-422x315.jpg 422w, https://www.silicon.fr/wp-content/uploads/2021/06/LinkedIn-hiQ-scraping-collecte-données-196x147.jpg 196w, https://www.silicon.fr/wp-content/uploads/2021/06/LinkedIn-hiQ-scraping-collecte-données-333x250.jpg 333w, https://www.silicon.fr/wp-content/uploads/2021/06/LinkedIn-hiQ-scraping-collecte-données-600x450.jpg 600w, https://www.silicon.fr/wp-content/uploads/2021/06/LinkedIn-hiQ-scraping-collecte-données.jpg 871w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.fr/phishing-linkedin-concentre-plus-de-la-moitie-des-tentatives-dans-le-monde-439234.html" title="Phishing : LinkedIn concentre plus de la moitié des tentatives dans le monde">Phishing : LinkedIn concentre plus de la moitié des tentatives dans le monde</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.fr/mobiles-systemes-industriels-framework-attack-439033.html" title="439033Windows 11 : le portail de téléchargement usurpé par des hackers"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="MITRE ATT@CK 2022" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-120x90.jpeg" data-srcset="https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-120x90.jpeg 120w, https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-370x279.jpeg 370w, https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-1024x771.jpeg 1024w, https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-768x578.jpeg 768w, https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-1536x1157.jpeg 1536w, https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-scaled.jpeg 2048w, https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-684x513.jpeg 684w, https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-440x330.jpeg 440w, https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-300x225.jpeg 300w, https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-422x315.jpeg 422w, https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-196x147.jpeg 196w, https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-333x250.jpeg 333w, https://www.silicon.fr/wp-content/uploads/2022/03/MITRE-menaces-internes-cybersécurité-600x450.jpeg 600w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.fr/mobiles-systemes-industriels-framework-attack-439033.html" title="Mobile et systèmes industriels : les chantiers du framework ATT@CK">Mobile et systèmes industriels : les chantiers du framework ATT@CK</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.fr/thales-s21sec-excellium-120-439002.html" title="439002Windows 11 : le portail de téléchargement usurpé par des hackers"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.fr/wp-content/uploads/2016/06/SOC-OIV-120x90.jpg" data-srcset="https://www.silicon.fr/wp-content/uploads/2016/06/SOC-OIV-120x90.jpg 120w, https://www.silicon.fr/wp-content/uploads/2016/06/SOC-OIV-684x513.jpg 684w, https://www.silicon.fr/wp-content/uploads/2016/06/SOC-OIV-440x330.jpg 440w, https://www.silicon.fr/wp-content/uploads/2016/06/SOC-OIV-300x225.jpg 300w, https://www.silicon.fr/wp-content/uploads/2016/06/SOC-OIV-422x315.jpg 422w, https://www.silicon.fr/wp-content/uploads/2016/06/SOC-OIV-196x147.jpg 196w, https://www.silicon.fr/wp-content/uploads/2016/06/SOC-OIV-333x250.jpg 333w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.fr/thales-s21sec-excellium-120-439002.html" title="Cybersécurité : Thales s&rsquo;offre S21sec et Excellium pour 120 M€">Cybersécurité : Thales s&rsquo;offre S21sec et Excellium pour 120 M€</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.fr/cybersecurite-cyberark-fonds-30-millions-438830.html" title="438830Windows 11 : le portail de téléchargement usurpé par des hackers"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.fr/wp-content/uploads/2022/05/CyberArk-Ventures_-120x90.png" data-srcset="https://www.silicon.fr/wp-content/uploads/2022/05/CyberArk-Ventures_-120x90.png 120w, https://www.silicon.fr/wp-content/uploads/2022/05/CyberArk-Ventures_-440x330.png 440w, https://www.silicon.fr/wp-content/uploads/2022/05/CyberArk-Ventures_-300x225.png 300w, https://www.silicon.fr/wp-content/uploads/2022/05/CyberArk-Ventures_-422x315.png 422w, https://www.silicon.fr/wp-content/uploads/2022/05/CyberArk-Ventures_-196x147.png 196w, https://www.silicon.fr/wp-content/uploads/2022/05/CyberArk-Ventures_-333x250.png 333w, https://www.silicon.fr/wp-content/uploads/2022/05/CyberArk-Ventures_-600x450.png 600w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.fr/cybersecurite-cyberark-fonds-30-millions-438830.html" title="Cybersécurité : CyberArk crée un fonds doté de 30 millions $">Cybersécurité : CyberArk crée un fonds doté de 30 millions $</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.fr/cybersecurite-five-eyes-alertent-msp-438715.html" title="438715Windows 11 : le portail de téléchargement usurpé par des hackers"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.fr/wp-content/uploads/2019/12/computer-code-data-security_photo-via-pexels-120x90.jpg" data-srcset="https://www.silicon.fr/wp-content/uploads/2019/12/computer-code-data-security_photo-via-pexels-120x90.jpg 120w, https://www.silicon.fr/wp-content/uploads/2019/12/computer-code-data-security_photo-via-pexels-370x277.jpg 370w, https://www.silicon.fr/wp-content/uploads/2019/12/computer-code-data-security_photo-via-pexels-440x330.jpg 440w, https://www.silicon.fr/wp-content/uploads/2019/12/computer-code-data-security_photo-via-pexels-300x225.jpg 300w, https://www.silicon.fr/wp-content/uploads/2019/12/computer-code-data-security_photo-via-pexels-422x315.jpg 422w, https://www.silicon.fr/wp-content/uploads/2019/12/computer-code-data-security_photo-via-pexels-196x147.jpg 196w, https://www.silicon.fr/wp-content/uploads/2019/12/computer-code-data-security_photo-via-pexels-333x250.jpg 333w, https://www.silicon.fr/wp-content/uploads/2019/12/computer-code-data-security_photo-via-pexels-600x450.jpg 600w, https://www.silicon.fr/wp-content/uploads/2019/12/computer-code-data-security_photo-via-pexels.jpg 640w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.fr/cybersecurite-five-eyes-alertent-msp-438715.html" title="Cybersécurité : les Five Eyes alertent les MSP">Cybersécurité : les Five Eyes alertent les MSP</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.fr/2021-anssi-cinq-dates-438687.html" title="438687Windows 11 : le portail de téléchargement usurpé par des hackers"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="dates ANSSI 2021" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.fr/wp-content/uploads/2022/05/dates-ANSSI-2021-120x90.jpg" data-srcset="https://www.silicon.fr/wp-content/uploads/2022/05/dates-ANSSI-2021-120x90.jpg 120w, https://www.silicon.fr/wp-content/uploads/2022/05/dates-ANSSI-2021-370x279.jpg 370w, https://www.silicon.fr/wp-content/uploads/2022/05/dates-ANSSI-2021-768x580.jpg 768w, https://www.silicon.fr/wp-content/uploads/2022/05/dates-ANSSI-2021-684x513.jpg 684w, https://www.silicon.fr/wp-content/uploads/2022/05/dates-ANSSI-2021-440x330.jpg 440w, https://www.silicon.fr/wp-content/uploads/2022/05/dates-ANSSI-2021-300x225.jpg 300w, https://www.silicon.fr/wp-content/uploads/2022/05/dates-ANSSI-2021-422x315.jpg 422w, https://www.silicon.fr/wp-content/uploads/2022/05/dates-ANSSI-2021-196x147.jpg 196w, https://www.silicon.fr/wp-content/uploads/2022/05/dates-ANSSI-2021-333x250.jpg 333w, https://www.silicon.fr/wp-content/uploads/2022/05/dates-ANSSI-2021-600x450.jpg 600w, https://www.silicon.fr/wp-content/uploads/2022/05/dates-ANSSI-2021.jpg 803w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.fr/2021-anssi-cinq-dates-438687.html" title="L&rsquo;année 2021 de l&rsquo;ANSSI en cinq dates">L&rsquo;année 2021 de l&rsquo;ANSSI en cinq dates</a>
                </div>
            </div>
            </div></div>    	<div class="tags">
    		<ul>
    			                    <li class="list_tag"><a href="https://www.silicon.fr/tag/windows-11">#windows 11</a></li>
                        		</ul>
    	</div>
    	<script type="text/javascript">
    window.onload = function(){
		// sticky ads sidebar
		let contentHeight = document.querySelector('#content .wrap-article-content'),
		sideBarHeight =  document.querySelector('#content aside.wrap-article-info');
		console.log('No aside_sticky');

		if ( contentHeight.offsetHeight > sideBarHeight.offsetHeight ) {
			sideBarHeight.classList.add('aside_sticky');
			console.log('hello aside_sticky');
		}
	};
    (function ($) {
		// ANW-14 : Brandvoice Modal
		$('#brandvoice_modal').click(function(){
			$('#modal_Brandvoice').css('display', 'flex');
			$('#modal_Brandvoice .modal-wrapper').addClass('fedeModal');
		});
		$('#close_modal_Brandvoice').click(function(){
			$('#modal_Brandvoice').css('display', 'none');
		});

		    }(jQuery));
</script>
    <!-- Vertical Social share -->
    <script type="text/javascript">
        (function($) {
            var postID = 439260;
            /*var selector = $('.entry-social-v3.postID-' + postID);
            if (selector.length) {
            	$(selector).stickySocialbar({
            		wrapperSelector: '.articleWrapper'
            	});
            }*/
            // $(window).load(function () {
            // 	var selector = $('.entry-social-v3.postID-' + postID);
            // 	if (selector.length) {
            // 		$(selector).stickySocialbar({
            // 			wrapperSelector: '.articleWrapper'
            // 		});
            // 	}
            // });
        }(jQuery));
    </script>
    <!-- GA visibility-->
    <!--script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + '');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script-->
<div class="before_footer">                 <section class="magazine wrapper">
            <div class="bloc-magazin">
                <h2 class="magazine-title">En version papier</h2>
                <div class="magazine-content">
                    <div class="magazine-content__image">
                                                                                    <img class="lazy-load " data-src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" data-srcset="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                                                                        </div>
                    <div class="magazine-content__details">
                        <p class="title">Recevez le magazine directement<br> En version papier <br></p>
                                                <a class="magazine-cta" href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&utm_campaign=Abo&utm_source=FOOTER" >Je m'abonne</a>
                    </div>
                </div>
            </div>
            <div class="bloc-magazin">
                <h2 class="magazine-title">En version numérique</h2>
                <div class="magazine-content">
                    <div class="magazine-content__image has-ecrans">
                                                    <img class="magazine-content__image-ecrans" src="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/images/ecrans.png">
                                                            <img width="140" class="lazy-load " data-src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" data-srcset="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                                                            <img width="64" height="auto" class="image-ecran-mobile" src="https://www.e-marketing.fr/Assets/Img/Couvs/marketing-10-1.Jpeg">
                                            </div>
                    <div class="magazine-content__details">
                        <p class="title">Ne rien manquer de vos actualités préférées</p>
                        <a class="magazine-cta" href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&utm_campaign=Abo&utm_source=FOOTER" >Je m'abonne</a>
                    </div>
                </div>
            </div>
        </section>
    ﻿
                                <aside class="wrap-contenus pre_footer">
                        		<a href="https://www.silicon.fr/" title="Silicon" rel="home">
			<img src="https://www.silicon.fr/wp-content/themes/kamino/assets/images/logos_silicon/silicon_logo.png" alt="Silicon">
		</a>
                        <header class="archive-header">
                            <p> Suivez-nous: </p>
                            <div class="share-container">
                                <!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [youtube] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->                <div class="facebook-share btnShare">
                    <a rel="nofollow" href="https://www.facebook.com/Siliconfr" target="_blank">
                        <span class="socialIco">
                            <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                        </span>
                    </a>
                </div>
                                <div class="twitter-share btnShare">
                    <a rel="nofollow"
                       href="https://twitter.com/frsilicon"
                       target="_blank">
                        <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                    </a>
                </div>
                                <div class="linkedin-share btnShare">
                    <a rel="nofollow" href="https://www.linkedin.com/showcase/silicon-fr" target="_blank">
                        <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                    </a>
                </div>
                                            </div>
                        </header>
                        <div class="register-newsletter register-newsletter-V3">
                            <fieldset>
                                <div class="register-newsletter-form">
                                    <span class="newsletter-site"> NEWSLETTER </span>
                                    <div class="formWrapper">
                                        <input type="email" class="register-newsletter-email" name="email"
                                            placeholder="Abonnez-vous">
                                        <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                            value="" style="display: none">
                                        <button type="submit" class="register-newsletter-button btn" nid="24"
                                                index="daily">Ok</button>
                                    </div>
                                </div>

                                <div class="register-newsletter-result"></div>
                            </fieldset>
                        </div>
                    </aside>
                             </div>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
    </div><!-- #main -->
</div><!-- #page -->
<footer id="footer" class="site-footer-v3" role="contentinfo">
    	<div id='default-popup' class='event-popin pop-in default-pop-in'>
		<a id='close_popupmn' class="close_popin" href="#" rel='nofollow'></a>
		<div class='wrap-contenus relative'>
			<img src="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/images/pop_in_events/workplace-14-juin.png">
			<div class='col-100'>
				<div class='bloc-base'>
					<h2> <span class='black-color'> L'événement pour Collaborer dans un environnement de travail hybride </span><br></h2>					<a rel='nofollow' href="https://bit.ly/38cwyDS" >Je participe</a>
				</div>
			</div>
		</div>
	</div>

    <script type="text/javascript" defer="defer">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</script>

			<div id="editorial-popin" class="fadeInUp" data-number-views = 30 data-timeout = 20>
				<span id="close-popin">&times;</span>
				<div class="wrapper">
					<div class="content">
						<span class="titel-editorial">Ne manquez pas cet article</span>
						<div class="text-editorial"><span>SIEM as a Service : la surveillance du SI bascule dans le Cloud<span></div>
						<a id="readEditorial" href="https://www.silicon.fr/dossiers/siem-as-a-service-la-surveillance-du-si-bascule-dans-le-cloud?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Lire</a>
					</div>
				</div>
			</div>
		
    <div class="wrapper">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title">À propos</div><div class="textwidget custom-html-widget">Silicon.fr est un site d'information et d'aide à la décision destiné aux managers des projets IT au sein des entreprises. Silicon organise également plusieurs évènements thématiques sur des problématiques IT comme la cybersécurité.

<div class="widget-title" style="
    margin: 35px 0;
">Sites du groupe</div>
<ul class="logos-footer">
                        <li><a href="https://www.e-marketing.fr" target="_blank" rel="noopener noreferrer"><img class="lazy-load"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://s1.edi-static.fr/include/images/footer2021/emkg-favicon.png" data-src="https://s1.edi-static.fr/include/images/footer2021/emkg-favicon.png" alt="" data-lzled="true"/>E-marketing.fr</a></li>
                        <li><a href="https://www.Ecommercemag.fr" target="_blank" rel="noopener noreferrer"><img class="lazy-load"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://s1.edi-static.fr/include/images/footer2021/eco-favicon.png" data-src="https://s1.edi-static.fr/include/images/footer2021/eco-favicon.png" alt="" data-lzled="true"/>Ecommercemag.fr</a></li>
                        <li><a href="https://www.relationclientmag.fr" target="_blank" rel="noopener noreferrer"><img class="lazy-load"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://s1.edi-static.fr/include/images/footer2021/rc-favicon.png" data-src="https://s1.edi-static.fr/include/images/footer2021/rc-favicon.png" alt="" data-lzled="true"/>RelationClientMag.fr</a></li>
                        <li><a href="https://www.chefdentreprise.com" target="_blank" rel="noopener noreferrer"><img class="lazy-load"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://s1.edi-static.fr/include/images/footer2021/cem-favicon.png" data-src="https://s1.edi-static.fr/include/images/footer2021/cem-favicon.png" alt="" data-lzled="true"/>Chefdentreprise.com</a></li>
                        <li><a href="https://www.ekopo.fr" target="_blank" rel="noopener noreferrer"><img class="lazy-load"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://s1.edi-static.fr/include/images/footer2021/ekopo-favicon.png" data-src="https://s1.edi-static.fr/include/images/footer2021/ekopo-favicon.png" alt="" data-lzled="true"/>Ekopo.fr</a></li>
                        <li><a href="https://www.decision-achats.fr/" target="_blank" rel="noopener noreferrer"><img class="lazy-load"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://s1.edi-static.fr/include/images/footer2021/da-favicon.png" data-src="https://s1.edi-static.fr/include/images/footer2021/da-favicon.png" alt="" data-lzled="true"/>Decision-Achats.fr</a></li>
                        <li><a href="https://www.daf-mag.fr" target="_blank" rel="noopener noreferrer"><img class="lazy-load"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://s1.edi-static.fr/include/images/footer2021/daf-favicon.png" data-src="https://s1.edi-static.fr/include/images/footer2021/daf-favicon.png" alt="" data-lzled="true"/>DAF-mag.fr</a></li>
                        <li><a href="https://www.actionco.fr" target="_blank" rel="noopener noreferrer"><img class="lazy-load"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://s1.edi-static.fr/include/images/footer2021/ac-favicon.png" data-src="https://s1.edi-static.fr/include/images/footer2021/ac-favicon.png" alt="" data-lzled="true"/>Actionco.fr</a></li>
                        
                        <li><a href="https://www.we-factoryandco.fr/" target="_blank" rel="noopener noreferrer"><img class="lazy-load"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://s1.edi-static.fr/include/images/footer2021/wf-favicon.png" data-src="https://s1.edi-static.fr/include/images/footer2021/wf-favicon.png" alt="" data-lzled="true"/>We-factoryandco.fr</a></li>
                    </ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-97226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97226"><a rel="nofollow" href="https://inscription.silicon.fr/profile/login.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=Silicon">Votre compte</a></li>
<li id="menu-item-97264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97264"><a href="/plan-du-site">Plan du site</a></li>
<li id="menu-item-97229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97229"><a rel="nofollow" href="/adresse-ip">Quelle est mon adresse IP ?</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-title">Rester en contact</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-97291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97291"><a href="/services/contactez-la-redaction">Contactez la rédaction</a></li>
<li id="menu-item-335715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335715"><a href="https://www.silicon.fr/services/contactez-la-technique">Contactez la technique</a></li>
<li id="menu-item-97292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97292"><a href="/services/contactez-la-regie">Contactez la régie</a></li>
<li id="menu-item-98334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98334"><a href="https://www.silicon.fr/services/contactez-service-etude">Contactez le service étude</a></li>
<li id="menu-item-97290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97290"><a href="https://www.silicon.fr/services/proposition-de-partenariat">Proposition de partenariat</a></li>
<li id="menu-item-97294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97294"><a href="/services/contact#annoncer">Annoncer sur Silicon.fr</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><div class="widget-title">Mentions légales</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-97295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97295"><a href="https://www.silicon.fr/conditions-generales-dutilisation">Conditions Générales d&rsquo;Utilisation</a></li>
<li id="menu-item-97297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97297"><a href="https://www.silicon.fr/politique-confidentialite-cookies">Politique de Confidentialité &#8211; Gestion des cookies</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><div class="widget-title">Abonnement</div><div class="menu-footer-5-container"><ul id="menu-footer-5" class="menu"><li id="menu-item-413547" class="footer__btn-abo menu-item menu-item-type-custom menu-item-object-custom menu-item-413547"><a target="_blank" rel="noopener noreferrer" href="https://boutique.netmedia.group/common/categories/34?utm_medium=SIL_FR&#038;utm_campaign=Abo&#038;utm_source=HEADER">S&rsquo;abonner</a></li>
<li id="menu-item-413548" class="footer__btn-connexion menu-item menu-item-type-custom menu-item-object-custom menu-item-413548"><a href="https://inscription.silicon.fr/profile/login.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=Silicon&#038;_ga=2.237478660.506096397.1623668833-1855562437.1623668833">Se connecter</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="textwidget"><span class="titel-flags">NETMEDIAEUROPE : </span><ul><li class="de"><a href="https://www.silicon.de/">Allemagne</a></li><li class="fr"><a href="https://www.silicon.fr/">France</a></li></ul><ul><li class="pt"><a href="https://www.silicon.pt/">Portugal</a></li><li class="es"><a href="https://www.silicon.es/">Espagne</a></li><li class="uk"><a href="https://www.silicon.co.uk/">Royaume-Uni</a></li><li class="wo"><a href="https://www.nmg-international.com/">Monde</a></li></ul><span id="scrollUp"><a id="back-top" class="up_arrow" href=""> &#8593; </a></span></div></aside>    </div>
    <div class="site-info">
        NetMediaEurope &copy; Copyright 2022 Tous droits réservés. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">A propos de NetMediaEurope</a>    </div>
    <!-- .site-info -->
</footer><!-- #colophon -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Les erreurs suivantes sont survenues:","text_name_invalid":"- Votre Nom est vide ou non-valide","text_email_invalid":"- Votre Email  est vide ou non-valide","text_remarks_invalid":"- Votre commentaire n'est pas valide","text_friend_names_empty":"- Nom(s) d'Amis(s) vide(s)","text_friend_name_invalid":"- Nom d'Ami vide ou non-valide: ","text_max_friend_names_allowed":"- Maximum 5 Noms d'Amis autoris\u00e9s","text_friend_emails_empty":"- Email(s) d'Ami(s) vide(s)","text_friend_email_invalid":"- Email d'Ami non valide:","text_max_friend_emails_allowed":"- Maximum 5 Emails d'Amis autoris\u00e9s","text_friends_tally":"- Le nombre de Nom(s) d'Ami(s) ne correspond pas au nombre d'Email(s) d'Ami(s)","text_image_verify_empty":"- Code anti-spam vide"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/wp-email/email-js.js?ver=2.68.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LczycUaAAAAAGVKUS8lrBKv_iy78_HMpyJ_svvX&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LczycUaAAAAAGVKUS8lrBKv_iy78_HMpyJ_svvX","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.54.9-zABW_0.0.2-nypd'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.54.9-zABW_0.0.2-nypd'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25'></script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script type="text/javascript" id="DESKTOP_PRE_HOME-439260-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-439260-1");var scr = document.getElementById("DESKTOP_PRE_HOME-439260-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-439260-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-439260-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-439260-1").setTargeting("position", 1).setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-439260-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-439260-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-439260-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-439260-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-439260-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-439260-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-439260-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-439260-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-439260-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-439260-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-439260-0").setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-439260-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-439260-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-439260-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-439260-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-439260-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-439260-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-439260-0");var scr = document.getElementById("DESKTOP_FOOTER-439260-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-439260-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-439260-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-439260-0").setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-439260-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-439260-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-439260-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-439260-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-439260-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-439260-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-439260-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-439260-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-439260-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-439260-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-439260-0").setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-439260-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-439260-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-439260-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-439260-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-439260-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-439260-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-439260-2");var scr = document.getElementById("MOBILE_PRE_HOME-439260-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-439260-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-439260-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cybersecurite",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-439260-2").setTargeting("position", 2).setTargeting("artid", "439260").setTargeting("cat", "cybersecurite").setTargeting("tag", "windows-11").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-439260-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-439260-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-439260-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-439260-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-439260-2");});}</script>        <!-- Webpage Tag 9931 / Silicon.fr -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9931_1063f48e983d95f1fece27debed6e4b7?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header#main-header' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header#main-header' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header#main-header' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
    		<script type="text/javascript" >
			var link = '<li><a rel="nofollow" href="javascript:Didomi.preferences.show()"> Gérer vos consentements </a></li>';
			jQuery("#menu-footer-3, #menu-footer-legal-notices").append(link);

		</script>
			<script importance="low" type="module" src="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/js/web-vitals-tracking-ga4.js"></script>
		<script type='text/javascript'> 
            jQuery(document).ready(function (){
                if( typeof LazyLoad !== 'undefined' ){
                    var rw_lazyload = new LazyLoad({
                        elements_selector: ".lazy-load",
                        class_loaded:'lazy-loaded'
                
                    });
                }
            });

        </script><!-- FOOTER END -->
<script type="text/javascript">
    jQuery(document).ready(function() {
        // ANW-3 : limiting characters title post editorial popin
        jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
            return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
        });

        // scroll body to 0px on click
        jQuery("#back-top").click(function() {
            jQuery('body,html').animate({
                scrollTop: 0
            }, 800);
            return false;
        });
    });
</script>
</body>

</html>