Faille critique sous Unix HP: le ‘patch’ existe

Sécurité

A chacun son tour… Il faut mettre à jour HP True 64 Unix 5 afin d’éviter le risque d’intrusion en accès système ou de causer un déni de service

Peu d’informations ont transpiré chez Hewlett Packard. Les failles déclarées critiques concernent SSH et IPsec sous HP True 64 Unix 5.x.

Les mises à jour sont disponibles IPsec et SSH.


Lire la biographie de l´auteur  Masquer la biographie de l´auteur