<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
        <meta name="news_keywords" content="cyberscurité, télétravail, sécurité">
    	<title>Auto-évaluation des risques personnels pour les vulnérabilités - Silicon    </title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.silicon.fr/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.silicon.fr/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lorsqu’un individu utilise un appareil connecté – qu’il s’agisse d’un téléphone, d’un ordinateur portable, d’un téléviseur ou même d’une ampoule électrique connectée – il y a de fortes chances que quelqu’un, quelque part, le sache. Et ce n’est pas toujours une bonne chose. Quels sont donc les risques liés à notre comportement virtuel ? En fonction du profil de risque personnel il est possible de déterminer les mesures à prendre pour éviter de se retrouver en situation d’exposition."/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.silicon.fr/avis-expert/auto-evaluation-des-risques-personnels-pour-les-vulnerabilites" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auto-évaluation des risques personnels pour les vulnérabilités - Silicon" />
<meta property="og:description" content="Lorsqu’un individu utilise un appareil connecté – qu’il s’agisse d’un téléphone, d’un ordinateur portable, d’un téléviseur ou même d’une ampoule électrique connectée – il y a de fortes chances que quelqu’un, quelque part, le sache. Et ce n’est pas toujours une bonne chose. Quels sont donc les risques liés à notre comportement virtuel ? En fonction du profil de risque personnel il est possible de déterminer les mesures à prendre pour éviter de se retrouver en situation d’exposition." />
<meta property="og:url" content="https://www.silicon.fr/avis-expert/auto-evaluation-des-risques-personnels-pour-les-vulnerabilites" />
<meta property="og:site_name" content="Silicon" />
<meta property="article:publisher" content="https://www.facebook.com/Siliconfr" />
<meta property="article:tag" content="cyberscurité" />
<meta property="article:tag" content="télétravail" />
<meta property="article:section" content="Sécurité" />
<meta property="og:image" content="https://www.silicon.fr/wp-content/uploads/2015/07/sécurité-clavier.jpg" />
<meta property="og:image:secure_url" content="https://www.silicon.fr/wp-content/uploads/2015/07/sécurité-clavier.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lorsqu’un individu utilise un appareil connecté – qu’il s’agisse d’un téléphone, d’un ordinateur portable, d’un téléviseur ou même d’une ampoule électrique connectée – il y a de fortes chances que quelqu’un, quelque part, le sache. Et ce n’est pas toujours une bonne chose. Quels sont donc les risques liés à notre comportement virtuel ? En fonction du profil de risque personnel il est possible de déterminer les mesures à prendre pour éviter de se retrouver en situation d’exposition." />
<meta name="twitter:title" content="Auto-évaluation des risques personnels pour les vulnérabilités - Silicon" />
<meta name="twitter:site" content="@frsilicon" />
<meta name="twitter:image" content="https://www.silicon.fr/wp-content/uploads/2015/07/sécurité-clavier.jpg" />
<meta name="twitter:creator" content="@frsilicon" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.silicon.fr/avis-expert/auto-evaluation-des-risques-personnels-pour-les-vulnerabilites/amp" /><meta name="generator" content="AMP for WP 0.9.98.22"/><link rel='dns-prefetch' href='//www.silicon.fr' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux" href="https://www.silicon.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux des commentaires" href="https://www.silicon.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Auto-évaluation des risques personnels pour les vulnérabilités Flux des commentaires" href="https://www.silicon.fr/avis-expert/auto-evaluation-des-risques-personnels-pour-les-vulnerabilites/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.fr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/css/silicon-style.css?ver=1585930779" type="text/css" async="async">
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1585930778' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/kamino-post-type-expert/assets/refonte_v2/css/expert-silicon.css?ver=1585930778" type="text/css" async="async">
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-print-pdf/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/wp-email/email-css.css?ver=2.67.6" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.silicon.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.54.9-zABW_0.0.2-nypd" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.54.9-zABW_0.0.2-nypd" type="text/css" async="async">
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.9.13" defer="defer" ></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.9.13" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=4.9.13'></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1585930778" async="async" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"Le champs email est vide","failure_form":"L'adresse email n'est pas valide","request_fail_msg":"D\u00e9sol\u00e9, votre demande a \u00e9chou\u00e9","KAMINO_SUBSCRIPTION_URL":"\/\/inscription.silicon.fr","url_post":"\/\/inscription.silicon.fr\/profile\/register-to-newsletter.php","site_name":"silicon.fr","push_data":{"site":{"name":"silicon.fr","domain":"www.silicon.fr","country":"france"},"page":"single","type":"expertadvice","id":337525,"slug":"auto-evaluation-des-risques-personnels-pour-les-vulnerabilites","url":"https:\/\/www.silicon.fr\/avis-expert\/auto-evaluation-des-risques-personnels-pour-les-vulnerabilites","title":"Auto-\u00e9valuation des risques personnels pour les vuln\u00e9rabilit\u00e9s","author":"Philippe Leroy","taxonomy":[{"name":"category","slug":"actualites","data":[{"name":"S\u00e9curit\u00e9","slug":"security"}]},{"name":"post_tag","slug":"tag","data":[{"name":"cyberscurit\u00e9","slug":"cyberscurite"},{"name":"t\u00e9l\u00e9travail","slug":"teletravail"}]},{"name":"displayed_experts","slug":"experts","data":[{"name":"Gavin Millard","slug":"gavin-millard"}]},{"name":"displayed_advertisers","slug":"advertiser"}]}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"fr9","KAMINO_SUBSCRIPTION_URL":"\/\/inscription.silicon.fr","KAMINO_SITE_NAME":"silicon.fr","string_continue":"http%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fauto-evaluation-des-risques-personnels-pour-les-vulnerabilites","string_continue_label":"Silicon","string_edit_your_profile":"Modifiez votre profil","string_disconnect":"Disconnect","string_login":"Connectez-vous","string_newsletter":"Newsletter","string_cookie_privacy_text":"Nous utilisons des cookies afin de personnaliser le contenu et les fonctionnalit\u00e9s de notre site. En continuant \u00e0 naviguer, vous acceptez leur utilisation. Plus de d\u00e9tails sur notre politique d'utilisation des cookies .<a href=\"http:\/\/www.silicon.fr\/conditions-generales-dutilisation\" class=\"knowmore\">En savoir plus<\/a>","string_close":"Fermer","string_agree":"Je suis d'accord","string_donotshowmsg":"Ne plus afficher ce message"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1_1.54.9-zABW_0.0.2-nypd'></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1585930778" async="async" ></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/js/mobile_menu.js?ver=1585930778'></script>
<link rel='https://api.w.org/' href='https://www.silicon.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.fr/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.fr/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.fr/?p=337525' />
<link rel="alternate" type="application/json+oembed" href="https://www.silicon.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fauto-evaluation-des-risques-personnels-pour-les-vulnerabilites" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silicon.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fauto-evaluation-des-risques-personnels-pour-les-vulnerabilites&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "ad77f87d323d27593794da6caaf152341f99c2e405e1c69e40e35b975166f29f",
                                optInOptions: {
                                    externalBoxMessage: "Vous recevrez de notre part des notifications personnalisées.",
                                    externalBoxExampleTitle: "Exemple de notification",
                                    externalBoxExampleMessage: "Ceci est un exemple de notification",
                                    externalBoxDisclaimer: "Vous avez la possibilité de vous désabonner à tout moment",                         
                                    modalBoxMessage: "Vous recevrez de notre part des notifications personnalisées. <br/>Vous avez la possibilité de vous désabonner à tout moment",
                                    modalBoxButton: "J'ai compris !",
                                    externalBoxProcessingMessage: "Inscription en cours",
                                    externalBoxSuccessMessage: "Merci pour votre inscription !",
                                    externalBoxFailureMessage: "Nous sommes désolés, une erreur est survenue",
                                    externalBoxTooLongHint: "Connexion faible ou navigation privée ?",
                                    externalBoxCloseHint: "Fermer"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="2.2.45" /> -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2020_04_03',
							'author': 'philippe_leroy',
							'tagContent': 'cyberscurite|teletravail',
							'format': 'avis_expert_article',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WH9J3VR');
			</script>
			<!-- End Google Tag Manager -->
			
    <!-- SMILEWANTED TAG-->
    <script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/silicon.fr"></script>

		<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				function TrackEventCookie() {
					var messageCookie = ""
					var stateCookie = navigator.cookieEnabled;
					stateCookie == true ? messageCookie = "COOKIE_OK" : messageCookie = "COOKIE_KO";
					ga('send', 'event', 'Track the use of Cookies', 'Cookies', messageCookie );
				}
				return TrackEventCookie();
			});
		}(jQuery));
		</script>
		<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":'avis_expert_article',
			"tags":'cyberscurite|teletravail',
			"category":'security',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-icon" sizes="57x57"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-57x57.png">
	<link rel="apple-icon" sizes="114x114"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-114x114.png">
	<link rel="apple-icon" sizes="72x72"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-72x72.png">
	<link rel="apple-icon" sizes="144x144"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-144x144.png">
	<link rel="apple-icon" sizes="60x60"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-60x60.png">
	<link rel="apple-icon" sizes="120x120"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-120x120.png">
	<link rel="apple-icon" sizes="76x76"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-76x76.png">
	<link rel="apple-icon" sizes="152x152"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-152x152.png">
	<link rel="apple-icon" sizes="180x180"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.fr"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon--150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x310.png"/>

	<style>
    #wp-admin-bar-ampforwp-view-amp a{
    background:url(data:image/svg+xml;base64,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) !important;
    background-size: 18px !important;
    background-repeat: no-repeat !important;
 		background-position: 4px 7px !important;
 		text-indent: -99999px;
 		width: 12px;
}</style>		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Philippe Leroy"
			},
			"name": "Auto-évaluation des risques personnels pour les vulnérabilités",
			"description": "Lorsqu’un individu utilise un appareil connecté – qu’il s’agisse d’un téléphone, d’un ordinateur portable, d’un téléviseur ou même d’une ampoule électrique connectée – il y a de fortes chances que quelqu’un, quelque part, le sache. Et ce n’est pas toujours une bonne chose. Quels sont donc les risques liés à notre comportement virtuel ? En fonction du profil de risque personnel il est possible de déterminer les mesures à prendre pour éviter de se retrouver en situation d’exposition.",
			"thumbnailUrl": "https://www.silicon.fr/wp-content/uploads/2015/07/sécurité-clavier.jpg",
			"datePublished": "2020-04-03T17:11:24+00:00",
			"dateModified": "2020-04-03T17:11:24+00:00",
			"articleSection": "Sécurité",
			"headline": "Auto-évaluation des risques personnels pour les vulnérabilités",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.silicon.fr/wp-content/uploads/2015/07/sécurité-clavier.jpg",
				"width": "1000",
				"height": "667"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "Silicon",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.silicon.fr/avis-expert/auto-evaluation-des-risques-personnels-pour-les-vulnerabilites"
			}
		}
		</script>
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2019/11/cropped-favicon-silicon-16x16-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2019/11/cropped-favicon-silicon-16x16-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silicon.fr/wp-content/uploads/2019/11/cropped-favicon-silicon-16x16-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silicon.fr/wp-content/uploads/2019/11/cropped-favicon-silicon-16x16-270x270.png" />
	    <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.silicon.fr/avis-expert/auto-evaluation-des-risques-personnels-pour-les-vulnerabilites';
    </script>
</head>

<body class="expertadvice-template-default single single-expertadvice postid-337525 partner-page france silicon">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "337525";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-337525-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-337525-0");var scr = document.getElementById("DESKTOP_SKIN-337525-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-337525-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-337525-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[1, 1], "div-gpt-ad-DESKTOP_SKIN-337525-0").setTargeting("type", "expertadvice").setTargeting("artid", "337525").setTargeting("key", "auto-evaluation-des-risques-personnels-pour-les-vulnerabilites").setTargeting("cat", "security").setTargeting("tag", ["cyberscurite","teletravail"]).setTargeting("displayed_experts", "gavin-millard").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-337525-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-337525-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-337525-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-337525-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-337525-0");});}</script>			<script>
			window.beOpinionAsyncInit = function() {
				BeOpinionSDK.init({
					account: "5ca477fb46e0fb00017d9d72",
				});
				BeOpinionSDK.watch();
			}
			</script>
			<script async src="https://widget.beopinion.com/sdk.js"></script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH9J3VR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
                                <div class="btn-menu-mobile"><a href="#"></a></div>
                    <ul id="menu-menu-right-v2" class="menu-mobile nav-menus"><li id="menu-item-334884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334884"><a href="https://www.silicon.fr/actualites/cloud">Cloud</a></li>
<li id="menu-item-334885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334885"><a href="/tag/blockchain">Blockchain</a></li>
<li id="menu-item-334886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-expertadvice-ancestor current-menu-parent current-expertadvice-parent menu-item-334886"><a href="https://www.silicon.fr/actualites/security">Cybersécurité</a></li>
<li id="menu-item-334887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334887"><a href="https://www.silicon.fr/actualites/mobility">Télécom/Mobilité</a></li>
<li id="menu-item-335032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335032"><a href="https://www.silicon.fr/actualites/workspace">Workplace</a></li>
<li id="menu-item-334889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334889"><a href="https://www.silicon.fr/actualites/software">Logiciels</a></li>
<li id="menu-item-334890" class="marketingLink menu-item menu-item-type-custom menu-item-object-custom menu-item-334890"><a href="https://livreblanc.silicon.fr/">Livres Blancs</a></li>
<li id="menu-item-334891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334891"><a href="/dossiers">Dossiers</a></li>
<li id="menu-item-334893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334893"><a href="/evenement">Events</a></li>
<li id="menu-item-334894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334894"><a href="/avis-expert">Avis d&rsquo;experts</a></li>
<li id="menu-item-334895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334895"><a href="#">insight center</a>
<ul class="sub-menu">
	<li id="menu-item-334896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334896"><a href="/hub/ibm-cloud">HUB IBM CLOUD</a></li>
	<li id="menu-item-334897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334897"><a href="/hub/colt-hub">Hub Colt</a></li>
</ul>
</li>
</ul>		<div class="site-title  ">
								<a href="http://silicon.fr" title="Silicon" rel="home">
						<img src="https://www.silicon.fr/wp-content/themes/kamino/assets/images/logos_silicon/france.png" alt="Silicon">
					</a>
									</div>
	            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-97217" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li id="menu-item-97235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a target="_blank" rel="nofollow" href="https://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li id="menu-item-97236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a target="_blank" rel="nofollow" href="https://www.twitter.com/frsilicon">Twitter</a></li>
	<li id="menu-item-97239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li id="menu-item-97240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li id="menu-item-97243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a target="_blank" rel="nofollow" href="/feed">Flux RSS</a></li>
</ul>
</li>
<li id="menu-item-97218" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a rel="nofollow" href="#">Newsletters</a></li>
<li id="menu-item-97219" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a rel="nofollow" href="#">Connectez-vous</a></li>
<li id="menu-item-336780" class="subscription-popin__button menu-item menu-item-type-custom menu-item-object-custom menu-item-336780"><a href="#">Je m&rsquo;abonne</a></li>
</ul>            </div>
            
	<div id="Subscription-popin" class="modal-subscription-popin">
		<div class="subscription-popin">
			<img src="https://www.silicon.fr/wp-content/uploads/2020/03/silicon-marketing-commercia-1.png" title="" alt="">
			<div class="subscription-content">
				<div class="subscription-item__over">
					<div class="subscription-item__over-icon">
						<span class="icon-edition"></span>
					</div>
					<div class="subscription-item__over-label">Edition Papier</div>
				</div>
				<!-- <div class="subscription-item__over">
					<div class="subscription-item__over-icon">
						<span class="icon-devices"></span>
					</div>
					<div class="subscription-item__over-label">Magazine numérique</div>
				</div> -->
				<div class="subscription-item__over">
					<a href="//boutique.netmedia.group/common/categories/34" class="subscription__over-button" target="_blank">Je m'abonne</a>
				</div>
			</div>
		</div>
	</div>

            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left-v2" class="left nav-menus"><li id="menu-item-334881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334881"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-334882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334882"><a href="/">Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-334883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-334883"><a href="https://www.silicon.fr/actualites/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-334899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334899"><a href="https://www.silicon.fr/actualites/cloud/datacenter">Datacenters</a></li>
			<li id="menu-item-334900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334900"><a href="https://www.silicon.fr/actualites/cloud/iaas">IAAS</a></li>
			<li id="menu-item-334901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334901"><a href="https://www.silicon.fr/actualites/cloud/cloud-management">Orchestration</a></li>
			<li id="menu-item-334902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334902"><a href="https://www.silicon.fr/actualites/cloud/paas">PAAS</a></li>
			<li id="menu-item-334903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334903"><a href="https://www.silicon.fr/actualites/cloud/server">Serveurs</a></li>
			<li id="menu-item-334904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334904"><a href="https://www.silicon.fr/actualites/cloud/virtualization">Virtualisation</a></li>
		</ul>
</li>
		<li id="menu-item-334905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-334905"><a href="https://www.silicon.fr/actualites/data-storage">Data &#038; Stockage</a>
		<ul class="sub-menu">
			<li id="menu-item-334906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334906"><a href="https://www.silicon.fr/actualites/data-storage/database">Bases de données</a></li>
			<li id="menu-item-334907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334907"><a href="https://www.silicon.fr/actualites/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-334908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334908"><a href="https://www.silicon.fr/actualites/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-334909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334909"><a href="https://www.silicon.fr/actualites/data-storage/dataviz">Dataviz</a></li>
			<li id="menu-item-334910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334910"><a href="https://www.silicon.fr/actualites/data-storage/storage">Stockage</a></li>
		</ul>
</li>
		<li id="menu-item-334911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334911"><a href="/tag/iot">IoT</a></li>
		<li id="menu-item-334912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334912"><a href="https://www.silicon.fr/actualites/software/erp-suites">ERP</a></li>
		<li id="menu-item-334913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334913"><a href="https://www.silicon.fr/actualites/software/open-source">Open Source</a></li>
		<li id="menu-item-334914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334914"><a href="https://www.silicon.fr/actualites/projects/cio">DSI</a></li>
		<li id="menu-item-334915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334915"><a href="https://www.silicon.fr/actualites/projects/service-provider">SSII</a></li>
		<li id="menu-item-334916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334916"><a href="https://www.silicon.fr/actualites/e-regulation/legal">Legislation</a></li>
		<li id="menu-item-334917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-expertadvice-ancestor current-menu-parent current-expertadvice-parent menu-item-334917"><a href="https://www.silicon.fr/actualites/security">Cybersécurité</a></li>
	</ul>
</li>
	<li id="menu-item-334918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334918"><a href="//livreblanc.silicon.fr/">Livres Blancs</a></li>
	<li id="menu-item-334920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334920"><a href="/evenement/">Events</a></li>
	<li id="menu-item-334921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334921"><a href="/avis-expert">avis d&rsquo;experts</a></li>
	<li id="menu-item-334930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334930"><a href="#">Insight center</a>
	<ul class="sub-menu">
		<li id="menu-item-334922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334922"><a href="/hub/colt-hub">Hub Colt</a></li>
		<li id="menu-item-334923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334923"><a href="/hub/malwarebytes-hub">Hub Cyber-sécurité</a></li>
		<li id="menu-item-334924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334924"><a href="/hub/hpe-intel-hub">Hub HPE</a></li>
		<li id="menu-item-334933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334933"><a href="#">Et si votre transformation digitale passait d’abord par un ERP Cloud ?</a></li>
		<li id="menu-item-334934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334934"><a href="#">Les solutions innovantes de Huawei Enterprise</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-menu-right-v2-1" class="right nav-menus"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334884"><a href="https://www.silicon.fr/actualites/cloud">Cloud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334885"><a href="/tag/blockchain">Blockchain</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-expertadvice-ancestor current-menu-parent current-expertadvice-parent menu-item-334886"><a href="https://www.silicon.fr/actualites/security">Cybersécurité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334887"><a href="https://www.silicon.fr/actualites/mobility">Télécom/Mobilité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335032"><a href="https://www.silicon.fr/actualites/workspace">Workplace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334889"><a href="https://www.silicon.fr/actualites/software">Logiciels</a></li>
<li class="marketingLink menu-item menu-item-type-custom menu-item-object-custom menu-item-334890"><a href="https://livreblanc.silicon.fr/">Livres Blancs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334891"><a href="/dossiers">Dossiers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334893"><a href="/evenement">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334894"><a href="/avis-expert">Avis d&rsquo;experts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334895"><a href="#">insight center</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334896"><a href="/hub/ibm-cloud">HUB IBM CLOUD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334897"><a href="/hub/colt-hub">Hub Colt</a></li>
</ul>
</li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
            </div>
        </div>
    </nav>
</header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Auto-évaluation des risques personnels pour les vulnérabilités</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a target="_blank" rel="nofollow" href="https://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a target="_blank" rel="nofollow" href="https://www.twitter.com/frsilicon">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a target="_blank" rel="nofollow" href="/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a rel="nofollow" href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a rel="nofollow" href="#">Connectez-vous</a></li>
<li class="subscription-popin__button menu-item menu-item-type-custom menu-item-object-custom menu-item-336780"><a href="#">Je m&rsquo;abonne</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <script type="text/javascript" id="MOBILE_BANNER-337525-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-337525-1");var scr = document.getElementById("MOBILE_BANNER-337525-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-337525-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-337525-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[[320, 50], [300, 50], [300, 100]], "div-gpt-ad-MOBILE_BANNER-337525-1").setTargeting("pos", 1).setTargeting("type", "expertadvice").setTargeting("artid", "337525").setTargeting("key", "auto-evaluation-des-risques-personnels-pour-les-vulnerabilites").setTargeting("cat", "security").setTargeting("tag", ["cyberscurite","teletravail"]).setTargeting("displayed_experts", "gavin-millard").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50], [300, 100]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-337525-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-337525-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-337525-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-337525-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-337525-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-337525-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-337525-1");var scr = document.getElementById("DESKTOP_MEGA-337525-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-337525-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-337525-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-337525-1").setTargeting("pos", 1).setTargeting("type", "expertadvice").setTargeting("artid", "337525").setTargeting("key", "auto-evaluation-des-risques-personnels-pour-les-vulnerabilites").setTargeting("cat", "security").setTargeting("tag", ["cyberscurite","teletravail"]).setTargeting("displayed_experts", "gavin-millard").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-337525-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-337525-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-337525-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-337525-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-337525-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
<div id="content" class="site-content content-337525" role="main">
	<p id="breadcrumbs"><span><span><a href="https://www.silicon.fr/" >Accueil</a> &gt; <span><a href="https://www.silicon.fr/avis-expert" >Avis d&#039;experts de l&#039;IT</a> &gt; <span class="breadcrumb_last" aria-current="page"></span></span></span></span></p>			<article id="post-337525" class="clearfix post-337525 expertadvice type-expertadvice status-publish has-post-thumbnail hentry category-security tag-cyberscurite tag-teletravail displayed_experts-gavin-millard"  itemscope itemtype="http://schema.org/NewsArticle">
			<!-- Header -->
			<header class="entry-header">
				<h1 class="entry-title" itemprop="name">Auto-évaluation des risques personnels pour les vulnérabilités</h1>
				<div class="entry-author-date">
					Gavin Millard, <span class="date"><a href="https://www.silicon.fr/date/2020/04/03" rel="bookmark"><time class="entry-date" datetime="2020-04-03T17:11:24+00:00" itemprop="datePublished">3 avril 2020, 17:11</time></a></span>				</div>
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.silicon.fr/actualites/security" title="View all posts in Sécurité">Sécurité</a></div>				<div class="entry-tools"></div>
			</header>
			<!-- .entry-header -->
			<section class="wrap-article-content">
				<div class="articleWrapper">
					<div class="entry-social-v3 postID-337525" data-postid="337525">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fauto-evaluation-des-risques-personnels-pour-les-vulnerabilites" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Auto-%C3%A9valuation+des+risques+personnels+pour+les+vuln%C3%A9rabilit%C3%A9s&url=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fauto-evaluation-des-risques-personnels-pour-les-vulnerabilites"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fauto-evaluation-des-risques-personnels-pour-les-vulnerabilites&title=Auto-%C3%A9valuation+des+risques+personnels+pour+les+vuln%C3%A9rabilit%C3%A9s&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
                            <div class="nlSubscriber btnShare">
                    <a rel="nofollow" href="//inscription.silicon.fr/profile/new-profile-1.php?&continue=http%3A%2F%2Fwww.silicon.fr&continue_label=Silicon" target="_blank">
                        <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
                    </a>
                </div>
                            <div class="comment-share btnShare" data-postid="337525">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-337525');" href="#comments-337525">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            <div class="pdfprnt-buttons pdfprnt-buttons-custom pdfprnt-buttons-expertadvice pdfprnt-top-right"><a href="https://www.silicon.fr/avis-expert/auto-evaluation-des-risques-personnels-pour-les-vulnerabilites?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank" rel="nofollow" ><i class="fa fa-file-pdf-o"></i></a><a href="https://www.silicon.fr/avis-expert/auto-evaluation-des-risques-personnels-pour-les-vulnerabilites?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank" rel="nofollow" ><i class="fa fa-print"></i></a></div>					</div>
					<div class="imageTitleWrapper">
												<picture class="img">
							<source srcset="https://www.silicon.fr/wp-content/uploads/2015/07/sécurité-clavier-684x513.jpg" media="(min-width: 1080px)">
							<source srcset="https://www.silicon.fr/wp-content/uploads/2015/07/sécurité-clavier-440x330.jpg">
							<img src="https://www.silicon.fr/wp-content/uploads/2015/07/sécurité-clavier-684x513.jpg" srcset="https://www.silicon.fr/wp-content/uploads/2015/07/sécurité-clavier-684x513.jpg" alt="">
						</picture>
					</div>

					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Lorsqu’un individu utilise un appareil connecté – qu’il s’agisse d’un téléphone, d’un ordinateur portable, d’un téléviseur ou même d’une ampoule électrique connectée – il y a de fortes chances que quelqu’un, quelque part, le sache. Et ce n’est pas toujours une bonne chose. Quels sont donc les risques liés à notre comportement virtuel ? En fonction du profil de risque personnel il est possible de déterminer les mesures à prendre pour éviter de se retrouver en situation d’exposition.</p>
</div>
						<div class="entry-content"><div style="position:absolute;top:0;left:-9999px;">Want create site? Find <a href="http://dlwordpress.com/">Free WordPress Themes</a> and plugins.</div><p><strong>Les mots de passe</strong> : incontournables lorsqu’on parle de cyber-sécurité, ces « codes » sont utilisés pour vérifier l’identité lors de la connexion à des services virtuels et à des réseaux. Si l’utilisateur dispose d’un mot de passe unique pour chaque compte, le niveau de risque qui lui est associé est minime, mais s’il dispose d’une sélection de mots de passe parmi lesquels il effectue son choix, le risque est un peu plus élevé. S’il possède un ou deux mots de passe qu’il réutilise sur plusieurs comptes, alors son niveau de risque est de 10 sur 10.</p><script type="text/javascript" id="VIDEO_INFEED-337525-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:VIDEO_INFEED-337525-0");var scr = document.getElementById("VIDEO_INFEED-337525-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-337525-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-337525-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",['fluid'], "div-gpt-ad-VIDEO_INFEED-337525-0").setTargeting("type", "expertadvice").setTargeting("artid", "337525").setTargeting("key", "auto-evaluation-des-risques-personnels-pour-les-vulnerabilites").setTargeting("cat", "security").setTargeting("tag", ["cyberscurite","teletravail"]).setTargeting("displayed_experts", "gavin-millard").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "['fluid']";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-337525-0"] = {};hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-337525-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-337525-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-337525-0"]["slot"] = slot;googletag.display("div-gpt-ad-VIDEO_INFEED-337525-0");});}</script>
<p>Les mots de passe sont probablement l’information la plus détournée en ligne ; beaucoup trop de gens utilisent un seul mot de passe pour plusieurs comptes &#8211; et les criminels adorent cela. Connues sous le nom d’attaques par « credential stuffing », les combinaisons d’e-mails et de mots de passe volées lors d’une violation de données seront testées sur d’autres services en ligne pour voir si elles fonctionnent. C’est comme essayer une clé dans une serrure pour voir si elle va s’ouvrir &#8211; si c’est un passe-partout, alors de nombreuses serrures seront ouvertes !</p>
<p>La meilleure façon de réduire le risque est de disposer d’un mot de passe unique pour chaque compte en ligne, lequel doit être difficile à déchiffrer, mais facile à retenir. L’utilisation d’un « gestionnaire de mots de passe » est sans doute encore plus pratique. Ces programmes stockent une base de données chiffrée contenant les informations de connexion uniques de tous les comptes en ligne d’un utilisateur. Ainsi, lorsqu’il navigue sur un site web, le gestionnaire de mots de passe est activé, l’utilisateur saisit le mot de passe principal et transmet ensuite les informations correctes associées à ce site.</p>
<p><strong>Mise à jour du grille-pain</strong> : il est très courant de reporter plusieurs fois le message de mise à jour logicielle du smartphone, de la télévision ou encore de l’ampoule connectée. Ceux qui le font immédiatement s’exposent à un niveau de risque infime, tandis que ceux qui attendent quelques jours augmentent un peu le risque. En revanche, ne pas le faire élève considérablement le niveau.</p>
<p>Le problème vient souvent du fait que le moment où l’appareil cherche à se mettre à jour est généralement celui où l’utilisateur souhaite s’en servir. Cependant, ces mises à jour sont publiées par le fournisseur pour une bonne raison : parfois il ajoute de nouvelles fonctionnalités, parfois il supprime des fonctionnalités obsolètes, mais souvent il corrige une vulnérabilité dans le code pour empêcher les cyber-criminels d’exploiter la faille. Un exemple tristement célèbre est celui de Wannacry &#8211; un programme malveillant qui a tiré profit d’une vulnérabilité du système d’exploitation Windows et a fait des ravages dans le monde entier. C’est pourquoi il est conseillé de toujours procéder à une mise à jour dès que possible, des terminaux comme des applications.</p>
<p><strong>Emails &amp; finances</strong> : avant d’effectuer un paiement en ligne, en particulier si le paiement a été demandé par un tiers, il est nécessaire de vérifier son authenticité. Si un utilisateur effectue souvent des paiements en ligne sans vérifier les informations du compte, la situation est un peu plus risquée. S’il a des doutes, mais effectue quand même le paiement, alors le risque est maximal. Les escrocs ont en effet plus d’un tour dans leur sac : un appel téléphonique opportuniste affirmant qu’un paiement n’a pas été reçu, ou un email prétendument envoyé par une entreprise légitime. Il est vivement recommandé de ne pas prendre pour argent comptant une information trop belle pour être vraie, et de vérifier la légitimité des informations bancaires.</p>
<p>Par ailleurs, en cas d’appel inattendu du service des impôts, de sa banque ou d’un autre organisme officiel requérant des détails de cartes de paiements ou autres informations personnelles, si l’utilisateur s’exécute et les transmets, il atteint alors un niveau de risque maximal. La plupart des organisations, telles que les banques ou le service des impôts fournissent des informations sur le type de communication à attendre de leur part. Tout autre type de communication est susceptible d’être frauduleux.</p>
<p><strong>Habitudes de navigation</strong> : sur internet, les pages remplies de publicités, de pop-ups et le taux de réponses positives à des offres alléchantes constituent une prise de risques de la part de l’utilisateur. Les cyber-criminels utilisent souvent les réseaux publicitaires en place et les sites web compromis pour dissimuler des <a href="https://www.silicon.fr/avis-expert/malwares-les-5-attaques-type-qui-font-des-degats">malwares</a>. Si un individu se rend sur un site qui a été infecté, un malware de type ransomware par exemple pourrait se télécharger et compromettre son terminal. Cela peut se produire simplement en visitant la page, car il n’est pas toujours nécessaire de cliquer sur les nouvelles arnaques de type « malvertising » pour être infecté.</p>
<p>La technologie de blocage des publicités ou « ad blocker » empêche non seulement de voir des publicités indésirables et protège la confidentialité de la navigation, mais elle prévient également les infections par des malwares. Il est possible d’aller plus loin en utilisant un ad blocker qui arrête les publicités au niveau du réseau. En outre, le dispositif utilisé pour « surfer sur le net » doit être protégé par un logiciel antivirus et antispam régulièrement mis à jour afin de limiter les risques.</p>
<p><strong>Couvrir ses traces</strong> : vu la multiplication des lieux qui proposent le <a href="https://www.silicon.fr/rsa-2020-cles-wi-fi-334941.html">Wifi</a> public gratuit, il est courant de rester en ligne lorsque l’on est en déplacement. Or, pour rester protégé, il est recommandé de recourir à l’utilisation d’un réseau privé virtuel (VPN) pour se connecter à un hotspot public. Idéalement il vaut mieux éviter les réseaux Wifi publics, mais ceux qui l’utilisent doivent partir du principe que tout ce qu’ils transfèrent peut être consulté.<br />
Un VPN peut améliorer considérablement la protection de la vie privée, mais le plus sûr est d’attendre d’être de retour sur un réseau de confiance avant d’effectuer des tâches sensibles.</p>
<p><strong>Question de sécurité</strong> : le fait d’être une personne « sociable » peut également avoir une incidence sur son score de risque personnel. Ceux qui tweetent, postent et instagramment tous les aspects de leur vie quotidienne, la réponse à certaines questions de sécurité aurait pu être divulguée, comme par exemple si l’une des réponses de sécurité est le nom de jeune fille de sa mère.<br />
Cela vulnérabilise alors considérablement la sécurité des données de l’utilisateur.</p>
<p>Les informations divulguées en ligne peuvent constituer un véritable trésor d’informations pour les cyber-criminels. Par exemple, être amis avec sa famille sur Facebook peut révéler certaines informations sur l’utilisateur, lesquelles peuvent alors être utilisées par les pirates informatiques à leur avantage. Il convient de songer aux questions de sécurité utilisées pour sécuriser ses comptes et de chercher des réponses que personne d’autre ne connaît, ou qui ne pourraient être devinées.</p>
<p><strong>Quelque chose de connu et quelque chose de détenu</strong> : l’authentification à deux facteurs, ou 2FA, consiste en la combinaison de quelque chose de connu, comme un mot de passe ou un nom d’utilisateur, et de quelque chose que ce dernier possède &#8211; comme une empreinte digitale, une reconnaissance faciale ou un code d’accès unique envoyé par SMS.<br />
Il est très important d’utiliser la double <a href="https://www.silicon.fr/fido2-google-microsoft-mozilla-authentification-205867.html">authentification</a> sur son compte de messagerie principal. Sans cela, si l’utilisateur perd le contrôle du compte parce que quelqu’un trouve son mot de passe, cette personne peut alors réinitialiser les mots de passe de tous les comptes.</p>
<p><strong>Corruption réseau</strong> : il est important de penser à sa configuration domestique et à tous les appareils qui se connectent au routeur, de même que lorsque quelqu’un nous rend visite.<br />
En effet, communiquer le mot de passe Wifi présente un risque, alors que configurer le routeur pour y autoriser deux réseaux permettrait de mieux protéger son réseau.</p>
<p>Tout appareil connecté doit être considéré comme « corrompu » et être connecté à un réseau distinct, ce que la plupart des organisations sensibles à la sécurité font depuis des années. Si une vulnérabilité non corrigée existe au sein d’un appareil, que ce soit un appareil utilisé en permanence ou le smartphone d’un visiteur, elle pourrait être mise à profit par un <a href="https://www.silicon.fr/avis-expert/ne-laissez-pas-les-cybercriminels-transformer-la-panique-en-profit">cybercriminel</a> pour infecter l’ensemble du réseau. L’option la plus simple consiste à séparer tous les appareils connectés des réseaux où sont stockées des informations personnelles inestimables et sur lesquels fonctionnent les appareils.</p>
<p>Connecter ces derniers à un réseau distinct, permet de limiter les dégâts potentiels en cas d’accès par un pirate informatique. Dans le pire des cas, ce dernier aurait uniquement accès aux autres systèmes IoT du réseau, au lieu d’exposer les ordinateurs portables et les téléphones, dont le piratage aurait des conséquences personnelles plus graves.</p>
<p>Heureusement, les fournisseurs d’accès à internet et les fabricants de routeurs commencent à intégrer des réseaux « invités » dans les fonctionnalités de leurs produits, ce qui permet aux utilisateurs de définir des réseaux distincts &#8211; un pour tous les appareils de confiance et un autre pour les appareils potentiellement corrompus.</p>
<p>Toute prise de risque constitue une note de 10 sur 10 à l’auto-évaluation de vulnérabilité en ligne et faire un sans-faute n’est pas une bonne chose à l’heure actuelle. Ainsi, avant de se livrer à toute autre activité en ligne, il est essentiel de repenser son comportement et de prendre les mesures&nbsp;pour réduire son risque personnel.</p>
<div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div></p><div class="BeOpinionWidget"></div></div>
						<div class="visibility-end-of-article"></div>
					</section>
				</div>
				<footer class="entry-meta">
					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.fr/wp-content/uploads/2015/07/sécurité-clavier.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Auto-évaluation des risques personnels pour les vulnérabilités"></div><meta itemprop="datePublished" content="2020-04-03T17:11:24+00:00"/><meta itemprop="dateModified" content="2020-04-03T17:11:24+00:00"/><meta itemprop="headline" content="Auto-évaluation des risques personnels pour les vulnérabilités" /><meta itemprop="author" content="Philippe Leroy" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.silicon.fr/avis-expert/auto-evaluation-des-risques-personnels-pour-les-vulnerabilites"/><!-- / nouveaux éléments -->					<script type="text/javascript" id="MOBILE_MPU-337525-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-337525-4");var scr = document.getElementById("MOBILE_MPU-337525-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-337525-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-337525-4");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-337525-4").setTargeting("pos", 4).setTargeting("type", "expertadvice").setTargeting("artid", "337525").setTargeting("key", "auto-evaluation-des-risques-personnels-pour-les-vulnerabilites").setTargeting("cat", "security").setTargeting("tag", ["cyberscurite","teletravail"]).setTargeting("displayed_experts", "gavin-millard").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-337525-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-337525-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-337525-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-337525-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-337525-4");});}</script>					<aside class="clearfix" style="display: none">
						<div class="widget-title noBorder">Recommander cet article :</div>
						<div class="entry-social">
							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fauto-evaluation-des-risques-personnels-pour-les-vulnerabilites" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Auto-%C3%A9valuation+des+risques+personnels+pour+les+vuln%C3%A9rabilit%C3%A9s&url=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fauto-evaluation-des-risques-personnels-pour-les-vulnerabilites"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fauto-evaluation-des-risques-personnels-pour-les-vulnerabilites&title=Auto-%C3%A9valuation+des+risques+personnels+pour+les+vuln%C3%A9rabilit%C3%A9s&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>
					</aside>
					    	<div class="tags">
    		<ul>
    			    			<li class="list_tag"><a href="https://www.silicon.fr/tag/cyberscurite">cyberscurité</a></li>
    			    			<li class="list_tag"><a href="https://www.silicon.fr/tag/teletravail">télétravail</a></li>
    			    		</ul>
    	</div>
    	            	<div class="author-header">
    		<div class="author-title">
    			<span>Auteur</span>
    		</div>
    		<div id="author-short_desc" class="vis">
    			<div class="author-avatar">
    				<a href="#">
    					<img src="https://www.silicon.fr/wp-content/uploads/2020/04/thumbnail_Gavin-Millard-VP-of-Intelligence-Tenable.jpg" alt="Gavin Millard" width="40">    				</a>
    			</div>
    			<div class="author-name">
    				<a href="#">
    					Gavin Millard    				</a>
    			</div>
    			<div class="expandContent" id="expandContentTextShow" onclick="kamino_toggle_author_experts(this);">
    				<span class="vis">En savoir plus&nbsp;<i class="fa fa fa-chevron-down fa-2"></i></span>
    			</div>
    		</div>

    		<!-- author-summary -->
    		<div id="author-full_desc" class="invis">
    			<div id="showMe-337525" class="showMe">
    				<div class="author-avatar">
    					<a href="#">
    						<img src="https://www.silicon.fr/wp-content/uploads/2020/04/thumbnail_Gavin-Millard-VP-of-Intelligence-Tenable.jpg" alt="Gavin Millard" width="210">    					</a>
                        <div class="expert-social-links">
                                                    </div>
    				</div>
    				<div class="author-wrapper">
    					<div class="author-name">
    						<a href="#">
    							Gavin Millard    						</a>
    					</div>
    					<div class="author-job">
    						 VP of Intelligence     					</div>
    					<div class="author-company">
    						Tenable    					</div>
    				</div>
    				<div class="author-bio">
    					Gavin Millard est VP of Intelligence chez Tenable    				</div>
    			</div>
    			<div class="expandContent" id="expandContentTextHide" onclick="kamino_toggle_author_experts(this);">
    				<span class="bar"></span>
    				<span class="button">
    					<span>En savoir plus&nbsp;<i class="fa fa fa-chevron-up fa-2"></i></span>
    				</span>
    			</div>
    		</div>
            <!-- /author-summary -->
            <script type="text/javascript">
                function kamino_toggle_author_experts(e) {
                    var expand_id = jQuery(e).attr("id");
                    jQuery("#author-full_desc").slideToggle('slow', function() {
                        if( expand_id == 'expandContentTextShow') {
                            console.log(expand_id);
                            jQuery('#author-short_desc').toggleClass('vis invis');
                            jQuery('#author-full_desc').toggleClass('invis vis');
                        }else {
                            jQuery('#author-full_desc').toggleClass('vis invis');
                            jQuery('#author-short_desc').toggleClass('invis vis');
                        }
                    });
                }
            </script>
        </div>
            				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div class="wrap">
					<div class="before-mpu2-337525">
												<script type="text/javascript" id="DESKTOP_MPU-337525-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-337525-1");var scr = document.getElementById("DESKTOP_MPU-337525-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-337525-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-337525-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-337525-1").setTargeting("pos", 1).setTargeting("type", "expertadvice").setTargeting("artid", "337525").setTargeting("key", "auto-evaluation-des-risques-personnels-pour-les-vulnerabilites").setTargeting("cat", "security").setTargeting("tag", ["cyberscurite","teletravail"]).setTargeting("displayed_experts", "gavin-millard").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-337525-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-337525-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-337525-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-337525-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-337525-1");});}</script>
						
																	</div>
									</div>
			</aside>
		</article><!-- #post -->
	      <header class="bloc-whitepaper-header">
        <h1 class="bloc-whitepaper-title">
            Livres blancs A la Une        </h1>
      </header>
      <div class="whitepapers">
                      <article>
              <div class="image-whitepaper">
                <a href="https://livreblanc.silicon.fr/resource/ibm-cloud-object-storage-concretise-le-stockage-en-cloud-hybride">
                  <img width="135" height="182" alt="" src="https://livreblanc.silicon.fr/wp-content/uploads/2017/10/Capture3.png">
                </a>
              </div>
              <div class="title-whitepaper">
                <div class="title-whitepaper-container">
                  <h2>
                    <a href="https://livreblanc.silicon.fr/resource/ibm-cloud-object-storage-concretise-le-stockage-en-cloud-hybride">IBM Cloud Object Storage concrétise le stockage en cloud hybride</a>
                  </h2>
                  <h4 class="advertiser">IBM</h4>
                </div>
                <!-- .entry-header -->
                <div class="download-whitepaper">
                  <a href="https://livreblanc.silicon.fr/resource/ibm-cloud-object-storage-concretise-le-stockage-en-cloud-hybride">Télécharger</a>
                </div>
              </div>
            </article>
                          <article>
              <div class="image-whitepaper">
                <a href="https://livreblanc.silicon.fr/resource/les-capacites-critiques-du-stockage-objet">
                  <img width="135" height="182" alt="" src="https://livreblanc.silicon.fr/wp-content/uploads/2017/10/Capture5.png">
                </a>
              </div>
              <div class="title-whitepaper">
                <div class="title-whitepaper-container">
                  <h2>
                    <a href="https://livreblanc.silicon.fr/resource/les-capacites-critiques-du-stockage-objet">Les capacités critiques du stockage objet</a>
                  </h2>
                  <h4 class="advertiser">IBM</h4>
                </div>
                <!-- .entry-header -->
                <div class="download-whitepaper">
                  <a href="https://livreblanc.silicon.fr/resource/les-capacites-critiques-du-stockage-objet">Télécharger</a>
                </div>
              </div>
            </article>
                          <article>
              <div class="image-whitepaper">
                <a href="https://livreblanc.silicon.fr/resource/evaluation-des-fournisseurs-de-stockage-objet-en-2016">
                  <img width="135" height="182" alt="" src="https://livreblanc.silicon.fr/wp-content/uploads/2017/10/Capture4.png">
                </a>
              </div>
              <div class="title-whitepaper">
                <div class="title-whitepaper-container">
                  <h2>
                    <a href="https://livreblanc.silicon.fr/resource/evaluation-des-fournisseurs-de-stockage-objet-en-2016">Évaluation des fournisseurs de stockage objet en 2016</a>
                  </h2>
                  <h4 class="advertiser">IBM</h4>
                </div>
                <!-- .entry-header -->
                <div class="download-whitepaper">
                  <a href="https://livreblanc.silicon.fr/resource/evaluation-des-fournisseurs-de-stockage-objet-en-2016">Télécharger</a>
                </div>
              </div>
            </article>
                    </div>
    </div><!-- #content -->

<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 337525;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.fr/avis-expert/auto-evaluation-des-risques-personnels-pour-les-vulnerabilites');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
<script type="text/javascript" id="MOBILE_BANNER-337525-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-337525-2");var scr = document.getElementById("MOBILE_BANNER-337525-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-337525-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-337525-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-337525-2").setTargeting("pos", 2).setTargeting("type", "expertadvice").setTargeting("artid", "337525").setTargeting("key", "auto-evaluation-des-risques-personnels-pour-les-vulnerabilites").setTargeting("cat", "security").setTargeting("tag", ["cyberscurite","teletravail"]).setTargeting("displayed_experts", "gavin-millard").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-337525-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-337525-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-337525-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-337525-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-337525-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-337525-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-337525-2");var scr = document.getElementById("DESKTOP_MEGA-337525-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-337525-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-337525-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-337525-2").setTargeting("pos", 2).setTargeting("type", "expertadvice").setTargeting("artid", "337525").setTargeting("key", "auto-evaluation-des-risques-personnels-pour-les-vulnerabilites").setTargeting("cat", "security").setTargeting("tag", ["cyberscurite","teletravail"]).setTargeting("displayed_experts", "gavin-millard").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-337525-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-337525-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-337525-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-337525-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-337525-2");});}</script>    </div><!-- #main -->
    

            </div><!-- #page -->

            
                        <!-- Segment Pixel - FR - Silicon.fr - DO NOT MODIFY -->
                        <img src="https://secure.adnxs.com/seg?add=6084217&t=2" width="1" height="1"/>
                        <!-- End of Segment Pixel -->

                                    
            <footer id="footer" class="site-footer" role="contentinfo">
                
    <script type="text/javascript" defer="defer">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</script>

		<div id="editorial-popin" class="fadeInUp" data-number-views = 1 data-timeout = 20>
			<span id="close-popin">&times;</span>
			<div class="wrapper">
				<div class="content">
					<span class="titel-editorial">Ne manquez pas cet article</span>
					<div class="text-editorial"><span>Coronavirus : ces sociétés IT qui ouvrent gratuitement leur service<span></div>
					<a id="readEditorial" href="https://www.silicon.fr/coronavirus-ces-societes-it-qui-ouvrent-gratuitement-leur-service-336318.html?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Lire</a>
				</div>
			</div>
		</div>
	            
                <div class="wrapper">
                    <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-97262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97262"><a rel="nofollow" href="https://emploi.silicon.fr/">Emplois, jobs Informatique</a></li>
<li id="menu-item-97226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97226"><a rel="nofollow" href="https://inscription.silicon.fr/profile/login.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=Silicon">Votre compte</a></li>
<li id="menu-item-97264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97264"><a rel="nofollow" href="/plan-du-site">Plan du site</a></li>
<li id="menu-item-97229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97229"><a rel="nofollow" href="/adresse-ip">Quelle est mon adresse IP ?</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-97267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97267"><a rel="nofollow" href="https://livreblanc.silicon.fr/">Livres Blancs Informatiques</a></li>
<li id="menu-item-97231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97231"><a rel="nofollow" href="https://telecharger.itespresso.fr/">Télécharger</a></li>
<li id="menu-item-97269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97269"><a rel="nofollow" href="https://www.itespresso.fr">ITespresso</a></li>
<li id="menu-item-97233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97233"><a rel="nofollow" href="https://www.channelbiz.fr">Channelbiz</a></li>
<li id="menu-item-335988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335988"><a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/silicon">Silicon Magazine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Mentions légales</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-97295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97295"><a href="https://www.silicon.fr/conditions-generales-dutilisation">Conditions Générales d&rsquo;Utilisation</a></li>
<li id="menu-item-97297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97297"><a href="https://www.silicon.fr/politique-confidentialite-cookies">Politique de Confidentialité &#8211; Gestion des cookies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Rester en contact</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-97291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97291"><a href="/services/contactez-la-redaction">Contactez la rédaction</a></li>
<li id="menu-item-335715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335715"><a href="https://www.silicon.fr/services/contactez-la-technique">Contactez la technique</a></li>
<li id="menu-item-97292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97292"><a href="/services/contactez-la-regie">Contactez la régie</a></li>
<li id="menu-item-98334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98334"><a href="https://www.silicon.fr/services/contactez-service-etude">Contactez le service étude</a></li>
<li id="menu-item-97290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97290"><a href="https://www.silicon.fr/services/proposition-de-partenariat">Proposition de partenariat</a></li>
<li id="menu-item-97294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97294"><a href="/services/contact#annoncer">Annoncer sur Silicon.fr</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="textwidget"><span class="titel-flags">NETMEDIAEUROPE : </span><ul><li class="br"><a href="//www.bitmag.com.br/">Brésil</a></li><li class="de"><a href="//www.silicon.de/">Allemagne</a></li><li class="fr"><a href="//www.silicon.fr/">France</a></li><li class="it"><a href="//www.silicon.it/">Italie</a></li></ul><ul><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Espagne</a></li><li class="uk"><a href="//www.silicon.co.uk/">Royaume-Uni</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Monde</a></li></ul><span class="top-page"><a id="back-top" href="">Top of the page</a></span></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2020 Tous droits réservés. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">A propos de NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Les erreurs suivantes sont survenues:","text_name_invalid":"- Votre Nom est vide ou non-valide","text_email_invalid":"- Votre Email  est vide ou non-valide","text_remarks_invalid":"- Votre commentaire n'est pas valide","text_friend_names_empty":"- Nom(s) d'Amis(s) vide(s)","text_friend_name_invalid":"- Nom d'Ami vide ou non-valide: ","text_max_friend_names_allowed":"- Maximum 5 Noms d'Amis autoris\u00e9s","text_friend_emails_empty":"- Email(s) d'Ami(s) vide(s)","text_friend_email_invalid":"- Email d'Ami non valide:","text_max_friend_emails_allowed":"- Maximum 5 Emails d'Amis autoris\u00e9s","text_friends_tally":"- Le nombre de Nom(s) d'Ami(s) ne correspond pas au nombre d'Email(s) d'Ami(s)","text_image_verify_empty":"- Code anti-spam vide"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdbRJsUAAAAACP4b8FEV_0kQGnFckwfYCLRaixm&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.54.9-zABW_0.0.2-nypd'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.54.9-zABW_0.0.2-nypd'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-337525-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-337525-1");var scr = document.getElementById("DESKTOP_PRE_HOME-337525-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-337525-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-337525-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-337525-1").setTargeting("pos", 1).setTargeting("type", "expertadvice").setTargeting("artid", "337525").setTargeting("key", "auto-evaluation-des-risques-personnels-pour-les-vulnerabilites").setTargeting("cat", "security").setTargeting("tag", ["cyberscurite","teletravail"]).setTargeting("displayed_experts", "gavin-millard").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-337525-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-337525-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-337525-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-337525-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-337525-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-337525-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-337525-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-337525-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-337525-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-337525-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-337525-0").setTargeting("type", "expertadvice").setTargeting("artid", "337525").setTargeting("key", "auto-evaluation-des-risques-personnels-pour-les-vulnerabilites").setTargeting("cat", "security").setTargeting("tag", ["cyberscurite","teletravail"]).setTargeting("displayed_experts", "gavin-millard").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-337525-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-337525-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-337525-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-337525-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-337525-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-337525-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-337525-0");var scr = document.getElementById("DESKTOP_FOOTER-337525-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-337525-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-337525-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-337525-0").setTargeting("type", "expertadvice").setTargeting("artid", "337525").setTargeting("key", "auto-evaluation-des-risques-personnels-pour-les-vulnerabilites").setTargeting("cat", "security").setTargeting("tag", ["cyberscurite","teletravail"]).setTargeting("displayed_experts", "gavin-millard").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-337525-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-337525-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-337525-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-337525-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-337525-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-337525-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-337525-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-337525-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-337525-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-337525-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-337525-0").setTargeting("type", "expertadvice").setTargeting("artid", "337525").setTargeting("key", "auto-evaluation-des-risques-personnels-pour-les-vulnerabilites").setTargeting("cat", "security").setTargeting("tag", ["cyberscurite","teletravail"]).setTargeting("displayed_experts", "gavin-millard").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-337525-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-337525-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-337525-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-337525-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-337525-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-337525-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-337525-2");var scr = document.getElementById("MOBILE_PRE_HOME-337525-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-337525-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-337525-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-337525-2").setTargeting("pos", 2).setTargeting("type", "expertadvice").setTargeting("artid", "337525").setTargeting("key", "auto-evaluation-des-risques-personnels-pour-les-vulnerabilites").setTargeting("cat", "security").setTargeting("tag", ["cyberscurite","teletravail"]).setTargeting("displayed_experts", "gavin-millard").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-337525-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-337525-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-337525-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-337525-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-337525-2");});}</script>
                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175678&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>         <!-- Webpage Tag 9931 / Silicon.fr -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9931_1063f48e983d95f1fece27debed6e4b7?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
        <script type="text/javascript">
        (function ($) {
            $(window).load(function() {

                var site_name = "silicon.fr",
                    riverline_site_name = site_name.replace('.fr', '.gif'),
                    cookie_webtracking_id = 'spcd_uuid',
                    display_pixel = true;

                // get user webtracking id
                var user_webtracking_id = kaminoCookie.getItem(cookie_webtracking_id);
                if(!user_webtracking_id){
                    display_pixel = false;
                }

                if (display_pixel == true) {
                    var urlImg = "//api.optinproject.com/rt/visit/"+riverline_site_name+"?metas[uuid]="+user_webtracking_id;

                    // Insert image at the end of body
                    $("body").append('<img border="0" alt="0" width="1" height="1" alt="" src="' + urlImg + '"/>');

                }
            });

        }(jQuery));
    </script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdbRJsUAAAAACP4b8FEV_0kQGnFckwfYCLRaixm',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
            <!-- FOOTER END -->
                        <script type="text/javascript" >
            jQuery(document).ready(function () {
                // ANW-3 : limiting characters title post editorial popin
                jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
                        return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
                });

                // scroll body to 0px on click
                jQuery("#back-top").click(function () {
                    jQuery('body,html').animate({
                            scrollTop: 0
                        }, 800);
                        return false;
                    });
            });
            </script>
        </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: silicon.ig-1.net @ 2020-04-03 18:32:21 by W3 Total Cache
-->