<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
        <meta name="news_keywords" content="brexit, cambridge analytica, facebook, bases de données, big data, data &amp; stockage, régulations">
        	<title>Manipulation d&#039;électeurs : Facebook &quot;suspend&quot; Cambridge Analytica</title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.silicon.fr/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.silicon.fr/wp-content/themes/kamino/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cambridge Analytica est suspectée d’avoir exploité les données de 50 millions d’utilisateurs de Facebook dans le cadre des campagnes de Donald Trump en 2016 et du Brexit au Royaume-Uni."/>
<link rel="canonical" href="https://www.silicon.fr/manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html" />
<link rel="publisher" href="https://plus.google.com/102940249816527808469"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manipulation d&#039;électeurs : Facebook &quot;suspend&quot; Cambridge Analytica" />
<meta property="og:description" content="Cambridge Analytica est suspectée d’avoir exploité les données de 50 millions d’utilisateurs de Facebook dans le cadre des campagnes de Donald Trump en 2016 et du Brexit au Royaume-Uni." />
<meta property="og:url" content="https://www.silicon.fr/manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html" />
<meta property="og:site_name" content="Silicon" />
<meta property="article:publisher" content="https://www.facebook.com/Siliconfr" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="Cambridge Analytica" />
<meta property="article:tag" content="Facebook" />
<meta property="article:section" content="Big Data" />
<meta property="article:published_time" content="2018-03-19T08:18:12+01:00" />
<meta property="article:modified_time" content="2018-03-19T08:41:53+01:00" />
<meta property="og:updated_time" content="2018-03-19T08:41:53+01:00" />
<meta property="og:image" content="https://www.silicon.fr/wp-content/uploads/2015/04/Big-Data.jpg" />
<meta property="og:image:secure_url" content="https://www.silicon.fr/wp-content/uploads/2015/04/Big-Data.jpg" />
<meta property="og:image:width" content="1137" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cambridge Analytica est suspectée d’avoir exploité les données de 50 millions d’utilisateurs de Facebook dans le cadre des campagnes de Donald Trump en 2016 et du Brexit au Royaume-Uni." />
<meta name="twitter:title" content="Manipulation d&#039;électeurs : Facebook &quot;suspend&quot; Cambridge Analytica" />
<meta name="twitter:site" content="@frsilicon" />
<meta name="twitter:image" content="https://www.silicon.fr/wp-content/uploads/2015/04/Big-Data.jpg" />
<meta name="twitter:creator" content="@4ugeek" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.silicon.fr\/","name":"Silicon","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.silicon.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.silicon.fr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux" href="https://www.silicon.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux des commentaires" href="https://www.silicon.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Manipulation d&#8217;électeurs : Facebook &#8220;suspend&#8221; Cambridge Analytica Flux des commentaires" href="https://www.silicon.fr/manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/css/general.css?ver=1_1.45.9-zABW" type="text/css" async="async">
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1521042880' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/kamino-post-type-expert/assets/css/expert-widget.min.css?ver=1521042880" type="text/css" async="async">
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-survey-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/wp-email/email-css.css?ver=2.67.5" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.silicon.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.45.9-zABW" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.45.9-zABW" type="text/css" async="async">
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='https://www.silicon.fr/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=1_1.45.9-zABW' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.8.5" defer="defer" ></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.8.5" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=4.8.5'></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1" async="async" ></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.8.0" defer="defer" ></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.8.0" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Push.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/main.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"Le champs email est vide","failure_form":"L'adresse email n'est pas valide","request_fail_msg":"D\u00e9sol\u00e9, votre demande a \u00e9chou\u00e9","KAMINO_SUBSCRIPTION_URL":"\/\/inscription.silicon.fr","url_post":"\/\/inscription.silicon.fr\/profile\/register-to-newsletter.php","site_name":"silicon.fr","push_data":{"site":{"name":"silicon.fr","domain":"www.silicon.fr","country":"france"},"page":"single","type":"post","id":203613,"slug":"manipulation-delecteurs-facebook-suspend-cambridge-analytica","url":"https:\/\/www.silicon.fr\/manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html","title":"Manipulation d&#8217;\u00e9lecteurs : Facebook &#8220;suspend&#8221; Cambridge Analytica","author":"R\u00e9nald Boulestin","taxonomy":[{"name":"category","slug":"categorie","data":{"0":{"name":"Data &amp; Stockage","slug":"data-storage","sub":[{"name":"Bases de donn\u00e9es","slug":"database"},{"name":"Big Data","slug":"bigdata"}]},"2":{"name":"R\u00e9gulations","slug":"e-regulation"}}},{"name":"post_tag","slug":"tag","data":[{"name":"Brexit","slug":"brexit"},{"name":"Cambridge Analytica","slug":"cambridge-analytica"},{"name":"Facebook","slug":"facebook"}]},{"name":"displayed_experts","slug":"experts"}]}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"fr9","KAMINO_SUBSCRIPTION_URL":"\/\/inscription.silicon.fr","KAMINO_SITE_NAME":"silicon.fr","string_continue":"http%3A%2F%2Fwww.silicon.fr%2Fmanipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html","string_continue_label":"Silicon","string_edit_your_profile":"Modifiez votre profil","string_disconnect":"Disconnect","string_login":"Connectez-vous","string_newsletter":"Abonnez-vous aux newsletters","string_cookie_privacy_text":"En poursuivant votre navigation sur le site, vous acceptez l&apos;utilisation de cookies \u00e0 des fins de mesure d&apos;audience et de ciblage publicitaire. <a href=\"http:\/\/www.silicon.fr\/conditions-generales-dutilisation\" class=\"knowmore\">En savoir plus<\/a> ","string_close":"Fermer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1_1.45.9-zABW'></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1_1.45.9-zABW" async="async" ></script>
<link rel='https://api.w.org/' href='https://www.silicon.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.fr/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.fr/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.fr/?p=203613' />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "ad77f87d323d27593794da6caaf152341f99c2e405e1c69e40e35b975166f29f",
                                optInOptions: {
                                    externalBoxMessage: "Vous recevrez de notre part des notifications personnalisées.",
                                    externalBoxExampleTitle: "Exemple de notification",
                                    externalBoxExampleMessage: "Ceci est un exemple de notification",
                                    externalBoxDisclaimer: "Vous avez la possibilité de vous désabonner à tout moment",                         
                                    modalBoxMessage: "Vous recevrez de notre part des notifications personnalisées. <br/>Vous avez la possibilité de vous désabonner à tout moment",
                                    modalBoxButton: "J'ai compris !",
                                    externalBoxProcessingMessage: "Inscription en cours",
                                    externalBoxSuccessMessage: "Merci pour votre inscription !",
                                    externalBoxFailureMessage: "Nous sommes désolés, une erreur est survenue",
                                    externalBoxTooLongHint: "Connexion faible ou navigation privée ?",
                                    externalBoxCloseHint: "Fermer"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="2.2.45" /> -->
<script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script>        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-2644225-13');
ga('create', 'UA-99238317-1','silicon.fr', {'name': 'FR_www_silicon_fr'});
ga('FR_www_silicon_fr.send', 'pageview');
ga('require', 'linkid', 'linkid.js');
ga('send', 'event', 'page', 'single');
ga('send', 'event', 'type', 'post');
ga('send', 'event', 'category', 'data-storage');
ga('send', 'event', 'category', 'database');
ga('send', 'event', 'category', 'bigdata');
ga('send', 'event', 'category', 'e-regulation');
ga('send', 'event', 'post_tag', 'brexit');
ga('send', 'event', 'post_tag', 'cambridge-analytica');
ga('send', 'event', 'post_tag', 'facebook');
ga('send', 'pageview');

            (function ($) {
                $(window).load(function() {
                    if(USE_ADBLOCK == true){
                        ga('send', 'event', 'offhghtst', 'Use', 'Yes');
                    }else{
                        ga('send', 'event', 'offhghtst', 'Use', 'No');
                    }
                });
            }(jQuery));
        </script>
        <script>
window.dataLayer = window.dataLayer || [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WH9J3VR');</script>
<!-- End Google Tag Manager -->
        <!-- Quantcast Tag -->

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-b_u_Xb_WWfVRW";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());

            ezt.push({qacct: 'p-b_u_Xb_WWfVRW',
                uid: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        	<link rel="shortcut icon"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.fr"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>

	<link rel="amphtml" href="https://www.silicon.fr/manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html/amp" />
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-270x270.png" />
	    <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.silicon.fr/manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html';
    </script>
</head>

<body class="post-template-default single single-post postid-203613 single-format-standard france silicon">
<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "203613";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-203613-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-203613-0");var scr = document.getElementById("DESKTOP_SKIN-203613-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-203613-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-203613-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[1, 1], "div-gpt-ad-DESKTOP_SKIN-203613-0").setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-203613-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-203613-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-203613-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-203613-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-203613-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH9J3VR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'https://www.silicon.fr/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js?ver=2.7.2'); _sdt('pageview', {"id":203613,"tags":["brexit","cambridge-analytica","facebook"],"cats":["database","data-storage","bigdata","e-regulation"],"authors":["rboulestin"],"date":1521443892,"comments":0,"shares":{"facebook":0,"googleplus":0,"twitter":0,"linkedin":0,"total":0},"word_count":647,"type":"post","v":"2.7.2","is_wp_admin":true});</script>
        
<header role="banner">
    <div id="primary-bar">
        <div class="wrapper clearfix">
            <div class="site-title">                <a class="home-link" href="https://www.silicon.fr/" title="Silicon" rel="home">Silicon</a>
            </div>            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-97217" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul  class="sub-menu">
	<li id="menu-item-97235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li id="menu-item-97236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
	<li id="menu-item-97237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li>
	<li id="menu-item-97238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
	<li id="menu-item-97239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li id="menu-item-97240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li id="menu-item-97241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
	<li id="menu-item-97242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
	<li id="menu-item-97243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li id="menu-item-97218" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li id="menu-item-97219" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Recherche&hellip;"
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-97257" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97257"><a href="#">Menu</a>
<ul  class="sub-menu">
	<li id="menu-item-97281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-97281"><a href="//www.silicon.fr">Articles</a>
	<ul  class="sub-menu">
		<li id="menu-item-97852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97852"><a href="https://www.silicon.fr/categorie/cloud">Cloud</a>
		<ul  class="sub-menu">
			<li id="menu-item-97853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97853"><a href="https://www.silicon.fr/categorie/cloud/datacenter">Datacenters</a></li>
			<li id="menu-item-97854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97854"><a href="https://www.silicon.fr/categorie/cloud/iaas">IAAS</a></li>
			<li id="menu-item-97855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97855"><a href="https://www.silicon.fr/categorie/cloud/cloud-management">Orchestration</a></li>
			<li id="menu-item-97856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97856"><a href="https://www.silicon.fr/categorie/cloud/paas">PAAS</a></li>
			<li id="menu-item-97857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97857"><a href="https://www.silicon.fr/categorie/cloud/server">Serveurs</a></li>
			<li id="menu-item-97858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97858"><a href="https://www.silicon.fr/categorie/cloud/virtualization">Virtualisation</a></li>
		</ul>
</li>
		<li id="menu-item-97859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97859"><a href="https://www.silicon.fr/categorie/data-storage">Data &#038; Stockage</a>
		<ul  class="sub-menu">
			<li id="menu-item-97860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97860"><a href="https://www.silicon.fr/categorie/data-storage/database">Bases de données</a></li>
			<li id="menu-item-97861" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97861"><a href="https://www.silicon.fr/categorie/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-97862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97862"><a href="https://www.silicon.fr/categorie/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-97863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97863"><a href="https://www.silicon.fr/categorie/data-storage/dataviz">Dataviz</a></li>
			<li id="menu-item-97864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97864"><a href="https://www.silicon.fr/categorie/data-storage/storage">Stockage</a></li>
		</ul>
</li>
		<li id="menu-item-161131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161131"><a href="//silicon.fr/tag/iot">IoT</a></li>
		<li id="menu-item-97865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97865"><a href="https://www.silicon.fr/categorie/software">Logiciels</a>
		<ul  class="sub-menu">
			<li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97866"><a href="https://www.silicon.fr/categorie/software/office-suites">Bureautique</a></li>
			<li id="menu-item-97867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97867"><a href="https://www.silicon.fr/categorie/software/collaboration-suites">Collaboration</a></li>
			<li id="menu-item-97868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97868"><a href="https://www.silicon.fr/categorie/software/erp-suites">ERP</a></li>
			<li id="menu-item-97869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97869"><a href="https://www.silicon.fr/categorie/software/middleware">Middleware</a></li>
			<li id="menu-item-97870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97870"><a href="https://www.silicon.fr/categorie/software/open-source">Open Source</a></li>
			<li id="menu-item-97871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97871"><a href="https://www.silicon.fr/categorie/software/hr-suites">Ressources Humaines</a></li>
		</ul>
</li>
		<li id="menu-item-97872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97872"><a href="https://www.silicon.fr/categorie/mobility">Mobilité</a>
		<ul  class="sub-menu">
			<li id="menu-item-97873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97873"><a href="https://www.silicon.fr/categorie/mobility/4g">4G</a></li>
			<li id="menu-item-97874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97874"><a href="https://www.silicon.fr/categorie/mobility/mobile-apps">Apps</a></li>
			<li id="menu-item-97875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97875"><a href="https://www.silicon.fr/categorie/mobility/mobile-os">OS mobiles</a></li>
			<li id="menu-item-97876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97876"><a href="https://www.silicon.fr/categorie/mobility/laptops">Portables</a></li>
			<li id="menu-item-97877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97877"><a href="https://www.silicon.fr/categorie/mobility/smartphones">Smartphones</a></li>
			<li id="menu-item-97878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97878"><a href="https://www.silicon.fr/categorie/mobility/tablets">Tablettes</a></li>
			<li id="menu-item-97879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97879"><a href="https://www.silicon.fr/categorie/mobility/wlan">Wifi</a></li>
		</ul>
</li>
		<li id="menu-item-97880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97880"><a href="https://www.silicon.fr/categorie/workspace">Poste de travail</a>
		<ul  class="sub-menu">
			<li id="menu-item-97881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97881"><a href="https://www.silicon.fr/categorie/workspace/chromebook">Chromebook</a></li>
			<li id="menu-item-97882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97882"><a href="https://www.silicon.fr/categorie/workspace/components">Composants</a></li>
			<li id="menu-item-97883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97883"><a href="https://www.silicon.fr/categorie/workspace/printer">Imprimantes</a></li>
			<li id="menu-item-97884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97884"><a href="https://www.silicon.fr/categorie/workspace/mac">Mac</a></li>
			<li id="menu-item-97885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97885"><a href="https://www.silicon.fr/categorie/workspace/browser">Navigateurs</a></li>
			<li id="menu-item-97886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97886"><a href="https://www.silicon.fr/categorie/workspace/operating-system">OS</a></li>
			<li id="menu-item-97887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97887"><a href="https://www.silicon.fr/categorie/workspace/pc">PC</a></li>
		</ul>
</li>
		<li id="menu-item-97888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97888"><a href="https://www.silicon.fr/categorie/projects">Projets</a>
		<ul  class="sub-menu">
			<li id="menu-item-97889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97889"><a href="https://www.silicon.fr/categorie/projects/devops">Développeurs</a></li>
			<li id="menu-item-97890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97890"><a href="https://www.silicon.fr/categorie/projects/cio">DSI</a></li>
			<li id="menu-item-97891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97891"><a href="https://www.silicon.fr/categorie/projects/software-vendors">Editeurs de logiciels</a></li>
			<li id="menu-item-97892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97892"><a href="https://www.silicon.fr/categorie/projects/outsourcing">Externalisation</a></li>
			<li id="menu-item-97893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97893"><a href="https://www.silicon.fr/categorie/projects/public-sector">Secteur Public</a></li>
			<li id="menu-item-97894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97894"><a href="https://www.silicon.fr/categorie/projects/service-provider">SSII</a></li>
		</ul>
</li>
		<li id="menu-item-97895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97895"><a href="https://www.silicon.fr/categorie/e-regulation">Régulations</a>
		<ul  class="sub-menu">
			<li id="menu-item-97896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97896"><a href="https://www.silicon.fr/categorie/e-regulation/censorship">Censure</a></li>
			<li id="menu-item-97897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97897"><a href="https://www.silicon.fr/categorie/e-regulation/governance">Gouvernance</a></li>
			<li id="menu-item-97898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97898"><a href="https://www.silicon.fr/categorie/e-regulation/justice">Juridique</a></li>
			<li id="menu-item-97899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97899"><a href="https://www.silicon.fr/categorie/e-regulation/legal">Legislation</a></li>
			<li id="menu-item-97900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97900"><a href="https://www.silicon.fr/categorie/e-regulation/surveillance">Surveillance</a></li>
		</ul>
</li>
		<li id="menu-item-97901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97901"><a href="https://www.silicon.fr/categorie/networks">Réseaux</a>
		<ul  class="sub-menu">
			<li id="menu-item-97903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97903"><a href="https://www.silicon.fr/categorie/networks/broadband">Fibre</a></li>
			<li id="menu-item-97904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97904"><a href="https://www.silicon.fr/categorie/networks/networks-management">Gestion des réseaux</a></li>
			<li id="menu-item-97905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97905"><a href="https://www.silicon.fr/categorie/networks/m2m">M2M</a></li>
			<li id="menu-item-97906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97906"><a href="https://www.silicon.fr/categorie/networks/carriers">Operateurs</a></li>
			<li id="menu-item-97902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97902"><a href="https://www.silicon.fr/categorie/networks/voip">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-97907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97907"><a href="https://www.silicon.fr/categorie/security">Sécurité</a>
		<ul  class="sub-menu">
			<li id="menu-item-97908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97908"><a href="https://www.silicon.fr/categorie/security/authentification">Authentification</a></li>
			<li id="menu-item-97909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97909"><a href="https://www.silicon.fr/categorie/security/cyberwar">Cyberguerre</a></li>
			<li id="menu-item-97910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97910"><a href="https://www.silicon.fr/categorie/security/firewall">Firewall</a></li>
			<li id="menu-item-97911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97911"><a href="https://www.silicon.fr/categorie/security/virus">Malwares</a></li>
			<li id="menu-item-97912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97912"><a href="https://www.silicon.fr/categorie/security/security-management">Politique de sécurité</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-97282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97282"><a href="//www.silicon.fr/dossiers">Dossiers</a></li>
	<li id="menu-item-97283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97283"><a href="//www.silicon.fr/video/">Videos</a>
	<ul  class="sub-menu">
		<li id="menu-item-97993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97993"><a href="//www.silicon.fr/categorie/cloud?post_type=video">Cloud</a></li>
		<li id="menu-item-97994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97994"><a href="//www.silicon.fr/categorie/data-storage?post_type=video">Data &#038; Stockage</a></li>
		<li id="menu-item-97995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97995"><a href="//www.silicon.fr/categorie/software?post_type=video">Logiciels</a></li>
		<li id="menu-item-97996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97996"><a href="//www.silicon.fr/categorie/mobility?post_type=video">Mobilité</a></li>
		<li id="menu-item-97997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97997"><a href="//www.silicon.fr/categorie/workspace?post_type=video">Poste de travail</a></li>
		<li id="menu-item-97998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97998"><a href="//www.silicon.fr/categorie/projects?post_type=video">Projets</a></li>
		<li id="menu-item-98001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98001"><a href="//www.silicon.fr/categorie/e-regulation?post_type=video">Régulations</a></li>
		<li id="menu-item-98002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98002"><a href="//www.silicon.fr/categorie/networks?post_type=video">Réseaux</a></li>
		<li id="menu-item-98003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98003"><a href="//www.silicon.fr/categorie/security?post_type=video">Sécurité</a></li>
	</ul>
</li>
	<li id="menu-item-97287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97287"><a href="//livreblanc.silicon.fr/">Livres Blancs</a></li>
	<li id="menu-item-106381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106381"><a href="//www.silicon.fr/advertiser/dell1">Blogs</a></li>
	<li id="menu-item-97284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97284"><a href="//www.silicon.fr/evenement/">Événements</a></li>
	<li id="menu-item-102140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102140"><a href="https://www.silicon.fr/etudes">Études</a></li>
	<li id="menu-item-147880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147880"><a title="partnerzones" href="https://www.silicon.fr/?post_type=partnerzone&#038;p=147822">Partnerzones</a>
	<ul  class="sub-menu">
		<li id="menu-item-172113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172113"><a title="SAP Business ByDesign : solution ERP basée sur le cloud destinée aux moyennes entreprises et aux filiales" href="https://www.silicon.fr/partnerzone/transformation-digitale-erp-cloud">Et si votre transformation digitale passait d&#8217;abord par un ERP Cloud ?</a></li>
	</ul>
</li>
	<li id="menu-item-184061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184061"><a href="/avis-expert">Avis d&#8217;Experts</a></li>
</ul>
</li>
</ul>            <ul id="menu-menu-right" class="right nav-menus"><li id="menu-item-97914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97914"><a href="https://www.silicon.fr/categorie/cloud">Cloud</a></li>
<li id="menu-item-97915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97915"><a href="https://www.silicon.fr/categorie/security">Sécurité</a></li>
<li id="menu-item-97931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97931"><a href="https://www.silicon.fr/categorie/mobility">Mobilité</a></li>
<li id="menu-item-97932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97932"><a href="https://www.silicon.fr/categorie/projects/cio">DSI</a></li>
<li id="menu-item-161130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161130"><a href="//www.silicon.fr/tag/iot">IoT</a></li>
<li id="menu-item-97258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97258"><a title="marketing" href="//livreblanc.silicon.fr/">Livres Blancs</a></li>
<li id="menu-item-97261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97261"><a href="//www.silicon.fr/evenement">Événements</a></li>
<li id="menu-item-110345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110345"><a href="/avis-expert">Avis d&#8217;Experts</a></li>
<li id="menu-item-202047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202047"><a href="//www.silicon.fr/it-interviews">IT interviews</a></li>
<li id="menu-item-179307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179307"><a href="//www.silicon.fr/hub/malwarebytes-hub">Hub Cybersécurité</a></li>
<li id="menu-item-176189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176189"><a href="//pubads.g.doubleclick.net/gampad/clk?id=4356586752&#038;iu=/14668010/silicon">Hub SDN</a></li>
<li id="menu-item-142568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142568"><a href="//www.silicon.fr/hub/hpe-intel-hub">Hub PME</a></li>
<li id="menu-item-183599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183599"><a href="//emploi.silicon.fr/">Emploi</a></li>
<li id="menu-item-102146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102146"><a href="//www.silicon.fr/#text-8435296435">Partnerzones</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Recherche&hellip;"
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Manipulation d&#8217;électeurs : Facebook &#8220;suspend&#8221; Cambridge Analytica</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-203613-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-203613-1");var scr = document.getElementById("MOBILE_BANNER-203613-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-203613-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-203613-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[[320, 50], [300, 50], [300, 100]], "div-gpt-ad-MOBILE_BANNER-203613-1").setTargeting("pos", 1).setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50], [300, 100]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-203613-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-203613-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-203613-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-203613-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-203613-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-203613-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-203613-1");var scr = document.getElementById("DESKTOP_MEGA-203613-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-203613-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-203613-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[[728, 90], [728, 200], [980, 250], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250]], "div-gpt-ad-DESKTOP_MEGA-203613-1").setTargeting("pos", 1).setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [980, 250], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-203613-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-203613-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-203613-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-203613-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-203613-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
	<div id="content" class="site-content content-203613" role="main">
					<article id="post-203613" class="clearfix post-203613 post type-post status-publish format-standard has-post-thumbnail hentry category-database category-bigdata category-data-storage category-e-regulation tag-brexit tag-cambridge-analytica tag-facebook"  itemscope itemtype="http://schema.org/Article">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Manipulation d&#8217;électeurs : Facebook &#8220;suspend&#8221; Cambridge Analytica</h1>

				<div class="entry-author-date">
					<span class="author vcard"><a class="url fn n" href="https://www.silicon.fr/author/rboulestin" title="View all posts by Rénald Boulestin" rel="author" itemprop="creator">Rénald Boulestin</a></span>, <span class="date"><a href="https://www.silicon.fr/date/2018/03/19" rel="bookmark"><time class="entry-date" datetime="2018-03-19T08:18:12+00:00" itemprop="datePublished">19 mars 2018, 8:18</time></a></span>				</div>
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.silicon.fr/categorie/data-storage/database" title="View all posts in Bases de données">Bases de données</a><a href="https://www.silicon.fr/categorie/data-storage/bigdata" title="View all posts in Big Data">Big Data</a><a href="https://www.silicon.fr/categorie/data-storage" title="View all posts in Data &amp; Stockage">Data &amp; Stockage</a><a href="https://www.silicon.fr/categorie/e-regulation" title="View all posts in Régulations">Régulations</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-203613" data-postid="203613">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [comment] => 0
    [__error] => Array
        (
            [facebook] => Array
                (
                    [timestamp] => 2018-03-19T07:30:42+00:00
                    [http] => 401
                    [json] => {"Error":"API quota exceeded. Quota will reset at midnight US Pacific Time. Contact SharedCount to inquire about paid plans. http://sharedcount.com/quota","Type":"quota_exceeded","HTTP_Code":401}
                    [url] => https://www.silicon.fr/manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html
                    [the_url] => https://www.silicon.fr/manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html
                    [api] => http://free.sharedcount.com/url?apikey=28053e4b38ae8aa4a58b398688ab53c14617cd8b&url=
                )

        )

    [total] => 0
    [__cache_timestamp] => 1521444643
    [__cache_type] => 0
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Fmanipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Manipulation+d%27%C3%A9lecteurs+%3A+Facebook+%22suspend%22+Cambridge+Analytica&url=https%3A%2F%2Fwww.silicon.fr%2Fmanipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="google-share btnShare">
                <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silicon.fr%2Fmanipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i> Google +</span>
                                    </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Fmanipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html&title=Manipulation+d%27%C3%A9lecteurs+%3A+Facebook+%22suspend%22+Cambridge+Analytica&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
            <div class="nlSubscriber btnShare">
   <a rel="nofollow" href="https://www.silicon.fr/manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html/email/" title="Envoyer par email" >
      <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
   </a>
</div>
            <div class="comment-share btnShare" data-postid="203613">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-203613');" href="#comments-203613">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
												<div class="imageTitleWrapper">
																<picture class="img">
									<source srcset="https://www.silicon.fr/wp-content/uploads/2015/04/Big-Data-684x513.jpg" media="(min-width: 1080px)">
									<source srcset="https://www.silicon.fr/wp-content/uploads/2015/04/Big-Data-440x330.jpg">
									<img src="https://www.silicon.fr/wp-content/uploads/2015/04/Big-Data-684x513.jpg" srcset="https://www.silicon.fr/wp-content/uploads/2015/04/Big-Data-684x513.jpg" alt="">
								</picture>
							</div>
							
					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Cambridge Analytica, une société spécialisée dans l&#8217;analyse de données (data mining), est suspectée d’avoir exploité les données de 50 millions d’utilisateurs de Facebook dans le cadre des campagnes de Donald Trump en 2016 et du Brexit au Royaume-Uni.</p>
</div>
						<div class="entry-content"><p>C’est un lanceur d’alerte (whistleblower) canadien répondant au nom de Christopher Wylie qui a dévoilé le pot aux roses aux journaux <a href="https://www.nytimes.com/2018/03/17/us/politics/cambridge-analytica-trump-campaign.html"><em>The New York Times</em></a> et <em>The Observer</em> (journal hebdomadaire britannique dont la publication sœur est le quotidien <a href="https://www.theguardian.com/news/2018/mar/17/cambridge-analytica-facebook-influence-us-election"><em>The Guardian</em></a>).</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-203613-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-203613-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-203613-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-203613-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-203613-0");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-203613-0").setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[7, 7]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-203613-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-203613-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-203613-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-203613-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-203613-0");});}</script>
<h2>Fuite massive de données de Facebook</h2>
<p>En exclusivité, ayant travaillé pour Cambridge Analytica, il leur a expliqué comment cette société britannique a exploité les données de 50 millions d’utilisateurs de Facebook britanniques et américains à leur insu. Ces données ont permis d’effectuer un profilage des électeurs potentiels dans le cadre de la campagne victorieuse de Donald Trump Outre-Atlantique mais aussi du «&nbsp;Oui&nbsp;» au Brexit.</p>
<p>Après avoir collecté ces données, ces dernières ont de surcroît permis d’influencer les électeurs. En effet, ces informations personnelles sans autorisation obtenues dès le début 2014 ont permis de développer un système capable de profiler les électeurs américains et britanniques de manière individuelle, afin de les cibler avec des publicités comportant des messages politiques personnalisées.</p>
<p>En cause, c’est donc Cambridge Analytica, financée par l&#8217;ultra-républicain Robert Mercer, qui se trouve au coeur de la polémique pour son exploitation frauduleuse, selon les politiques de Facebook, des données. Ces dernières ont été, selon les deux quotidiens, collectées par le Dr. Aleksandr Kogan, professeur de l&#8217;Université de Cambridge. Il a agi via sa société Global Science Research (GSR).</p>
<h2>Acculé, Facebook prend des mesures</h2>
<p>Ce dernier aurait initialement collecté légalement des informations relatives à 270 000 utilisateurs de Facebook via une application. Dans le cadre d&#8217;un test baptisé «&nbsp;thisisyourdigitallife&nbsp;», selon le professeur . Mais, les données des amis de ces personnes ont également été collectées sans leur consentement.</p>
<p>Selon Paul Grewal, l’avocat général adjoint de Facebook, Aleksandr Kogan a ensuite transmis les données qu&#8217;il avait acquises, via son application, à Cambridge Analytica et à une autre société tierce.</p>
<p>Or, Facebook met en avant ses politiques, selon lesquelles les développeurs n’ont pas le droit de transmettre des données d&#8217;utilisateurs à des tiers.</p>
<p>Dès 2015, Facebook avait découvert les pratiques du professeur et exigé «&nbsp;<em>des certifications d’Alexandr Kogan et de toutes les parties auxquelles il avait transmis des données que celles avaient été détruites</em>».</p>
<p>Après les avoir obtenues, Facebook estime maintenant avoir de bonnes raisons de penser que les données n&#8217;avaient finalement pas été effacées.</p>
<h2>Mark Zuckerberg sommé de s&#8217;expliquer par les législateurs</h2>
<p>De ce fait, la société de Mark Zuckerberg annonce avoir exclu de Facebook le professeur Kogan et Cambridge Analytica. A ce titre, ils ne peuvent plus gérer les pages Facebook de leurs clients et acheter d’espaces publicitaires : «&nbsp;<em>Nous avons suspendu Cambridge Analytica de notre plate-forme pour une violation claire de nos politiques. Ils ne peuvent pas acheter d&#8217;annonces, ni administrer les pages de leurs clients.</em>&nbsp;»</p>
<p>Le compte Facebook de Christopher Wylie a également été suspendu. Selon Tamsin Allen, son avocat, la numéro un des réseaux sociaux aurait tout d’abord collaboré avec celui-ci avant de le bannir de Facebook publiquement après publication des deux articles.</p>
<p>Au tour des législateurs américains et britanniques de s’en mêler, demandant ce dimanche à Facebook comment une société avait pu collecter les données de plus de 50 millions de profils Facebook sans que le réseau social n&#8217;alerte ceux dont les informations ont été recueillies.</p>
<p>Amy Klobuchar du Minnesota, sénatrice démocrate du Minnesota membre du Congrès des États-Unis depuis 2007, exige même que Mark Zuckerberg, le P-DG de Facebook, vienne expliquer «ce que Facebook savait sur l&#8217;utilisation abusive des données de 50 millions d&#8217;Américains pour cibler des publicités politiques et manipuler les électeurs. &#8221;</p>
<p><em>(Crédit photo : McIek Shutterstock)</em></p>
</div>

												<div id="visibility-end-of-article"></div>

						<script type="application/javascript">
							kaminoVisibility.seenEndOfArticle = false;

							jQuery(window).scroll(function () {
								if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
									// console.log('triggered:visibility-end-of-article!');
									ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.fr/manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html');
									kaminoVisibility.seenEndOfArticle = true;
								}
							});

						</script>
						<div style="height: 30px;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-203613-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-203613-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-203613-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-203613-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-203613-3");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-203613-3").setTargeting("pos", 3).setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-203613-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-203613-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-203613-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-203613-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-203613-3");});}</script>
					</section>


				</div>
				<footer class="entry-meta">

					
                    <script type="text/javascript" id="MOBILE_MPU-203613-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-203613-4");var scr = document.getElementById("MOBILE_MPU-203613-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-203613-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-203613-4");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-203613-4").setTargeting("pos", 4).setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-203613-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-203613-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-203613-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-203613-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-203613-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Recommander cet article :</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Fmanipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Manipulation+d%27%C3%A9lecteurs+%3A+Facebook+%22suspend%22+Cambridge+Analytica&url=https%3A%2F%2Fwww.silicon.fr%2Fmanipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silicon.fr%2Fmanipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-googleplus-alt"></span>
                    0                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Fmanipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html&title=Manipulation+d%27%C3%A9lecteurs+%3A+Facebook+%22suspend%22+Cambridge+Analytica&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-203613" class="comment-share btn-share full" data-postID="203613" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Donnez votre avis<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Masquer les commentaires                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-203613" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://www.silicon.fr/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea autocomplete="nope"  id="7262566955"  name="4ef3dd213d"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "e6484bd5bb3dedbb1cdfb6d833032c32" );document.getElementById("7262566955").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de contact <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='203613' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	

</div>
<script type="text/javascript">
	jQuery("#comments-203613").hide();
</script>
<!-- #comments -->

					</aside>
					﻿            <div class="register-newsletter register-newsletter-V2">
                <fieldset>
                    <div class="register-newsletter-form">
                        <div class="widget-title">
                            <div class="newsletter-site">
                                silicon                            </div>

                            <div class="newsletter-title">
                                Inscrivez-vous à la newsletter Silicon                            </div>
                        </div>

                        <div class="formWrapper">
                            <input type="email" class="register-newsletter-email" name="email"
                                   placeholder="E-mail">
                            <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                   value="" style="display: none">
                            <button type="submit" class="register-newsletter-button btn" nid="24"
                                    index="daily">Inscription</button>
                        </div>
                    </div>

                    <div class="register-newsletter-result"></div>
                </fieldset>
            </div>
                    <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box-V2">

            <div class="author-avatar">
                <a href="https://www.silicon.fr/author/rboulestin">
                    <img src="https://lh3.googleusercontent.com/-0jMOt8alCcI/ThbYlkR2ROI/AAAAAAAAAX8/U1AOak3xwow/w140-h139-p/cmoi.png" alt="Rénald Boulestin" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">
                    <span>Auteur :</span>
                    <a href="https://www.silicon.fr/author/rboulestin">
                        Rénald Boulestin                    </a>
                </div>
                
<div class="author-socials">
    <span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/4ugeek"><span class="genericon genericon-twitter"></span></a></span>
    <span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/106808463803494800040?rel=author"><span class="genericon genericon-googleplus-alt"></span></a></span>
</div>
            </div>

            <!-- author-summary -->
            <div class="author-summary">

                <div id="showMe-203613" class="showMe" style="display:none">
                    <p class="author-bio">
                                            </p>
                </div>
                <div class="expandContent" data-postid="203613" onclick="kamino_toggle_author_bio(this);">
                    <span class="bar"></span>
                    <span class="button">
                        <span id="expandContentTextShow-203613" class="vis">Lire la biographie de l´auteur&nbsp;<i class="fa fa-long-arrow-down"></i></span>
                        <span id="expandContentTextHide-203613" class="invis">Masquer la biographie de l´auteur&nbsp;<i class="fa fa-long-arrow-up"></i></span>
                    </span>
                </div>
            </div>
            <!-- /author-summary -->
        </div>
        <!-- /author-box -->
                <nav class="navigation post-navigation" role="navigation">
            <div class="nav-links">
                                    <div class="nav-previous">
                                                    <a
                                href="https://www.silicon.fr/achats-si-alpha-armees-inaugure-203499.html"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="Fonction achats : ALPHA, nouveau SI des armées"
                                rel="prev"
                            ><span class="glyphicon glyphicon-chevron-left"></span></a>
                            
                        <span class="nav-link">
                            <a
                                href="https://www.silicon.fr/achats-si-alpha-armees-inaugure-203499.html"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="Fonction achats : ALPHA, nouveau SI des armées"
                                rel="prev"
                            >Fonction achats : ALPHA, nouveau SI des armées</a>
                        </span>
                    </div>
                                        <div class="nav-next">
                        <span class="nav-link">
                            <a
                                href="https://www.silicon.fr/technologie-microled-apple-developperait-ses-propres-ecrans-discretement-203619.html"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="MicroLED : Apple développerait ses propres écrans discrètement"
                                rel="next"
                            >MicroLED : Apple développerait ses propres écrans discrètement</a>
                        </span>

                                                    <a
                                href="https://www.silicon.fr/technologie-microled-apple-developperait-ses-propres-ecrans-discretement-203619.html"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="MicroLED : Apple développerait ses propres écrans discrètement"
                                rel="next"
                            ><span class="glyphicon glyphicon-chevron-right"></span></a>
                                                </div>
                    



                                            </div><!-- .nav-links -->
        </nav><!-- .navigation -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div class="wrap">
                    <div class="before-mpu2-203613">
                                                <script type="text/javascript" id="DESKTOP_MPU-203613-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-203613-1");var scr = document.getElementById("DESKTOP_MPU-203613-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-203613-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-203613-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-203613-1").setTargeting("pos", 1).setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-203613-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-203613-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-203613-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-203613-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-203613-1");});}</script>                                                    <section class="related-thematic">
                                <div class="widget-title">Thématiques associées</div>
                                <a rel="tag" href="https://www.silicon.fr/tag/brexit">Brexit</a><a rel="tag" href="https://www.silicon.fr/tag/cambridge-analytica">Cambridge Analytica</a><a rel="tag" href="https://www.silicon.fr/tag/facebook">Facebook</a>                            </section>
                        
                        
                                                                    </div>
                        <div id="widget-article-203613" style="float:left; margin:0 0 20px;">
<div class="widget-title-sidebar">Avis d'experts</div>
<div class="tabbed-overview article" id="featured-experts">
	<!-- Category Tabs -->
	<ul class="nav nav-tabs" role="tablist">
				<li class="nav-item active">
			<a  class="nav-link" data-toggle="tab" data-tab="#17555" role="tab">Cloud</a>
		</li>
				<li class="nav-item ">
			<a  class="nav-link" data-toggle="tab" data-tab="#17573" role="tab">Data &amp; Stockage</a>
		</li>
				<li class="nav-item ">
			<a  class="nav-link" data-toggle="tab" data-tab="#17571" role="tab">Sécurité</a>
		</li>
			</ul>
	<!--End of Category Tabs-->
	<div class="tab-content">
				<div class="tab-expert tab-pane active" id="17555" role="tabpanel">
						<div class="expert-article with-advertiser">
				<a href="https://www.silicon.fr/avis-expert/la-conteneurisation-catalyseur-du-monde-hybride">
					<div class="thumbnail">
						<img width="240" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208.jpg 1000w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208-370x247.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208-768x512.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" />					</div>
					<div class="expert-details">
						<h1 class="expert-headline">La conteneurisation catalyseur du monde hybride</h1>
						<div class="categories-tags">
							<a href="https://www.silicon.fr/categorie-expert/cloud"><span class="category-tag-parent">Cloud</span></a>
							<span class="category-tag-child">IBM</span>
						</div><!-- End of catts listing-->
					</div><!-- End of expert details-->
				</a>
			</div>
						<div class="expert-article with-advertiser">
				<a href="https://www.silicon.fr/avis-expert/la-technologie-des-containers-offre-une-chance-unique-de-redynamiser-le-cloud-prive">
					<div class="thumbnail">
						<img width="238" height="160" src="https://www.silicon.fr/wp-content/uploads/2017/12/tso-logic-cloud.jpg" class="alignleft wp-post-image" alt="tso-logic-cloud" srcset="https://www.silicon.fr/wp-content/uploads/2017/12/tso-logic-cloud.jpg 817w, https://www.silicon.fr/wp-content/uploads/2017/12/tso-logic-cloud-370x249.jpg 370w, https://www.silicon.fr/wp-content/uploads/2017/12/tso-logic-cloud-768x517.jpg 768w" sizes="(max-width: 238px) 100vw, 238px" />					</div>
					<div class="expert-details">
						<h1 class="expert-headline">La technologie des containers offre une chance unique de redynamiser le Cloud Privé</h1>
						<div class="categories-tags">
							<a href="https://www.silicon.fr/categorie-expert/cloud"><span class="category-tag-parent">Cloud</span></a>
							<span class="category-tag-child">IBM</span>
						</div><!-- End of catts listing-->
					</div><!-- End of expert details-->
				</a>
			</div>
										<div class="expert-article without-advertiser">
					<a href="https://www.silicon.fr/avis-expert/mise-en-conformite-vs-craintes-des-entreprises-le-25-mai-prochain-la-rgpd-sera-une-realite">
						<div class="thumbnail">
							<img width="290" height="143" src="https://www.silicon.fr/wp-content/uploads/2018/01/snowflake-levee-fonds.jpg" class="alignleft wp-post-image" alt="snowflake-levee-fonds" srcset="https://www.silicon.fr/wp-content/uploads/2018/01/snowflake-levee-fonds.jpg 812w, https://www.silicon.fr/wp-content/uploads/2018/01/snowflake-levee-fonds-370x182.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/01/snowflake-levee-fonds-768x378.jpg 768w" sizes="(max-width: 290px) 100vw, 290px" />						</div>
						<div class="expert-details">
							<h1 class="expert-headline">Mise en conformité vs craintes des entreprises : le 25 mai prochain la RGPD sera une réalité</h1>
						</div><!-- End of expert details-->
					</a>
				</div>
							</div><!--- End of tab content-->
					<div class="tab-expert tab-pane " id="17573" role="tabpanel">
						<div class="expert-article with-advertiser">
				<a href="https://www.silicon.fr/avis-expert/la-conteneurisation-catalyseur-du-monde-hybride">
					<div class="thumbnail">
						<img width="240" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208.jpg 1000w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208-370x247.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208-768x512.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" />					</div>
					<div class="expert-details">
						<h1 class="expert-headline">La conteneurisation catalyseur du monde hybride</h1>
						<div class="categories-tags">
							<a href="https://www.silicon.fr/categorie-expert/data-stockage"><span class="category-tag-parent">Data &amp; Stockage</span></a>
							<span class="category-tag-child">IBM</span>
						</div><!-- End of catts listing-->
					</div><!-- End of expert details-->
				</a>
			</div>
										<div class="expert-article without-advertiser">
					<a href="https://www.silicon.fr/avis-expert/mise-en-conformite-vs-craintes-des-entreprises-le-25-mai-prochain-la-rgpd-sera-une-realite">
						<div class="thumbnail">
							<img width="290" height="143" src="https://www.silicon.fr/wp-content/uploads/2018/01/snowflake-levee-fonds.jpg" class="alignleft wp-post-image" alt="snowflake-levee-fonds" srcset="https://www.silicon.fr/wp-content/uploads/2018/01/snowflake-levee-fonds.jpg 812w, https://www.silicon.fr/wp-content/uploads/2018/01/snowflake-levee-fonds-370x182.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/01/snowflake-levee-fonds-768x378.jpg 768w" sizes="(max-width: 290px) 100vw, 290px" />						</div>
						<div class="expert-details">
							<h1 class="expert-headline">Mise en conformité vs craintes des entreprises : le 25 mai prochain la RGPD sera une réalité</h1>
						</div><!-- End of expert details-->
					</a>
				</div>
								<div class="expert-article without-advertiser">
					<a href="https://www.silicon.fr/avis-expert/mapr-donnees-2018">
						<div class="thumbnail">
							<img width="213" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/02/avis-experts-mapr.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.silicon.fr/wp-content/uploads/2018/02/avis-experts-mapr.jpg 529w, https://www.silicon.fr/wp-content/uploads/2018/02/avis-experts-mapr-370x278.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/02/avis-experts-mapr-120x90.jpg 120w, https://www.silicon.fr/wp-content/uploads/2018/02/avis-experts-mapr-440x330.jpg 440w, https://www.silicon.fr/wp-content/uploads/2018/02/avis-experts-mapr-300x225.jpg 300w, https://www.silicon.fr/wp-content/uploads/2018/02/avis-experts-mapr-422x315.jpg 422w, https://www.silicon.fr/wp-content/uploads/2018/02/avis-experts-mapr-196x147.jpg 196w, https://www.silicon.fr/wp-content/uploads/2018/02/avis-experts-mapr-333x250.jpg 333w" sizes="(max-width: 213px) 100vw, 213px" />						</div>
						<div class="expert-details">
							<h1 class="expert-headline">Avis d'experts MapR : à quoi doit-on s’attendre en matière de données pour 2018 ?</h1>
						</div><!-- End of expert details-->
					</a>
				</div>
							</div><!--- End of tab content-->
					<div class="tab-expert tab-pane " id="17571" role="tabpanel">
						<div class="expert-article with-advertiser">
				<a href="https://www.silicon.fr/avis-expert/avis-experts-ibm-levolution-des-menaces-impose-la-mise-en-oeuvre-de-centre-doperations-de-securite-de-nouvelle-generation">
					<div class="thumbnail">
						<img width="185" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-soc-nouvelle-generation.jpg" class="alignleft wp-post-image" alt="ibm-securite-soc-nouvelle-generation" srcset="https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-soc-nouvelle-generation.jpg 463w, https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-soc-nouvelle-generation-370x320.jpg 370w" sizes="(max-width: 185px) 100vw, 185px" />					</div>
					<div class="expert-details">
						<h1 class="expert-headline">Avis d'experts IBM: Centre d’Opérations de Sécurité, une adaptation nécessaire face aux nouvelles menaces</h1>
						<div class="categories-tags">
							<a href="https://www.silicon.fr/categorie-expert/securite"><span class="category-tag-parent">Sécurité</span></a>
							<span class="category-tag-child">IBM</span>
						</div><!-- End of catts listing-->
					</div><!-- End of expert details-->
				</a>
			</div>
						<div class="expert-article with-advertiser">
				<a href="https://www.silicon.fr/avis-expert/ibm-questions-securite-fournisseur-saas">
					<div class="thumbnail">
						<img width="185" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-cloud.jpg" class="alignleft wp-post-image" alt="ibm-securite-cloud" srcset="https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-cloud.jpg 465w, https://www.silicon.fr/wp-content/uploads/2018/02/ibm-securite-cloud-370x320.jpg 370w" sizes="(max-width: 185px) 100vw, 185px" />					</div>
					<div class="expert-details">
						<h1 class="expert-headline">Avis d'experts IBM : 10 questions de sécurité à vous poser avant de choisir un fournisseur SaaS</h1>
						<div class="categories-tags">
							<a href="https://www.silicon.fr/categorie-expert/securite"><span class="category-tag-parent">Sécurité</span></a>
							<span class="category-tag-child">IBM</span>
						</div><!-- End of catts listing-->
					</div><!-- End of expert details-->
				</a>
			</div>
										<div class="expert-article without-advertiser">
					<a href="https://www.silicon.fr/avis-expert/mise-en-conformite-vs-craintes-des-entreprises-le-25-mai-prochain-la-rgpd-sera-une-realite">
						<div class="thumbnail">
							<img width="290" height="143" src="https://www.silicon.fr/wp-content/uploads/2018/01/snowflake-levee-fonds.jpg" class="alignleft wp-post-image" alt="snowflake-levee-fonds" srcset="https://www.silicon.fr/wp-content/uploads/2018/01/snowflake-levee-fonds.jpg 812w, https://www.silicon.fr/wp-content/uploads/2018/01/snowflake-levee-fonds-370x182.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/01/snowflake-levee-fonds-768x378.jpg 768w" sizes="(max-width: 290px) 100vw, 290px" />						</div>
						<div class="expert-details">
							<h1 class="expert-headline">Mise en conformité vs craintes des entreprises : le 25 mai prochain la RGPD sera une réalité</h1>
						</div><!-- End of expert details-->
					</a>
				</div>
							</div><!--- End of tab content-->
					</div>

	</div>
</div>
                        <script type="text/javascript" id="DESKTOP_MPU-203613-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-203613-2");var scr = document.getElementById("DESKTOP_MPU-203613-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-203613-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-203613-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-203613-2").setTargeting("pos", 2).setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-203613-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-203613-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-203613-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-203613-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-203613-2");});}</script>
				</div>
			</aside>
		</article><!-- #post -->
        <script type="text/javascript">
            (function ($) {
                $.fn.stickyInfiniteSidebar = function (options) {
                    var config = $.extend({
                        wrapperSelector: '#content',
                        sidebarTopMargin: 80
                    }, options);

                    //var runTwice = false;

                    var fixSidebr = function () {
                        var viewportHeight = $(window).height();
                        var viewportWidth = $(window).width();
                        var documentHeight = $(document).height();

                        var content = $(this);
                        var contentTop = content.offset().top;
                        var contentHeight = $(content).outerHeight();
                        var contentBottom = contentTop + contentHeight;

                        var wrapper = $(content).closest(config.wrapperSelector);
                        var wrapperTop = $(wrapper).offset().top;
                        var wrapperHeight = $(wrapper).outerHeight(true);
                        
                        console.log($(wrapper).offset().top);

                        var breakingPoint1 = ($(wrapper).offset().top + $('#div-gpt-ad-DESKTOP_MPU-2').outerHeight(true) + $('.related-thematic').outerHeight(true) + $('.entry-header').outerHeight(true));
                        var breakingPoint1 = ($(wrapper).offset().top + $('.before-mpu2-203613').outerHeight(true)  + $('.entry-header').outerHeight(true) + $('#widget-article-203613').outerHeight(true));
                        //console.log(breakingPoint1);
                        var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;


                        var wrapperBottom = breakingPoint1 + wrapperHeight;

                        var scroll_top = $(window).scrollTop();


                        // Check all important value
                        // console.log('wrapper sticky content height:'+wrapperHeight+ ', sticky content height '+contentHeight+ ', viewport height : '+viewportHeight);

                        // calculate
                        // console.log('not clean '+wrapperHeight+' '+contentHeight);
                        if ((viewportHeight > contentHeight) && (viewportHeight > contentHeight)) {


                            if (scroll_top < breakingPoint1) {

                                content.removeClass('sticky-element');

                            } else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {

                                content.addClass('sticky-element').css('top', config.sidebarTopMargin);

                            } else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{

                                var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
                                content.addClass('sticky-element').css('top', negative);

                            }

                            
                             if(wrapperHeight < contentHeight){
                             	content.removeClass('sticky-element');
                             	// console.log('clean '+wrapperHeight+' '+contentHeight);
                             }
                        }

                    }


                    return this.each(function () {
                        $(window).on('scroll', $.proxy(fixSidebr, this));
                        $(window).on('resize', $.proxy(fixSidebr, this))
                        $.proxy(fixSidebr, this)();
                    });

                };



            }(jQuery));

        </script>
        <script type="text/javascript">
            (function ($) {
                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 203613;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');


                //console.log(selector);
                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 203613;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
                    }
                });

            }(jQuery));
        </script>
		<section class="after-article">
			<aside class="after-article-left single-V2">
								<div id="visibility-end-of-related-content"></div>

				<script type="application/javascript">
					kaminoVisibility.seenEndOfRelatedContent = false;

					jQuery(window).scroll(function () {
						if (!kaminoVisibility.seenEndOfRelatedContent && (jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()) {
							// console.log('triggered:visibility-end-of-related-content!');
							ga('send', 'event', 'visibility', 'end-of-related-content', 'on:' + 'https://www.silicon.fr/manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html');
							kaminoVisibility.seenEndOfRelatedContent = true;
						}
					});

				</script>
			</aside>

			
		</section>

		<script type="text/javascript">
			jQuery(document).ready(function ($) {
				var postID = 203613;
				var relateBoxselector = $('#relatedBox-' + postID);

				var contentselector = $('.content-' + postID);


				if ($(window).width() > 768) {
					$(relateBoxselector).addClass('Relatedexpand');
					if (relateBoxselector.length) {
						$(relateBoxselector).stickyRelatedbar({
							wrapperSelector: contentselector
						});
					}
				}


				$(window).on("load resize",function(e){
					var relateBoxselector = $('#relatedBox-' + postID);


					if ($(window).width() > 768) {
						$(relateBoxselector).addClass('Relatedexpand');
						var contentselector = $('.content-' + postID);

						if (relateBoxselector.length) {
							$(relateBoxselector).stickyRelatedbar({
								wrapperSelector: contentselector
							});
						}
					} else {
						$(relateBoxselector).removeClass('Relatedexpand');
						$(relateBoxselector).removeClass("sticky-element");
					}
				});

				if ($(window).width() > 768) {
					var mywindow = $(window);
					var mypos = mywindow.scrollTop();
					var up = false;
					var newscroll;
					mywindow.scroll(function () {
						var relateBoxselector = $('#relatedBox-' + postID);
						newscroll = mywindow.scrollTop();
						if (newscroll > mypos && !up) {
							$(relateBoxselector).stop().hide();
							up = !up;
							console.log(up);
						} else if(newscroll < mypos && up) {
							$(relateBoxselector).stop().show();
							up = !up;
						}
						mypos = newscroll;
					});
				}



			}(jQuery));
		</script>

	
            <section class="belowArticle" id="relatedBox-203613">
                <div class="overlay">
                    <div class="expandContent" data-postid="203613"
                         onclick="kamino_close_relatedBox(this);">
                        <div class="button closeButtonRelated" type="button"><span class="visually-hidden">X</span>
                        </div>
                    </div>

                    <section class="promotion-box promotion-box-V2" style="padding-bottom: 20px;">
                        <div class="widget-title">Vous aimerez aussi
</div>

                        <div style="padding:10px;">
                                                <article id="relatedstory-15032" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                                    <figure>
                                <a href="//livreblanc.silicon.fr/resource/traitement-plus-rapide-et-plus-puissant-des-charges-applicatives-de-base-de-donnees"
                                   title="Permalink to Traitement plus rapide et plus puissant des charges applicatives de base de données"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Traitement plus rapide et plus puissant des charges applicatives de base de données"
                                         style="min-width:146px !important; min-height:146px;  background:url(//livreblanc.silicon.fr/wp-content/uploads/2018/03/Capture2-117x160.png) no-repeat center center / 100% auto white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//livreblanc.silicon.fr"                                       style="color:#909090;">Livre blanc par Dell EMC - Intel Xeon</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="//livreblanc.silicon.fr/resource/traitement-plus-rapide-et-plus-puissant-des-charges-applicatives-de-base-de-donnees"
                                       title="Permalink to Traitement plus rapide et plus puissant des charges applicatives de base de données" rel="bookmark" style="color:#444;">
                                        Traitement plus rapide et plus puissant des charges applicatives de base de données                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-15040" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="//livreblanc.silicon.fr/resource/consolidez-vos-serveurs-danalyse-de-donnees-avec-dell-emc-poweredge-r740xd"
                                   title="Permalink to Consolidez vos serveurs d’analyse de données avec Dell EMC PowerEdge R740xd"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Consolidez vos serveurs d’analyse de données avec Dell EMC PowerEdge R740xd"
                                         style="min-width:146px !important; min-height:146px;  background:url(//livreblanc.silicon.fr/wp-content/uploads/2018/03/Capture3-117x160.png) no-repeat center center / 100% auto white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//livreblanc.silicon.fr"                                       style="color:#909090;">Livre blanc par Dell EMC - Intel Xeon</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="//livreblanc.silicon.fr/resource/consolidez-vos-serveurs-danalyse-de-donnees-avec-dell-emc-poweredge-r740xd"
                                       title="Permalink to Consolidez vos serveurs d’analyse de données avec Dell EMC PowerEdge R740xd" rel="bookmark" style="color:#444;">
                                        Consolidez vos serveurs d’analyse de données avec Dell EMC PowerEdge R740xd                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-2093329" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="http://www.channelbiz.fr/2018/03/16/communications-client-quadient-responsable-partenaires/?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Communications client : Quadient nomme un responsable partenaires"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Communications client : Quadient nomme un responsable partenaires"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.channelbiz.fr/wp-content/uploads/2018/03/David-Duranton-150x115.jpeg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//channelbiz.fr" target="_blank"                                       style="color:#909090;">Article par channelbiz.fr</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://www.channelbiz.fr/2018/03/16/communications-client-quadient-responsable-partenaires/?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Communications client : Quadient nomme un responsable partenaires" rel="bookmark" style="color:#444;">
                                        Communications client : Quadient nomme un responsable partenaires                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-2092627" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="http://www.channelbiz.fr/2018/03/14/it-partners-2018-jaguar-network-ventes-indirectes-2/?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to IT Partners 2018 : « Jaguar Network mobilise ses ventes indirectes »"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="IT Partners 2018 : « Jaguar Network mobilise ses ventes indirectes »"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.channelbiz.fr/wp-content/uploads/2018/03/IT-Partners-2-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//channelbiz.fr" target="_blank"                                       style="color:#909090;">Article par channelbiz.fr</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://www.channelbiz.fr/2018/03/14/it-partners-2018-jaguar-network-ventes-indirectes-2/?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to IT Partners 2018 : « Jaguar Network mobilise ses ventes indirectes »" rel="bookmark" style="color:#444;">
                                        IT Partners 2018 : « Jaguar Network mobilise ses ventes indirectes »                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-2092981" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                                    <figure>
                                <a href="http://www.channelbiz.fr/2018/03/13/it-partners-2018-centile-adista-integrateurs/?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to IT Partners 2018 : Centile et Adista recherchent intégrateurs"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="IT Partners 2018 : Centile et Adista recherchent intégrateurs"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.channelbiz.fr/wp-content/uploads/2018/03/Centile-Istra-©-Centile-Telecom-Applications-150x115.png) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//channelbiz.fr" target="_blank"                                       style="color:#909090;">Article par channelbiz.fr</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://www.channelbiz.fr/2018/03/13/it-partners-2018-centile-adista-integrateurs/?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to IT Partners 2018 : Centile et Adista recherchent intégrateurs" rel="bookmark" style="color:#444;">
                                        IT Partners 2018 : Centile et Adista recherchent intégrateurs                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-2092991" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="http://www.channelbiz.fr/2018/03/09/supervision-rg-system-nms-distribution/?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Supervision IT : RG System au catalogue de NMS Distribution"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Supervision IT : RG System au catalogue de NMS Distribution"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.channelbiz.fr/wp-content/uploads/2018/03/RGSystem-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//channelbiz.fr" target="_blank"                                       style="color:#909090;">Article par channelbiz.fr</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://www.channelbiz.fr/2018/03/09/supervision-rg-system-nms-distribution/?referrer=related-post-box&utm_source=www.silicon.fr&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Supervision IT : RG System au catalogue de NMS Distribution" rel="bookmark" style="color:#444;">
                                        Supervision IT : RG System au catalogue de NMS Distribution                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                            </div>
                    </section>
                </div>
            </section>

            


	</div><!-- #content -->

<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 203613;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.fr/manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-203613-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-203613-2");var scr = document.getElementById("MOBILE_BANNER-203613-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-203613-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-203613-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-203613-2").setTargeting("pos", 2).setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-203613-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-203613-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-203613-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-203613-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-203613-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-203613-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-203613-2");var scr = document.getElementById("DESKTOP_MEGA-203613-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-203613-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-203613-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250]], "div-gpt-ad-DESKTOP_MEGA-203613-2").setTargeting("pos", 2).setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 250], [970, 90], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-203613-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-203613-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-203613-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-203613-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-203613-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
                        <!-- Segment Pixel - FR - Silicon.fr - DO NOT MODIFY -->
                        <img src="https://secure.adnxs.com/seg?add=6084217&t=2" width="1" height="1"/>
                        <!-- End of Segment Pixel -->

                        
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Restons connectés</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-97262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97262"><a href="https://emploi.silicon.fr/">Emplois, jobs Informatique</a></li>
<li id="menu-item-97226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97226"><a href="https://inscription.silicon.fr/profile/login.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=Silicon">Votre compte</a></li>
<li id="menu-item-97264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97264"><a href="https://www.silicon.fr/plan-du-site">Plan du site</a></li>
<li id="menu-item-97228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97228"><a href="http://www.itespresso.fr/outils/test-bande-passante">Test de bande passante</a></li>
<li id="menu-item-97229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97229"><a href="https://www.silicon.fr/adresse-ip">Quelle est mon adresse IP ?</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-97267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97267"><a href="https://livreblanc.silicon.fr/">Livres Blancs Informatiques</a></li>
<li id="menu-item-97231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97231"><a href="http://telecharger.itespresso.fr/">Télécharger</a></li>
<li id="menu-item-97269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97269"><a href="http://www.itespresso.fr">ITespresso</a></li>
<li id="menu-item-97233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97233"><a href="http://www.channelbiz.fr">Channelbiz</a></li>
<li id="menu-item-97271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97271"><a href="http://fr.ubergizmo.com">Ubergizmo</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Mentions légales</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-97295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97295"><a href="https://www.silicon.fr/conditions-generales-dutilisation">Conditions Générales d&#8217;Utilisation</a></li>
<li id="menu-item-97297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97297"><a href="https://www.silicon.fr/charte-de-confiance-mentions-legales">Charte de confiance &#8211; Mentions Légales</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Rester en contact</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-97291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97291"><a href="https://www.silicon.fr/services/contactez-la-redaction">Contactez la rédaction</a></li>
<li id="menu-item-97292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97292"><a href="https://www.silicon.fr/services/contactez-la-regie">Contactez la régie</a></li>
<li id="menu-item-98334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98334"><a href="https://www.silicon.fr/services/contactez-service-etude">Contactez le service étude</a></li>
<li id="menu-item-97293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97293"><a href="https://www.silicon.fr/services/contactez-la-technique">Contactez la technique</a></li>
<li id="menu-item-97290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97290"><a href="https://www.silicon.fr/services/proposition-de-partenariat">Proposition de partenariat</a></li>
<li id="menu-item-97294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97294"><a href="https://www.silicon.fr/services/contact#annoncer">Annoncer sur Silicon.fr</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="//www.bitmag.com.br/">Brésil</a></li><li class="de"><a href="//www.silicon.de/">Allemagne</a></li><li class="fr"><a href="//www.silicon.fr/">France</a></li><li class="it"><a href="//www.silicon.it/">Italie</a></li><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Espagne</a></li><li class="uk"><a href="//www.silicon.co.uk/">Royaume-Uni</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Monde</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2018 Tous droits réservés. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">A propos de NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Les erreurs suivantes sont survenues:","text_name_invalid":"- Votre Nom est vide ou non-valide","text_email_invalid":"- Votre Email  est vide ou non-valide","text_remarks_invalid":"- Votre commentaire n'est pas valide","text_friend_names_empty":"- Nom(s) d'Amis(s) vide(s)","text_friend_name_invalid":"- Nom d'Ami vide ou non-valide: ","text_max_friend_names_allowed":"- Maximum 5 Noms d'Amis autoris\u00e9s","text_friend_emails_empty":"- Email(s) d'Ami(s) vide(s)","text_friend_email_invalid":"- Email d'Ami non valide:","text_max_friend_emails_allowed":"- Maximum 5 Emails d'Amis autoris\u00e9s","text_friends_tally":"- Le nombre de Nom(s) d'Ami(s) ne correspond pas au nombre d'Email(s) d'Ami(s)","text_image_verify_empty":"- Code anti-spam vide"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.45.9-zABW'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.45.9-zABW'></script>
            <script type="text/javascript">var _predict = {"site":"www.silicon.fr","ip":"80.249.72.181","uri":"manipulation-delecteurs-facebook-suspend-cambridge-analytica-203613.html","context":"database,data-storage,bigdata,e-regulation"};</script>
            <script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-data-predictions/assets/nme-pred.min.js"></script>
        

    <script src="https://www.silicon.fr/wp-content/themes/kamino/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-203613-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-203613-1");var scr = document.getElementById("DESKTOP_PRE_HOME-203613-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-203613-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-203613-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-203613-1").setTargeting("pos", 1).setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-203613-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-203613-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-203613-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-203613-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-203613-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-203613-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-203613-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-203613-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-203613-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-203613-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-203613-0").setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-203613-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-203613-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-203613-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-203613-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-203613-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-203613-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-203613-0");var scr = document.getElementById("DESKTOP_FOOTER-203613-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-203613-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-203613-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-203613-0").setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-203613-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-203613-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-203613-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-203613-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-203613-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-203613-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-203613-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-203613-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-203613-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-203613-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-203613-0").setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-203613-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-203613-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-203613-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-203613-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-203613-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-203613-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-203613-2");var scr = document.getElementById("MOBILE_PRE_HOME-203613-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-203613-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-203613-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/data-storage/database",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-203613-2").setTargeting("pos", 2).setTargeting("artid", "203613").setTargeting("cat", ["data-storage","database","bigdata","e-regulation"]).setTargeting("tag", ["brexit","cambridge-analytica","facebook"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-203613-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-203613-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-203613-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-203613-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-203613-2");});}</script>    <script type="text/javascript">

        function _eStat_Whap_loaded_func(){
            eStatWhap.serial('800000207075');
            eStatWhap.send();
        }

        (function() {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js'; myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
        } )();
    </script>


<!-- Webpage Tag 9931 / Silicon.fr --><script type="text/javascript">        (function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9931_1063f48e983d95f1fece27debed6e4b7?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>


                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175678&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                        <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
            <script>
            (function ($) {
                $('a[href^="http"]:not([href^="http://www.silicon.fr"],[href^="http://silicon.fr"],[href^="http://beta.silicon.fr"],[href^="http://help.silicon.fr"],[href^="http://deals.silicon.fr"],[href^="http://inscription.silicon.fr"],[href^="http://preprod.silicon.fr"],[href^="http://subscriber.silicon.fr"],[href^="http://sandbox.silicon.fr"],[href^="http://livreblanc.silicon.fr"],[href^="https://www.silicon.fr"],[href^="https://silicon.fr"],[href^="https://beta.silicon.fr"],[href^="https://help.silicon.fr"],[href^="https://deals.silicon.fr"],[href^="https://inscription.silicon.fr"],[href^="https://preprod.silicon.fr"],[href^="https://subscriber.silicon.fr"],[href^="https://sandbox.silicon.fr"],[href^="https://livreblanc.silicon.fr"])').attr('target', '_blank');
            })(jQuery);
        </script>
            <script type="text/javascript">
        (function ($) {
            $(window).load(function() {

                var site_name = "silicon.fr",
                    riverline_site_name = site_name.replace('.fr', '.gif'),
                    cookie_webtracking_id = 'spcd_uuid',
                    display_pixel = true;

                // get user webtracking id
                var user_webtracking_id = kaminoCookie.getItem(cookie_webtracking_id);
                if(!user_webtracking_id){
                    display_pixel = false;
                }

                if (display_pixel == true) {
                    var urlImg = "//api.optinproject.com/rt/visit/"+riverline_site_name+"?metas[uuid]="+user_webtracking_id;

                    // Insert image at the end of body
                    $("body").append('<img border="0" alt="0" width="1" height="1" alt="" src="' + urlImg + '"/>');

                }
            });

        }(jQuery));
    </script>
            <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
            <script type="text/javascript" >
                document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });
            </script>
                    </body>
</html>
