<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://www.silicon.fr/wp-content/cache/min/1/bc7029014114be6d69d80122b8b01bae.css" data-minify="1" /><script src="https://www.silicon.fr/wp-content/cache/min/1/5b5cdf271ca15867c73a79efd4265c1c.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="news_keywords" content="hpe, cloud, datacenters, projets, serveurs"><title>Services hybrides : HPE Pointnext change de direction | Silicon</title><link rel="profile" href="//gmpg.org/xfn/11"><link rel="pingback" href="https://www.silicon.fr/wp/xmlrpc.php"> <!--[if lt IE 9]> <script src="https://www.silicon.fr/wp-content/themes/kamino/js/html5.js"></script> <![endif]--><meta name="description" content="Pradeep Kumar, un profil interne, remplace Ana Pinczuk à la direction générale de HPE Pointnext. Les services orientés informatique hybride du groupe."/><link rel="canonical" href="https://www.silicon.fr/services-hybrides-hpe-pointnext-change-direction-216783.html" /><link rel="publisher" href="https://plus.google.com/102940249816527808469"/><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Services hybrides : HPE Pointnext change de direction | Silicon" /><meta property="og:description" content="Pradeep Kumar, un profil interne, remplace Ana Pinczuk à la direction générale de HPE Pointnext. Les services orientés informatique hybride du groupe." /><meta property="og:url" content="https://www.silicon.fr/services-hybrides-hpe-pointnext-change-direction-216783.html" /><meta property="og:site_name" content="Silicon" /><meta property="article:publisher" content="https://www.facebook.com/Siliconfr" /><meta property="article:tag" content="HPE" /><meta property="article:section" content="Serveurs" /><meta property="article:published_time" content="2018-08-09T15:18:52+02:00" /><meta property="article:modified_time" content="2018-08-09T15:23:42+02:00" /><meta property="og:updated_time" content="2018-08-09T15:23:42+02:00" /><meta property="og:image" content="https://www.silicon.fr/wp-content/uploads/2018/05/unnamed-4-2.jpg" /><meta property="og:image:secure_url" content="https://www.silicon.fr/wp-content/uploads/2018/05/unnamed-4-2.jpg" /><meta property="og:image:width" content="684" /><meta property="og:image:height" content="466" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Pradeep Kumar, un profil interne, remplace Ana Pinczuk à la direction générale de HPE Pointnext. Les services orientés informatique hybride du groupe." /><meta name="twitter:title" content="Services hybrides : HPE Pointnext change de direction | Silicon" /><meta name="twitter:site" content="@frsilicon" /><meta name="twitter:image" content="https://www.silicon.fr/wp-content/uploads/2018/05/unnamed-4-2.jpg" /><meta name="twitter:creator" content="@frsilicon" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.silicon.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.silicon.fr\/actualites\/cloud","name":"Cloud"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.silicon.fr\/actualites\/cloud\/server","name":"Serveurs"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.silicon.fr\/services-hybrides-hpe-pointnext-change-direction-216783.html","name":"Services hybrides : HPE Pointnext change de direction"}}]}</script> <link rel='dns-prefetch' href='//www.silicon.fr' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux" href="https://www.silicon.fr/feed" /><link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux des commentaires" href="https://www.silicon.fr/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Services hybrides : HPE Pointnext change de direction Flux des commentaires" href="https://www.silicon.fr/services-hybrides-hpe-pointnext-change-direction-216783.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.silicon.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link rel="stylesheet"  href="https://www.silicon.fr/wp-content/cache/busting/1/wp-content/themes/kamino/assets/css/general-1532687914.css" type="text/css" async="async"> <script type='text/javascript'>/* <![CDATA[ */ var ajaxurl = "https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php"; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var pw_script_vars = {"failure_field":"Le champs email est vide","failure_form":"L'adresse email n'est pas valide","request_fail_msg":"D\u00e9sol\u00e9, votre demande a \u00e9chou\u00e9","KAMINO_SUBSCRIPTION_URL":"\/\/inscription.silicon.fr","url_post":"\/\/inscription.silicon.fr\/profile\/register-to-newsletter.php","site_name":"silicon.fr","push_data":{"site":{"name":"silicon.fr","domain":"www.silicon.fr","country":"france"},"page":"single","type":"post","id":216783,"slug":"services-hybrides-hpe-pointnext-change-direction","url":"https:\/\/www.silicon.fr\/services-hybrides-hpe-pointnext-change-direction-216783.html","title":"Services hybrides : HPE Pointnext change de direction","author":"Ariane Beky","taxonomy":[{"name":"category","slug":"actualites","data":{"0":{"name":"Cloud","slug":"cloud","sub":[{"name":"Datacenters","slug":"datacenter"},{"name":"Serveurs","slug":"server"}]},"2":{"name":"Projets","slug":"projects"}}},{"name":"post_tag","slug":"tag","data":[{"name":"HPE","slug":"hpe"}]},{"name":"displayed_experts","slug":"experts"}]}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"fr9","KAMINO_SUBSCRIPTION_URL":"\/\/inscription.silicon.fr","KAMINO_SITE_NAME":"silicon.fr","string_continue":"http%3A%2F%2Fwww.silicon.fr%2Fservices-hybrides-hpe-pointnext-change-direction-216783.html","string_continue_label":"Silicon","string_edit_your_profile":"Modifiez votre profil","string_disconnect":"Disconnect","string_login":"Connectez-vous","string_newsletter":"Abonnez-vous aux newsletters","string_cookie_privacy_text":"Nous utilisons des cookies afin de personnaliser le contenu et les fonctionnalit\u00e9s de notre site. En continuant \u00e0 naviguer, vous acceptez leur utilisation. Plus de d\u00e9tails sur notre politique d'utilisation des cookies .<a href=\"http:\/\/www.silicon.fr\/conditions-generales-dutilisation\" class=\"knowmore\">En savoir plus<\/a>","string_close":"Fermer","string_agree":"Je suis d'accord","string_donotshowmsg":"Ne plus afficher ce message"}; /* ]]> */</script> <script type='text/javascript' src='https://www.silicon.fr/wp-content/cache/busting/1/wp-content/themes/kamino/assets/js/cookie.min-1_1.45.9-zABW_0.0.1-nypd.js'></script> <link rel='https://api.w.org/' href='https://www.silicon.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.fr/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.fr/wp/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.silicon.fr/?p=216783' />  <script type="text/javascript">(function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));</script><script type="text/javascript">(function ($) {
            $(window).load(function() {
                function TrackEventCookie() {
                    var messageCookie = ""
                    var stateCookie = navigator.cookieEnabled;
                    stateCookie == true ? messageCookie = "COOKIE_OK" : messageCookie = "COOKIE_KO";
                    ga('send', 'event', 'Track the use of Cookies', 'Cookies', messageCookie );
                }
                return TrackEventCookie();
            });
        }(jQuery));</script><script>window.dataLayer = window.dataLayer || [];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WH9J3VR');</script> <link rel="shortcut icon"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16"><link rel="apple-touch-icon" sizes="57x57"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="114x114"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="72x72"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="144x144"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="60x60"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="120x120"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="76x76"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="152x152"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32"><meta name="application-name" content="silicon.fr"/><meta name="msapplication-TileColor" content="#7272A0"/><meta name="msapplication-square70x70logo"
content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/><meta name="msapplication-square150x150logo"
content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/><meta name="msapplication-wide310x150logo"
content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/><meta name="msapplication-square310x310logo"
content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/><link rel="amphtml" href="https://www.silicon.fr/services-hybrides-hpe-pointnext-change-direction-216783.html/amp" />  <script type="text/javascript">var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();</script> <link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-180x180.png" /><meta name="msapplication-TileImage" content="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-270x270.png" /> <script type="text/javascript">var kamino_triggeredfrom = 'https://www.silicon.fr/services-hybrides-hpe-pointnext-change-direction-216783.html';</script> </head><body class="post-template-default single single-post postid-216783 single-format-standard france silicon"><div class="only-for-desktop"></div> <script type="text/javascript">dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "216783";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });</script> <script type="text/javascript" id="DESKTOP_SKIN-216783-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-216783-0");var scr = document.getElementById("DESKTOP_SKIN-216783-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-216783-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-216783-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[1, 1], "div-gpt-ad-DESKTOP_SKIN-216783-0").setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-216783-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-216783-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-216783-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-216783-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-216783-0");});}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH9J3VR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'https://www.silicon.fr/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js?ver=2.7.2'); _sdt('pageview', {"id":216783,"tags":["hpe"],"cats":["cloud","datacenter","projects","server"],"authors":["abeky"],"date":1533820732,"comments":0,"shares":{"facebook":0,"googleplus":0,"twitter":0,"linkedin":0,"total":0},"word_count":288,"type":"post","v":"2.7.2","is_wp_admin":true});</script> <header role="banner"><div id="primary-bar" class=" titlewording "><div class="wrapper clearfix"><div class="site-title"> <a class="home-link" href="https://www.silicon.fr/" title="Silicon" rel="home">Silicon</a></div><div class="top-menu"><ul id="menu-top" class="nav-menus"><li id="menu-item-97217" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a><ul class="sub-menu"><li id="menu-item-97235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li><li id="menu-item-97236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li><li id="menu-item-97237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li><li id="menu-item-97238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li><li id="menu-item-97239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li><li id="menu-item-97240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li><li id="menu-item-97241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li><li id="menu-item-97242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li><li id="menu-item-97243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li></ul></li><li id="menu-item-97218" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li><li id="menu-item-97219" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li></ul></div><div class="search-button"><form role="search" class="searchSubmitForm search-form" method="get"
action="https://www.silicon.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
placeholder="Recherche&hellip;"
value="" name="s"
title="Rechercher&nbsp;:"/><div class="glyphicon glyphicon-search"></div> </label><input type="submit" class="search-submit" value="Rechercher"/></form></div></div></div><nav id="secondary-bar"><div class="wrapper clearfix"><ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-97257" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97257"><a href="#">Menu</a><ul class="sub-menu"><li id="menu-item-97281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-97281"><a href="//www.silicon.fr">Articles</a><ul class="sub-menu"><li id="menu-item-97852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97852"><a href="https://www.silicon.fr/actualites/cloud">Cloud</a><ul class="sub-menu"><li id="menu-item-97853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97853"><a href="https://www.silicon.fr/actualites/cloud/datacenter">Datacenters</a></li><li id="menu-item-97854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97854"><a href="https://www.silicon.fr/actualites/cloud/iaas">IAAS</a></li><li id="menu-item-97855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97855"><a href="https://www.silicon.fr/actualites/cloud/cloud-management">Orchestration</a></li><li id="menu-item-97856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97856"><a href="https://www.silicon.fr/actualites/cloud/paas">PAAS</a></li><li id="menu-item-97857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97857"><a href="https://www.silicon.fr/actualites/cloud/server">Serveurs</a></li><li id="menu-item-97858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97858"><a href="https://www.silicon.fr/actualites/cloud/virtualization">Virtualisation</a></li></ul></li><li id="menu-item-97859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97859"><a href="https://www.silicon.fr/actualites/data-storage">Data &#038; Stockage</a><ul class="sub-menu"><li id="menu-item-97860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97860"><a href="https://www.silicon.fr/actualites/data-storage/database">Bases de données</a></li><li id="menu-item-97861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97861"><a href="https://www.silicon.fr/actualites/data-storage/bigdata">Big Data</a></li><li id="menu-item-97862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97862"><a href="https://www.silicon.fr/actualites/data-storage/business-intelligence">Business Intelligence</a></li><li id="menu-item-97863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97863"><a href="https://www.silicon.fr/actualites/data-storage/dataviz">Dataviz</a></li><li id="menu-item-97864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97864"><a href="https://www.silicon.fr/actualites/data-storage/storage">Stockage</a></li></ul></li><li id="menu-item-161131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161131"><a href="//silicon.fr/tag/iot">IoT</a></li><li id="menu-item-97865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97865"><a href="https://www.silicon.fr/actualites/software">Logiciels</a><ul class="sub-menu"><li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97866"><a href="https://www.silicon.fr/actualites/software/office-suites">Bureautique</a></li><li id="menu-item-97867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97867"><a href="https://www.silicon.fr/actualites/software/collaboration-suites">Collaboration</a></li><li id="menu-item-97868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97868"><a href="https://www.silicon.fr/actualites/software/erp-suites">ERP</a></li><li id="menu-item-97869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97869"><a href="https://www.silicon.fr/actualites/software/middleware">Middleware</a></li><li id="menu-item-97870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97870"><a href="https://www.silicon.fr/actualites/software/open-source">Open Source</a></li><li id="menu-item-97871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97871"><a href="https://www.silicon.fr/actualites/software/hr-suites">Ressources Humaines</a></li></ul></li><li id="menu-item-97872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97872"><a href="https://www.silicon.fr/actualites/mobility">Mobilité</a><ul class="sub-menu"><li id="menu-item-97873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97873"><a href="https://www.silicon.fr/actualites/mobility/4g">4G</a></li><li id="menu-item-97874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97874"><a href="https://www.silicon.fr/actualites/mobility/mobile-apps">Apps</a></li><li id="menu-item-97875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97875"><a href="https://www.silicon.fr/actualites/mobility/mobile-os">OS mobiles</a></li><li id="menu-item-97876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97876"><a href="https://www.silicon.fr/actualites/mobility/laptops">Portables</a></li><li id="menu-item-97877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97877"><a href="https://www.silicon.fr/actualites/mobility/smartphones">Smartphones</a></li><li id="menu-item-97878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97878"><a href="https://www.silicon.fr/actualites/mobility/tablets">Tablettes</a></li><li id="menu-item-97879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97879"><a href="https://www.silicon.fr/actualites/mobility/wlan">Wifi</a></li></ul></li><li id="menu-item-97880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97880"><a href="https://www.silicon.fr/actualites/workspace">Poste de travail</a><ul class="sub-menu"><li id="menu-item-97881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97881"><a href="https://www.silicon.fr/actualites/workspace/chromebook">Chromebook</a></li><li id="menu-item-97882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97882"><a href="https://www.silicon.fr/actualites/workspace/components">Composants</a></li><li id="menu-item-97883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97883"><a href="https://www.silicon.fr/actualites/workspace/printer">Imprimantes</a></li><li id="menu-item-97884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97884"><a href="https://www.silicon.fr/actualites/workspace/mac">Mac</a></li><li id="menu-item-97885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97885"><a href="https://www.silicon.fr/actualites/workspace/browser">Navigateurs</a></li><li id="menu-item-97886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97886"><a href="https://www.silicon.fr/actualites/workspace/operating-system">OS</a></li><li id="menu-item-97887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97887"><a href="https://www.silicon.fr/actualites/workspace/pc">PC</a></li></ul></li><li id="menu-item-97888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97888"><a href="https://www.silicon.fr/actualites/projects">Projets</a><ul class="sub-menu"><li id="menu-item-97889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97889"><a href="https://www.silicon.fr/actualites/projects/devops">Développeurs</a></li><li id="menu-item-97890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97890"><a href="https://www.silicon.fr/actualites/projects/cio">DSI</a></li><li id="menu-item-97891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97891"><a href="https://www.silicon.fr/actualites/projects/software-vendors">Editeurs de logiciels</a></li><li id="menu-item-97892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97892"><a href="https://www.silicon.fr/actualites/projects/outsourcing">Externalisation</a></li><li id="menu-item-97893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97893"><a href="https://www.silicon.fr/actualites/projects/public-sector">Secteur Public</a></li><li id="menu-item-97894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97894"><a href="https://www.silicon.fr/actualites/projects/service-provider">SSII</a></li></ul></li><li id="menu-item-97895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97895"><a href="https://www.silicon.fr/actualites/e-regulation">Régulations</a><ul class="sub-menu"><li id="menu-item-97896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97896"><a href="https://www.silicon.fr/actualites/e-regulation/censorship">Censure</a></li><li id="menu-item-97897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97897"><a href="https://www.silicon.fr/actualites/e-regulation/governance">Gouvernance</a></li><li id="menu-item-97898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97898"><a href="https://www.silicon.fr/actualites/e-regulation/justice">Juridique</a></li><li id="menu-item-97899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97899"><a href="https://www.silicon.fr/actualites/e-regulation/legal">Legislation</a></li><li id="menu-item-97900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97900"><a href="https://www.silicon.fr/actualites/e-regulation/surveillance">Surveillance</a></li></ul></li><li id="menu-item-97901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97901"><a href="https://www.silicon.fr/actualites/networks">Réseaux</a><ul class="sub-menu"><li id="menu-item-97903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97903"><a href="https://www.silicon.fr/actualites/networks/broadband">Fibre</a></li><li id="menu-item-97904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97904"><a href="https://www.silicon.fr/actualites/networks/networks-management">Gestion des réseaux</a></li><li id="menu-item-97905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97905"><a href="https://www.silicon.fr/actualites/networks/m2m">M2M</a></li><li id="menu-item-97906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97906"><a href="https://www.silicon.fr/actualites/networks/carriers">Operateurs</a></li><li id="menu-item-97902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97902"><a href="https://www.silicon.fr/actualites/networks/voip">VoIP</a></li></ul></li><li id="menu-item-97907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97907"><a href="https://www.silicon.fr/actualites/security">Sécurité</a><ul class="sub-menu"><li id="menu-item-97908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97908"><a href="https://www.silicon.fr/actualites/security/authentification">Authentification</a></li><li id="menu-item-97909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97909"><a href="https://www.silicon.fr/actualites/security/cyberwar">Cyberguerre</a></li><li id="menu-item-97910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97910"><a href="https://www.silicon.fr/actualites/security/firewall">Firewall</a></li><li id="menu-item-97911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97911"><a href="https://www.silicon.fr/actualites/security/virus">Malwares</a></li><li id="menu-item-97912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97912"><a href="https://www.silicon.fr/actualites/security/security-management">Politique de sécurité</a></li></ul></li></ul></li><li id="menu-item-97283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97283"><a href="//www.silicon.fr/video/">Videos</a><ul class="sub-menu"><li id="menu-item-97993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97993"><a href="//www.silicon.fr/categorie/cloud?post_type=video">Cloud</a></li><li id="menu-item-97994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97994"><a href="//www.silicon.fr/categorie/data-storage?post_type=video">Data &#038; Stockage</a></li><li id="menu-item-97995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97995"><a href="//www.silicon.fr/categorie/software?post_type=video">Logiciels</a></li><li id="menu-item-97996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97996"><a href="//www.silicon.fr/categorie/mobility?post_type=video">Mobilité</a></li><li id="menu-item-97997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97997"><a href="//www.silicon.fr/categorie/workspace?post_type=video">Poste de travail</a></li><li id="menu-item-97998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97998"><a href="//www.silicon.fr/categorie/projects?post_type=video">Projets</a></li><li id="menu-item-98001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98001"><a href="//www.silicon.fr/categorie/e-regulation?post_type=video">Régulations</a></li><li id="menu-item-98002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98002"><a href="//www.silicon.fr/categorie/networks?post_type=video">Réseaux</a></li><li id="menu-item-98003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98003"><a href="//www.silicon.fr/categorie/security?post_type=video">Sécurité</a></li></ul></li><li id="menu-item-97287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97287"><a href="//livreblanc.silicon.fr/">Livres Blancs</a></li><li id="menu-item-106381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106381"><a href="//www.silicon.fr/advertiser/dell1">Blogs</a></li><li id="menu-item-97284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97284"><a href="//www.silicon.fr/evenement/">Événements</a></li><li id="menu-item-102140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102140"><a href="https://www.silicon.fr/etudes">Études</a></li><li id="menu-item-147880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147880"><a title="partnerzones" href="https://www.silicon.fr/?post_type=partnerzone&#038;p=147822">Partnerzones</a><ul class="sub-menu"><li id="menu-item-172113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172113"><a title="SAP Business ByDesign : solution ERP basée sur le cloud destinée aux moyennes entreprises et aux filiales" href="https://www.silicon.fr/partnerzone/transformation-digitale-erp-cloud">Et si votre transformation digitale passait d&#8217;abord par un ERP Cloud ?</a></li></ul></li><li id="menu-item-184061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184061"><a href="//www.silicon.fr/avis-expert">Avis d&#8217;Experts</a></li></ul></li></ul><ul id="menu-menu-right" class="right nav-menus"><li id="menu-item-97914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97914"><a href="https://www.silicon.fr/actualites/cloud">Cloud</a></li><li id="menu-item-97915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97915"><a href="https://www.silicon.fr/actualites/security">Sécurité</a></li><li id="menu-item-97931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97931"><a href="https://www.silicon.fr/actualites/mobility">Mobilité</a></li><li id="menu-item-97932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97932"><a href="https://www.silicon.fr/actualites/projects/cio">DSI</a></li><li id="menu-item-161130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161130"><a href="//www.silicon.fr/tag/iot">IoT</a></li><li id="menu-item-97258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97258"><a title="marketing" href="//livreblanc.silicon.fr/">Livres Blancs</a></li><li id="menu-item-183599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183599"><a href="//www.silicon.fr/dossiers">Dossiers IT</a></li><li id="menu-item-97261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97261"><a href="//www.silicon.fr/evenement">Événements</a></li><li id="menu-item-110345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110345"><a href="//www.silicon.fr/avis-expert">Avis d&#8217;Experts</a></li><li id="menu-item-202047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202047"><a href="//www.silicon.fr/it-interviews">IT interviews</a></li><li id="menu-item-179307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179307"><a href="//www.silicon.fr/hub/malwarebytes-hub">Hub Cybersécurité</a></li><li id="menu-item-176189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176189"><a href="//pubads.g.doubleclick.net/gampad/clk?id=4356586752&#038;iu=/14668010/silicon">Hub SDN</a></li><li id="menu-item-142568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142568"><a href="//www.silicon.fr/hub/hpe-intel-hub">Hub PME</a></li><li id="menu-item-102146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102146"><a href="//www.silicon.fr/#text-8435296435">Partnerzones</a></li></ul><div class="mobileRightNav"><div class="search-button"><form role="search" class="searchSubmitForm search-form" method="get"
action="https://www.silicon.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
placeholder="Recherche&hellip;"
value="" name="s"
title="Rechercher&nbsp;:"/><div class="glyphicon glyphicon-search"></div> </label><input type="submit" class="search-submit" value="Rechercher"/></form></div></div></div></nav></header><header class="single-nav single-nav-V2"><div class="wrapper clearfix"><div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div><div class="single-title">Services hybrides : HPE Pointnext change de direction</div><div class="top-menu"><ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li></ul></li><li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li><li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li></ul></div></div></header><div id="page" class="hfeed site"><div id="main" class="wrapper clearfix"><div class="infinite-container"> <script type="text/javascript" id="MOBILE_BANNER-216783-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-216783-1");var scr = document.getElementById("MOBILE_BANNER-216783-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-216783-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-216783-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[[320, 50], [300, 50], [300, 100]], "div-gpt-ad-MOBILE_BANNER-216783-1").setTargeting("pos", 1).setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50], [300, 100]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-216783-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-216783-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-216783-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-216783-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-216783-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-216783-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-216783-1");var scr = document.getElementById("DESKTOP_MEGA-216783-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-216783-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-216783-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-216783-1").setTargeting("pos", 1).setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-216783-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-216783-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-216783-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-216783-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-216783-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div><div id="content" class="site-content content-216783" role="main"><p id="breadcrumbs"><span><span><a href="https://www.silicon.fr/" >Accueil</a> &gt; <span><a href="https://www.silicon.fr/actualites/cloud" >Cloud</a> &gt; <span><a href="https://www.silicon.fr/actualites/cloud/server" >Serveurs</a> &gt; <span class="breadcrumb_last">Services hybrides : HPE Pointnext change de direction</span></span></span></span></span></p><article id="post-216783" class="clearfix post-216783 post type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-datacenter category-projects category-server tag-hpe"  itemscope itemtype="http://schema.org/Article"><section class="wrap-article-content"><header class="entry-header"><h1 class="entry-title" itemprop="name">Services hybrides : HPE Pointnext change de direction</h1><div class="entry-author-date"> <span class="author vcard"><a class="url fn n" href="https://www.silicon.fr/author/abeky" title="View all posts by Ariane Beky" rel="author" itemprop="creator">Ariane Beky</a></span>, <span class="date"><a href="https://www.silicon.fr/date/2018/08/09" rel="bookmark"><time class="entry-date" datetime="2018-08-09T15:18:52+00:00" itemprop="datePublished">9 août 2018, 15:18</time></a></span></div><div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.silicon.fr/actualites/cloud" title="View all posts in Cloud">Cloud</a><a href="https://www.silicon.fr/actualites/cloud/datacenter" title="View all posts in Datacenters">Datacenters</a><a href="https://www.silicon.fr/actualites/projects" title="View all posts in Projets">Projets</a><a href="https://www.silicon.fr/actualites/cloud/server" title="View all posts in Serveurs">Serveurs</a></div><div class="entry-tools"></div></header><div class="articleWrapper"><div class="entry-social-v3 postID-216783" data-postid="216783"><div class="facebook-share btnShare"> <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Fservices-hybrides-hpe-pointnext-change-direction-216783.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;"> <span class="socialIco"> <i class="fa fa-facebook" aria-hidden="true"></i> Facebook </span> </a></div><div class="twitter-share btnShare"> <a rel="nofollow"
href="https://twitter.com/share?text=Services+hybrides+%3A+HPE+Pointnext+change+de+direction&url=https%3A%2F%2Fwww.silicon.fr%2Fservices-hybrides-hpe-pointnext-change-direction-216783.html"
target="_blank"
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;"> <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span></a></div><div class="google-share btnShare"> <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silicon.fr%2Fservices-hybrides-hpe-pointnext-change-direction-216783.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;"> <span class="socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i> Google +</span> </a></div><div class="linkedin-share btnShare"> <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Fservices-hybrides-hpe-pointnext-change-direction-216783.html&title=Services+hybrides+%3A+HPE+Pointnext+change+de+direction&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;"> <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span> </a></div><div class="nlSubscriber btnShare"> <a rel="nofollow" href="https://www.silicon.fr/services-hybrides-hpe-pointnext-change-direction-216783.html/email/" title="Envoyer par email" > <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span> </a></div><div class="comment-share btnShare" data-postid="216783"> <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-216783');" href="#comments-216783"> <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span> </a></div></div><div class="imageTitleWrapper"> <picture class="img"> <source srcset="https://www.silicon.fr/wp-content/uploads/2018/05/unnamed-4-2-684x466.jpg" media="(min-width: 1080px)"> <source srcset="https://www.silicon.fr/wp-content/uploads/2018/05/unnamed-4-2-440x330.jpg"> <img src="https://www.silicon.fr/wp-content/uploads/2018/05/unnamed-4-2-684x466.jpg" srcset="https://www.silicon.fr/wp-content/uploads/2018/05/unnamed-4-2-684x466.jpg" alt=""> </picture></div><section class="article-content"  itemprop="articleBody"><div class="entry-excerpt"><p>Pradeep Kumar, un profil interne, remplace Ana Pinczuk à la direction générale de HPE Pointnext. Les services orientés informatique hybride du groupe.</p></div><div class="entry-content"><p>HPE a promu l&#8217;un des siens, Pradeep Kumar, vice-président senior (SVP), au poste de directeur général de Pointnext, l&#8217;activité de services orientés informatique hybride et périphérie intelligente (<em>intellligent edge</em>) du groupe.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-216783-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-216783-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-216783-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-216783-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-216783-0");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-216783-0").setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[7, 7]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-216783-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-216783-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-216783-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-216783-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-216783-0");});}</script> <p>Le dirigeant prendra ses nouvelles fonctions le 1er septembre 2018 à la suite d&#8217;Ana Pinczuk. Cette dernière (ex-Cisco) a quitté HPE en juillet pour s&#8217;orienter vers de « nouvelles opportunités ». Son passage chez HPE aura duré à peine plus d&#8217;un an&#8230;</p><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-216783-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-216783-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-216783-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-216783-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-216783-3");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-216783-3").setTargeting("pos", 3).setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-216783-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-216783-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-216783-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-216783-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-216783-3");});}</script> <figure id="attachment_216843" style="width: 200px" class="wp-caption alignright"><a href="https://www.silicon.fr/wp-content/uploads/2018/08/Pradeep-Kumar_HPE-1.jpg"><img title="Pradeep Kumar_HPE" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.silicon.fr/wp-content/uploads/2018/08/Pradeep-Kumar_HPE-1.jpg" alt="" width="200" height="200" class="size-full wp-image-216843" data-lazy-srcset="https://www.silicon.fr/wp-content/uploads/2018/08/Pradeep-Kumar_HPE-1.jpg 200w, https://www.silicon.fr/wp-content/uploads/2018/08/Pradeep-Kumar_HPE-1-60x60.jpg 60w, https://www.silicon.fr/wp-content/uploads/2018/08/Pradeep-Kumar_HPE-1-92x92.jpg 92w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img title="Pradeep Kumar_HPE" src="https://www.silicon.fr/wp-content/uploads/2018/08/Pradeep-Kumar_HPE-1.jpg" alt="" width="200" height="200" class="size-full wp-image-216843" srcset="https://www.silicon.fr/wp-content/uploads/2018/08/Pradeep-Kumar_HPE-1.jpg 200w, https://www.silicon.fr/wp-content/uploads/2018/08/Pradeep-Kumar_HPE-1-60x60.jpg 60w, https://www.silicon.fr/wp-content/uploads/2018/08/Pradeep-Kumar_HPE-1-92x92.jpg 92w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></a><figcaption class="wp-caption-text">Pradeep Kumar_HPE</figcaption></figure><p>Pradeep Kumar, de son côté, exerce depuis 20 ans des responsabilités chez HPE. Actuellement, il occupe le poste de vice-président senior Global Delivery Support orienté sur les centres de solutions clients et la chaîne logistique. « Un rôle clé dans notre mission axée sur les services, la compétitivité, la qualité et la satisfaction des clients », a déclaré dans un <a href="https://news.hpe.com/hpe-announces-new-hpe-pointnext-leader/" target="_blank" rel="noopener">billet de blog</a> Phil Davis, directeur des ventes et président Hybrid IT de HPE.</p><p>« Je ne pouvais penser à un meilleur profil pour accompagner HPE Pointnext dans sa prochaine phase », a-t-il ajouté.</p><h2>Simplifier l&#8217;informatique hybride</h2><p>HPE Pointnext a été lancé en debut d&#8217;année 2017. Peu de temps avant l&#8217;entrée en bourse de <a href="https://www.channelbiz.fr/2017/04/03/savoir-dxc-technology-bourse/" target="_blank" rel="noopener">DXC Technology</a>. Ce groupe est né de la fusion des services aux entreprises <a href="https://www.silicon.fr/hpe-fusionne-services-entreprises-csc-148401.html" target="_blank" rel="noopener">de HPE post-scission et de CSC</a>. Pointnext, de son côté, se concentre sur l&#8217;informatique hybride.</p><p>Comme <a href="https://news.hpe.com/hpe-announces-permanent-hybrid-it-president/" target="_blank" rel="noopener">l&#8217;a annoncé</a> le moins dernier <a href="https://www.silicon.fr/hpe-ceo-meg-whitman-antonio-neri-191267.html" target="_blank" rel="noopener">Antonio  Neri</a>, CEO de HPE : la multinationale axe ses efforts sur « une infrastructure et des solutions pilotées par des services, basées sur des logiciels, qui simplifient l&#8217;informatique hybride ».</p><p>Pointnext et la gamme <a href="https://www.silicon.fr/hpe-greenlake-cloud-hybride-211931.html" target="_blank" rel="noopener">GreenLake</a> jouent un rôle clé dans de domaine.</p><p><em>(crédit photo de une © HPE)</em></p></div><div id="visibility-end-of-article"></div><div class="title-similarposts">Lire aussi :</div><div class="similarposts"> <a href="https://www.silicon.fr/intelligent-edge-hpe-investit-4-md-212073.html"><div class="similar-post"><div class="similar-post-details"><h2 class="title-post">Intelligent Edge : HPE investit 4 Md$ et tance la concurrence</h2></div></div> </a> <a href="https://www.silicon.fr/hpe-greenlake-cloud-hybride-211931.html"><div class="similar-post"><div class="similar-post-details"><h2 class="title-post">HPE GreenLake : le paiement à l&#8217;usage s&#8217;adapte au cloud hybride</h2></div></div> </a> <a href="https://www.silicon.fr/sdn-hpe-booste-son-offre-de-reseau-hyperconverge-avec-plexxi-209309.html"><div class="similar-post"><div class="similar-post-details"><h2 class="title-post">SDN : HPE booste son offre de réseau hyperconvergé avec Plexxi</h2></div></div> </a></div></section></div><footer class="entry-meta"> <script type="text/javascript" id="MOBILE_MPU-216783-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-216783-4");var scr = document.getElementById("MOBILE_MPU-216783-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-216783-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-216783-4");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-216783-4").setTargeting("pos", 4).setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-216783-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-216783-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-216783-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-216783-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-216783-4");});}</script> <aside class="clearfix"><div class="widget-title noBorder">Recommander cet article :</div><div class="entry-social"><span class="facebook-share btn-share"> <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Fservices-hybrides-hpe-pointnext-change-direction-216783.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;"> <span class="genericon genericon-facebook-alt"></span> 0 </a> </span> <span class="twitter-share btn-share"> <a rel="nofollow"
href="https://twitter.com/share?text=Services+hybrides+%3A+HPE+Pointnext+change+de+direction&url=https%3A%2F%2Fwww.silicon.fr%2Fservices-hybrides-hpe-pointnext-change-direction-216783.html"
target="_blank"
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;"> <span class="genericon genericon-twitter"></span> </a> </span> <span class="google-share btn-share"> <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silicon.fr%2Fservices-hybrides-hpe-pointnext-change-direction-216783.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;"> <span class="genericon genericon-googleplus-alt"></span> 0 </a> </span> <span class="linkedin-share btn-share"> <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Fservices-hybrides-hpe-pointnext-change-direction-216783.html&title=Services+hybrides+%3A+HPE+Pointnext+change+de+direction&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;"> <span class="genericon genericon-linkedin-alt"></span> 0 </a> </span></div><div class="entry-tools"></div><div class="entry-comment"><div id="comment-share-216783" class="comment-share btn-share full" data-postID="216783" onclick="kamino_toggle_comments(this);"><div class="displayButton show"> Donnez votre avis<meta itemprop="interactionCount" content="0 UserComments"> <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span></div><div class="hideButton hide"> Masquer les commentaires <span class="awfIco"><i class="fa fa-caret-up"></i></span></div></div></div><div id="comments-216783" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/services-hybrides-hpe-pointnext-change-direction-216783.html#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.silicon.fr/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea autocomplete="nope"  id="ef48a12cb9"  name="437d9eea79"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0305976a5ee1358dc0d32e27b0b0733f" );document.getElementById("ef48a12cb9").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Adresse de contact <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='216783' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div> <script type="text/javascript">jQuery("#comments-216783").hide();</script> </aside> ﻿<div class="register-newsletter register-newsletter-V2"><fieldset><div class="register-newsletter-form"><div class="widget-title"><div class="newsletter-site"> silicon</div><div class="newsletter-title"> Inscrivez-vous à la newsletter Silicon Cloud</div></div><div class="formWrapper"> <input type="email" class="register-newsletter-email" name="email"
placeholder="E-mail"> <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
value="" style="display: none"> <button type="submit" class="register-newsletter-button btn" nid="127"
index="cloud">Inscription</button></div></div><div class="register-newsletter-result"></div></fieldset></div> <a name="author-box"></a><div class="author-box-V2"><div class="author-avatar"> <a href="https://www.silicon.fr/author/abeky"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/70a1b72b57fc3edc2fbb02842c5511db?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/70a1b72b57fc3edc2fbb02842c5511db?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/70a1b72b57fc3edc2fbb02842c5511db?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70a1b72b57fc3edc2fbb02842c5511db?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript> </a></div><div class="author-wrapper-V2"><div class="author-name"> <span>Auteur :</span> <a href="https://www.silicon.fr/author/abeky"> Ariane Beky </a></div></div><div class="author-summary"><div id="showMe-216783" class="showMe" style="display:none"><p class="author-bio"></p></div><div class="expandContent" data-postid="216783" onclick="kamino_toggle_author_bio(this);"> <span class="bar"></span> <span class="button"> <span id="expandContentTextShow-216783" class="vis">Lire la biographie de l´auteur&nbsp;<i class="fa fa-long-arrow-down"></i></span> <span id="expandContentTextHide-216783" class="invis">Masquer la biographie de l´auteur&nbsp;<i class="fa fa-long-arrow-up"></i></span> </span></div></div></div></footer></section><aside class="wrap-article-info"><div class="wrap"><div class="before-mpu2-216783"> <script type="text/javascript" id="DESKTOP_MPU-216783-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-216783-1");var scr = document.getElementById("DESKTOP_MPU-216783-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-216783-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-216783-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-216783-1").setTargeting("pos", 1).setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-216783-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-216783-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-216783-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-216783-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-216783-1");});}</script> <section class="top-whitepapers-single"><div class="widget-title">Livres Blancs</div><div class="top-whitepapers"> <a href="http://livreblanc.silicon.fr/resource/comment-construire-un-cloud-hybride-en-partant-de-rien-dans-les-secteurs-de-la-banque-et-de-lassurance?utm_source=post&utm_medium=whitepapers-post" rel="bookmark">Comment construire un cloud hybride en partant de rien dans les secteurs de la banque et de l'assurance ?</a></div><div class="top-whitepapers"> <a href="http://livreblanc.silicon.fr/resource/transformer-la-securite-a-lere-du-cloud-mobile-3?utm_source=post&utm_medium=whitepapers-post" rel="bookmark">Transformer la sécurité à l’ère du cloud mobile</a></div><div class="top-whitepapers"> <a href="http://livreblanc.silicon.fr/resource/gdpr-centraliser-la-gouvernance-des-donnees-non-structurees-a-travers-le-cloud-local?utm_source=post&utm_medium=whitepapers-post" rel="bookmark">RGPD: Centraliser la gouvernance des données non structurées à travers le cloud local</a></div></section></div><div id="widget-article-216783" style="float:left; margin:0 0 20px;"><div class="widget-title-sidebar">Avis d'experts de l'IT</div><div class="tabbed-overview article" id="featured-experts"><ul class="nav nav-tabs" role="tablist"><li class="nav-item active"> <a  class="nav-link" data-toggle="tab" data-tab="#17571" role="tab">Sécurité</a></li><li class="nav-item "> <a  class="nav-link" data-toggle="tab" data-tab="#17555" role="tab">Cloud</a></li></ul><div class="tab-content"><div class="tab-expert tab-pane active" id="17571" role="tabpanel"><div class="expert-article with-advertiser"> <a href="https://www.silicon.fr/avis-expert/du-ransomware-au-cryptojacking-quelles-consequences-pour-la-securite-des-systemes-dinformation"><div class="thumbnail"> <img width="220" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.silicon.fr/wp-content/uploads/2018/01/cybersecurite-predictions-sophos-2018.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="cybersecurite-predictions-sophos-2018" data-lazy-srcset="https://www.silicon.fr/wp-content/uploads/2018/01/cybersecurite-predictions-sophos-2018.jpg 969w, https://www.silicon.fr/wp-content/uploads/2018/01/cybersecurite-predictions-sophos-2018-370x269.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/01/cybersecurite-predictions-sophos-2018-768x558.jpg 768w" sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/01/cybersecurite-predictions-sophos-2018.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="cybersecurite-predictions-sophos-2018" srcset="https://www.silicon.fr/wp-content/uploads/2018/01/cybersecurite-predictions-sophos-2018.jpg 969w, https://www.silicon.fr/wp-content/uploads/2018/01/cybersecurite-predictions-sophos-2018-370x269.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/01/cybersecurite-predictions-sophos-2018-768x558.jpg 768w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></div><div class="expert-details"><h2 class="expert-headline">Du ransomware au cryptojacking : quelles conséquences pour la sécurité des systèmes d’information ?</h2><div class="categories-tags"> <a href="https://www.silicon.fr/categorie-expert/securite"><span class="category-tag-parent">Sécurité</span></a> <span class="category-tag-child">IBM</span></div></div> </a></div><div class="expert-article with-advertiser"> <a href="https://www.silicon.fr/avis-expert/la-securite-de-liot-ce-nest-pas-quune-affaire-de-standards-cest-aussi-une-demarche-dadoption-le-cas-mqtt"><div class="thumbnail"> <img width="245" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.silicon.fr/wp-content/uploads/2018/07/shutterstock_196378274.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" data-lazy-srcset="https://www.silicon.fr/wp-content/uploads/2018/07/shutterstock_196378274.jpg 5483w, https://www.silicon.fr/wp-content/uploads/2018/07/shutterstock_196378274-370x242.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/07/shutterstock_196378274-768x502.jpg 768w, https://www.silicon.fr/wp-content/uploads/2018/07/shutterstock_196378274-1024x669.jpg 1024w" sizes="(max-width: 245px) 100vw, 245px" /><noscript><img width="245" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/07/shutterstock_196378274.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" srcset="https://www.silicon.fr/wp-content/uploads/2018/07/shutterstock_196378274.jpg 5483w, https://www.silicon.fr/wp-content/uploads/2018/07/shutterstock_196378274-370x242.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/07/shutterstock_196378274-768x502.jpg 768w, https://www.silicon.fr/wp-content/uploads/2018/07/shutterstock_196378274-1024x669.jpg 1024w" sizes="(max-width: 245px) 100vw, 245px" /></noscript></div><div class="expert-details"><h2 class="expert-headline">La sécurité de l’IOT, ce n’est pas qu’une affaire de standards, c’est aussi une démarche d’adoption : le cas MQTT.</h2><div class="categories-tags"> <a href="https://www.silicon.fr/categorie-expert/securite"><span class="category-tag-parent">Sécurité</span></a> <span class="category-tag-child">IBM</span></div></div> </a></div><div class="expert-article without-advertiser"> <a href="https://www.silicon.fr/avis-expert/le-defi-des-mots-de-passe-admin-statiques"><div class="thumbnail"> <img width="213" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" data-lazy-srcset="https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513.jpg 684w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-370x278.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-120x90.jpg 120w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-440x330.jpg 440w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-300x225.jpg 300w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-422x315.jpg 422w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-196x147.jpg 196w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-333x250.jpg 333w" sizes="(max-width: 213px) 100vw, 213px" /><noscript><img width="213" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" srcset="https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513.jpg 684w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-370x278.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-120x90.jpg 120w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-440x330.jpg 440w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-300x225.jpg 300w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-422x315.jpg 422w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-196x147.jpg 196w, https://www.silicon.fr/wp-content/uploads/2018/07/mot-de-passe-684x513-333x250.jpg 333w" sizes="(max-width: 213px) 100vw, 213px" /></noscript></div><div class="expert-details"><h2 class="expert-headline">Le défi des mots de passe admin statiques </h2></div> </a></div></div><div class="tab-expert tab-pane " id="17555" role="tabpanel"><div class="expert-article with-advertiser"> <a href="https://www.silicon.fr/avis-expert/le-role-des-api-dans-la-transformation-numerique"><div class="thumbnail"> <img width="226" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" data-lazy-srcset="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054.jpg 5000w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054-370x261.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054-768x543.jpg 768w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054-1024x724.jpg 1024w" sizes="(max-width: 226px) 100vw, 226px" /><noscript><img width="226" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" srcset="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054.jpg 5000w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054-370x261.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054-768x543.jpg 768w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_302018054-1024x724.jpg 1024w" sizes="(max-width: 226px) 100vw, 226px" /></noscript></div><div class="expert-details"><h2 class="expert-headline">Avis d'Expert : Le rôle des API dans la transformation numérique</h2><div class="categories-tags"> <a href="https://www.silicon.fr/categorie-expert/cloud"><span class="category-tag-parent">Cloud</span></a> <span class="category-tag-child">IBM</span></div></div> </a></div><div class="expert-article with-advertiser"> <a href="https://www.silicon.fr/avis-expert/la-conteneurisation-catalyseur-du-monde-hybride"><div class="thumbnail"> <img width="240" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" data-lazy-srcset="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208.jpg 1000w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208-370x247.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208-768x512.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" /><noscript><img width="240" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" srcset="https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208.jpg 1000w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208-370x247.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/03/shutterstock_141954208-768x512.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" /></noscript></div><div class="expert-details"><h2 class="expert-headline">Avis d'Expert - IBM - La conteneurisation, catalyseur du monde hybride</h2><div class="categories-tags"> <a href="https://www.silicon.fr/categorie-expert/cloud"><span class="category-tag-parent">Cloud</span></a> <span class="category-tag-child">IBM</span></div></div> </a></div><div class="expert-article without-advertiser"> <a href="https://www.silicon.fr/avis-expert/securite-du-cloud-quelles-sont-les-capacites-indispensables-dun-next-gen-casb"><div class="thumbnail"> <img width="208" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.silicon.fr/wp-content/uploads/2018/07/securite-donnees-internet-1.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" data-lazy-srcset="https://www.silicon.fr/wp-content/uploads/2018/07/securite-donnees-internet-1.jpg 650w, https://www.silicon.fr/wp-content/uploads/2018/07/securite-donnees-internet-1-370x285.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/07/securite-donnees-internet-1-150x115.jpg 150w" sizes="(max-width: 208px) 100vw, 208px" /><noscript><img width="208" height="160" src="https://www.silicon.fr/wp-content/uploads/2018/07/securite-donnees-internet-1.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" srcset="https://www.silicon.fr/wp-content/uploads/2018/07/securite-donnees-internet-1.jpg 650w, https://www.silicon.fr/wp-content/uploads/2018/07/securite-donnees-internet-1-370x285.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/07/securite-donnees-internet-1-150x115.jpg 150w" sizes="(max-width: 208px) 100vw, 208px" /></noscript></div><div class="expert-details"><h2 class="expert-headline">Sécurité du Cloud : quelles sont les capacités indispensables d’un Next-Gen CASB ?</h2></div> </a></div></div></div></div></div> <script type="text/javascript" id="DESKTOP_MPU-216783-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-216783-2");var scr = document.getElementById("DESKTOP_MPU-216783-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-216783-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-216783-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-216783-2").setTargeting("pos", 2).setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-216783-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-216783-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-216783-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-216783-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-216783-2");});}</script> </div></aside></article> <script type="text/javascript">(function ($) {
                $.fn.stickyInfiniteSidebar = function (options) {
                    var config = $.extend({
                        wrapperSelector: '#content',
                        sidebarTopMargin: 80
                    }, options);

                
                    var fixSidebr = function () {
                        var viewportHeight = $(window).height();
                        var viewportWidth = $(window).width();
                        var documentHeight = $(document).height();

                        var content = $(this);
                        var contentTop = content.offset().top;
                        var contentHeight = $(content).outerHeight();
                        var contentBottom = contentTop + contentHeight;

                        var wrapper = $(content).closest(config.wrapperSelector);
                        var wrapperTop = $(wrapper).offset().top;
                        var wrapperHeight = $(wrapper).outerHeight(true);
                        var breakingPoint1 = ($(wrapper).offset().top + $('#div-gpt-ad-DESKTOP_MPU-2').outerHeight(true) + $('.related-thematic').outerHeight(true) + $('.entry-header').outerHeight(true));
                        var breakingPoint1 = ($(wrapper).offset().top + $('.before-mpu2-216783').outerHeight(true)  + $('.entry-header').outerHeight(true) + $('#widget-article-216783').outerHeight(true));
                        var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
                        var wrapperBottom = breakingPoint1 + wrapperHeight;

                        var scroll_top = $(window).scrollTop();

                        if ((viewportHeight > contentHeight) && (viewportHeight > contentHeight)) {
                            if (scroll_top < breakingPoint1) {
                                content.removeClass('sticky-element');
                            } else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
                                content.addClass('sticky-element').css('top', config.sidebarTopMargin);
                            } else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
                                var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
                                content.addClass('sticky-element').css('top', negative);
                            }
							if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
							}
                        }

                    }

                    return this.each(function () {
                        $(window).on('scroll', $.proxy(fixSidebr, this));
                        $(window).on('resize', $.proxy(fixSidebr, this))
                        $.proxy(fixSidebr, this)();
                    });

                };

            }(jQuery));</script> <script type="text/javascript">(function ($) {
                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 216783;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');

                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 216783;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
					}					
                });

            }(jQuery));</script> <section class="after-article"><aside class="after-article-left single-V2"></aside></div> <script type="text/javascript">(function ($) {
		var postID = 216783;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));</script>  <script type="application/javascript">kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.fr/services-hybrides-hpe-pointnext-change-direction-216783.html');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});</script> <div id="infinite-scroll-marker-end" style="display: none;"></div></div>  <script type="text/javascript" id="MOBILE_BANNER-216783-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-216783-2");var scr = document.getElementById("MOBILE_BANNER-216783-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-216783-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-216783-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-216783-2").setTargeting("pos", 2).setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-216783-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-216783-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-216783-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-216783-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-216783-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-216783-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-216783-2");var scr = document.getElementById("DESKTOP_MEGA-216783-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-216783-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-216783-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-216783-2").setTargeting("pos", 2).setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-216783-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-216783-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-216783-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-216783-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-216783-2");});}</script> </div><div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;"><div id="radialIndicator"> <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"> <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
stroke-dashoffset="0"></circle> <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
style="stroke-dashoffset: 471px;"></circle> </svg></div></div></div> <img src="https://secure.adnxs.com/seg?add=6084217&t=2" width="1" height="1"/><footer id="footer" class="site-footer" role="contentinfo"><div id="bottom-menu"><div class="wrapper"><span class="stay-connect">Restons connectés</span><ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97237"><a href="https://plus.google.com/+SiliconFrance/">Google +</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li></ul></li><li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li><li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li></ul></div></div><div class="wrapper"><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-97262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97262"><a href="https://emploi.silicon.fr/">Emplois, jobs Informatique</a></li><li id="menu-item-97226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97226"><a href="https://inscription.silicon.fr/profile/login.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=Silicon">Votre compte</a></li><li id="menu-item-97264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97264"><a href="https://www.silicon.fr/plan-du-site">Plan du site</a></li><li id="menu-item-97228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97228"><a href="http://www.itespresso.fr/outils/test-bande-passante">Test de bande passante</a></li><li id="menu-item-97229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97229"><a href="https://www.silicon.fr/adresse-ip">Quelle est mon adresse IP ?</a></li></ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-97267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97267"><a href="https://livreblanc.silicon.fr/">Livres Blancs Informatiques</a></li><li id="menu-item-97231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97231"><a href="http://telecharger.itespresso.fr/">Télécharger</a></li><li id="menu-item-97269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97269"><a href="http://www.itespresso.fr">ITespresso</a></li><li id="menu-item-97233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97233"><a href="http://www.channelbiz.fr">Channelbiz</a></li><li id="menu-item-97271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97271"><a href="http://fr.ubergizmo.com">Ubergizmo</a></li></ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Mentions légales</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-97295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97295"><a href="https://www.silicon.fr/conditions-generales-dutilisation">Conditions Générales d&#8217;Utilisation</a></li><li id="menu-item-97297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97297"><a href="https://www.silicon.fr/politique-confidentialite-cookies">Politique de Confidentialité &#8211; Gestion des cookies</a></li></ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Rester en contact</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-97291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97291"><a href="https://www.silicon.fr/services/contactez-la-redaction">Contactez la rédaction</a></li><li id="menu-item-97292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97292"><a href="https://www.silicon.fr/services/contactez-la-regie">Contactez la régie</a></li><li id="menu-item-98334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98334"><a href="https://www.silicon.fr/services/contactez-service-etude">Contactez le service étude</a></li><li id="menu-item-97293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97293"><a href="https://www.silicon.fr/services/contactez-la-technique">Contactez la technique</a></li><li id="menu-item-97290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97290"><a href="https://www.silicon.fr/services/proposition-de-partenariat">Proposition de partenariat</a></li><li id="menu-item-97294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97294"><a href="https://www.silicon.fr/services/contact#annoncer">Annoncer sur Silicon.fr</a></li></ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="//www.bitmag.com.br/">Brésil</a></li><li class="de"><a href="//www.silicon.de/">Allemagne</a></li><li class="fr"><a href="//www.silicon.fr/">France</a></li><li class="it"><a href="//www.silicon.it/">Italie</a></li><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Espagne</a></li><li class="uk"><a href="//www.silicon.co.uk/">Royaume-Uni</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Monde</a></li></ul></div></aside></div><div class="site-info"> NetMediaEurope &copy; Copyright 2018 Tous droits réservés. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">A propos de NetMediaEurope</a></div></footer> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var emailL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Les erreurs suivantes sont survenues:","text_name_invalid":"- Votre Nom est vide ou non-valide","text_email_invalid":"- Votre Email  est vide ou non-valide","text_remarks_invalid":"- Votre commentaire n'est pas valide","text_friend_names_empty":"- Nom(s) d'Amis(s) vide(s)","text_friend_name_invalid":"- Nom d'Ami vide ou non-valide: ","text_max_friend_names_allowed":"- Maximum 5 Noms d'Amis autoris\u00e9s","text_friend_emails_empty":"- Email(s) d'Ami(s) vide(s)","text_friend_email_invalid":"- Email d'Ami non valide:","text_max_friend_emails_allowed":"- Maximum 5 Emails d'Amis autoris\u00e9s","text_friends_tally":"- Le nombre de Nom(s) d'Ami(s) ne correspond pas au nombre d'Email(s) d'Ami(s)","text_image_verify_empty":"- Code anti-spam vide"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type="text/javascript">var _predict = {"site":"www.silicon.fr","ip":"94.23.7.80","uri":"services-hybrides-hpe-pointnext-change-direction-216783.html","context":"cloud,datacenter,projects,server"};</script> <script type="text/javascript" defer="defer">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</script> <script type="text/javascript" id="DESKTOP_PRE_HOME-216783-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-216783-1");var scr = document.getElementById("DESKTOP_PRE_HOME-216783-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-216783-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-216783-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-216783-1").setTargeting("pos", 1).setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-216783-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-216783-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-216783-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-216783-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-216783-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-216783-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-216783-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-216783-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-216783-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-216783-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-216783-0").setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-216783-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-216783-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-216783-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-216783-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-216783-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-216783-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-216783-0");var scr = document.getElementById("DESKTOP_FOOTER-216783-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-216783-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-216783-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-216783-0").setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-216783-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-216783-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-216783-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-216783-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-216783-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-216783-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-216783-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-216783-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-216783-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-216783-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-216783-0").setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-216783-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-216783-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-216783-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-216783-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-216783-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-216783-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-216783-2");var scr = document.getElementById("MOBILE_PRE_HOME-216783-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-216783-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-216783-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/cloud/datacenter",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-216783-2").setTargeting("pos", 2).setTargeting("artid", "216783").setTargeting("cat", ["cloud","datacenter","server","projects"]).setTargeting("tag", "hpe").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-216783-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-216783-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-216783-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-216783-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-216783-2");});}</script> <script type="text/javascript">(function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9931_1063f48e983d95f1fece27debed6e4b7?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>  <img src='https://secure.adnxs.com/seg?add=11175678&t=2' width='1' height='1'/>  <script type="text/javascript">(function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));</script> <script>(function ($) {
                $('a[href^="http"]:not([href^="http://www.silicon.fr"],[href^="http://silicon.fr"],[href^="http://beta.silicon.fr"],[href^="http://help.silicon.fr"],[href^="http://deals.silicon.fr"],[href^="http://inscription.silicon.fr"],[href^="http://preprod.silicon.fr"],[href^="http://subscriber.silicon.fr"],[href^="http://sandbox.silicon.fr"],[href^="http://livreblanc.silicon.fr"],[href^="https://www.silicon.fr"],[href^="https://silicon.fr"],[href^="https://beta.silicon.fr"],[href^="https://help.silicon.fr"],[href^="https://deals.silicon.fr"],[href^="https://inscription.silicon.fr"],[href^="https://preprod.silicon.fr"],[href^="https://subscriber.silicon.fr"],[href^="https://sandbox.silicon.fr"],[href^="https://livreblanc.silicon.fr"])').attr('target', '_blank');
            })(jQuery);</script> <script type="text/javascript">(function ($) {
            $(window).load(function() {

                var site_name = "silicon.fr",
                    riverline_site_name = site_name.replace('.fr', '.gif'),
                    cookie_webtracking_id = 'spcd_uuid',
                    display_pixel = true;

                // get user webtracking id
                var user_webtracking_id = kaminoCookie.getItem(cookie_webtracking_id);
                if(!user_webtracking_id){
                    display_pixel = false;
                }

                if (display_pixel == true) {
                    var urlImg = "//api.optinproject.com/rt/visit/"+riverline_site_name+"?metas[uuid]="+user_webtracking_id;

                    // Insert image at the end of body
                    $("body").append('<img border="0" alt="0" width="1" height="1" alt="" src="' + urlImg + '"/>');

                }
            });

        }(jQuery));</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
	s.src = "https://www.silicon.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <script type="text/javascript" >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</script> <script type="text/javascript" >document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });</script> <script src="https://www.silicon.fr/wp-content/cache/min/1/fe03507d1bc4ade33f1c70f008e35218.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->