<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
            <meta name="news_keywords" content="dsi, supervision, cloud, data &amp; stockage, logiciels, poste de travail, projets, serveurs">
    	<title>Supervision informatique : l&#039;allié des DSI pour la transformation numérique - Silicon    </title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.silicon.fr/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.silicon.fr/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Centraliser la supervision des infrastructures donne aux DSI une visibilité consolidée avec des indicateurs en temps réel ou encore des reportings globaux, autour des performances et des niveaux des services IT."/>
<link rel="canonical" href="https://www.silicon.fr/avis-expert/supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique" />
<link rel="publisher" href="https://plus.google.com/102940249816527808469"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Supervision informatique : l&#039;allié des DSI pour la transformation numérique - Silicon" />
<meta property="og:description" content="Centraliser la supervision des infrastructures donne aux DSI une visibilité consolidée avec des indicateurs en temps réel ou encore des reportings globaux, autour des performances et des niveaux des services IT." />
<meta property="og:url" content="https://www.silicon.fr/avis-expert/supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique" />
<meta property="og:site_name" content="Silicon" />
<meta property="article:publisher" content="https://www.facebook.com/Siliconfr" />
<meta property="article:tag" content="DSI" />
<meta property="article:tag" content="supervision" />
<meta property="article:section" content="Cloud" />
<meta property="og:image" content="https://www.silicon.fr/wp-content/uploads/2019/02/Ceph-stockage-684x513-copie-1.jpg" />
<meta property="og:image:secure_url" content="https://www.silicon.fr/wp-content/uploads/2019/02/Ceph-stockage-684x513-copie-1.jpg" />
<meta property="og:image:width" content="684" />
<meta property="og:image:height" content="513" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Centraliser la supervision des infrastructures donne aux DSI une visibilité consolidée avec des indicateurs en temps réel ou encore des reportings globaux, autour des performances et des niveaux des services IT." />
<meta name="twitter:title" content="Supervision informatique : l&#039;allié des DSI pour la transformation numérique - Silicon" />
<meta name="twitter:site" content="@frsilicon" />
<meta name="twitter:image" content="https://www.silicon.fr/wp-content/uploads/2019/02/Ceph-stockage-684x513-copie-1.jpg" />
<meta name="twitter:creator" content="@frsilicon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.silicon.fr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux" href="https://www.silicon.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Flux des commentaires" href="https://www.silicon.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon &raquo; Supervision informatique : l&rsquo;allié des DSI pour la transformation numérique Flux des commentaires" href="https://www.silicon.fr/avis-expert/supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.fr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/css/hutt.css' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/kamino-post-type-expert/assets/css/expert.min.css" type="text/css" async="async">
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-survey-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css' type='text/css' media='all' />
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/wp-email/email-css.css" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/wp-polls/polls-css.css" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.silicon.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/css/general.css" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/css/bootstrap.min.css" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/css/genericons.min.css" type="text/css" async="async">
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='https://www.silicon.fr/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/js/visible.min.js'></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js" async="async" ></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js" defer="defer" ></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Push.js'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-post-type-survey/public/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"Le champs email est vide","failure_form":"L'adresse email n'est pas valide","request_fail_msg":"D\u00e9sol\u00e9, votre demande a \u00e9chou\u00e9","KAMINO_SUBSCRIPTION_URL":"\/\/inscription.silicon.fr","url_post":"\/\/inscription.silicon.fr\/profile\/register-to-newsletter.php","site_name":"silicon.fr","push_data":{"site":{"name":"silicon.fr","domain":"www.silicon.fr","country":"france"},"page":"single","type":"expertadvice","id":231925,"slug":"supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique","url":"https:\/\/www.silicon.fr\/avis-expert\/supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique","title":"Supervision informatique : l&rsquo;alli\u00e9 des DSI pour la transformation num\u00e9rique","author":"Philippe Leroy","taxonomy":[{"name":"category","slug":"actualites","data":[{"name":"Projets","slug":"projects","sub":[{"name":"DSI","slug":"cio"}]},{"name":"Cloud","slug":"cloud","sub":[{"name":"Serveurs","slug":"server"}]},{"name":"Data &amp; Stockage","slug":"data-storage"},{"name":"Logiciels","slug":"software"},{"name":"Poste de travail","slug":"workspace"}]},{"name":"post_tag","slug":"tag","data":[{"name":"DSI","slug":"cio"},{"name":"supervision","slug":"supervision"}]},{"name":"displayed_experts","slug":"experts","data":[{"name":"Julien Mathis","slug":"julien-mathis"}]},{"name":"displayed_advertisers","slug":"advertiser"}]}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"fr9","KAMINO_SUBSCRIPTION_URL":"\/\/inscription.silicon.fr","KAMINO_SITE_NAME":"silicon.fr","string_continue":"http%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fsupervision-informatique-lallie-des-dsi-pour-la-transformation-numerique","string_continue_label":"Silicon","string_edit_your_profile":"Modifiez votre profil","string_disconnect":"Disconnect","string_login":"Connectez-vous","string_newsletter":"Abonnez-vous aux newsletters","string_cookie_privacy_text":"Nous utilisons des cookies afin de personnaliser le contenu et les fonctionnalit\u00e9s de notre site. En continuant \u00e0 naviguer, vous acceptez leur utilisation. Plus de d\u00e9tails sur notre politique d'utilisation des cookies .<a href=\"http:\/\/www.silicon.fr\/conditions-generales-dutilisation\" class=\"knowmore\">En savoir plus<\/a>","string_close":"Fermer","string_agree":"Je suis d'accord","string_donotshowmsg":"Ne plus afficher ce message"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/cookie.min.js'></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/themes/kamino/assets/js/utils-kamino.min.js" async="async" ></script>
<link rel='https://api.w.org/' href='https://www.silicon.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.fr/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.fr/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.fr/?p=231925' />
<link rel="alternate" type="application/json+oembed" href="https://www.silicon.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fsupervision-informatique-lallie-des-dsi-pour-la-transformation-numerique" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silicon.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fsupervision-informatique-lallie-des-dsi-pour-la-transformation-numerique&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "ad77f87d323d27593794da6caaf152341f99c2e405e1c69e40e35b975166f29f",
                                optInOptions: {
                                    externalBoxMessage: "Vous recevrez de notre part des notifications personnalisées.",
                                    externalBoxExampleTitle: "Exemple de notification",
                                    externalBoxExampleMessage: "Ceci est un exemple de notification",
                                    externalBoxDisclaimer: "Vous avez la possibilité de vous désabonner à tout moment",                         
                                    modalBoxMessage: "Vous recevrez de notre part des notifications personnalisées. <br/>Vous avez la possibilité de vous désabonner à tout moment",
                                    modalBoxButton: "J'ai compris !",
                                    externalBoxProcessingMessage: "Inscription en cours",
                                    externalBoxSuccessMessage: "Merci pour votre inscription !",
                                    externalBoxFailureMessage: "Nous sommes désolés, une erreur est survenue",
                                    externalBoxTooLongHint: "Connexion faible ou navigation privée ?",
                                    externalBoxCloseHint: "Fermer"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="2.2.45" /> -->
<script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script><script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                function TrackEventCookie() {
                    var messageCookie = ""
                    var stateCookie = navigator.cookieEnabled;
                    stateCookie == true ? messageCookie = "COOKIE_OK" : messageCookie = "COOKIE_KO";
                    ga('send', 'event', 'Track the use of Cookies', 'Cookies', messageCookie );
                }
                return TrackEventCookie();
            });
        }(jQuery));
    </script>				<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': undefined,
							'author': undefined,
							'tagContent': undefined,
							'format': undefined,
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': undefined						},
						'user': {
							'userProfile': undefined						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WH9J3VR');
			</script>
			<!-- End Google Tag Manager -->
				<link rel="shortcut icon"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.fr"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>

			<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Philippe Leroy"
			},
			"name": "Supervision informatique : l'allié des DSI pour la transformation numérique",
			"description": "Centraliser la supervision des infrastructures donne aux DSI une visibilité consolidée avec des indicateurs en temps réel ou encore des reportings globaux, autour des performances et des niveaux des services IT.",
			"thumbnailUrl": "https://www.silicon.fr/wp-content/uploads/2019/02/Ceph-stockage-684x513-copie-1.jpg",
			"datePublished": "2019-02-06T16:37:45+00:00",
			"dateModified": "2019-02-06T16:47:00+00:00",
			"articleSection": "Cloud",
			"headline": "Supervision informatique : l'allié des DSI pour la transformation numérique",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.silicon.fr/wp-content/uploads/2019/02/Ceph-stockage-684x513-copie-1.jpg",
				"width": "684",
				"height": "513"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "Silicon",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.silicon.fr/avis-expert/supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique"
			}
		}
		</script>
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silicon.fr/wp-content/uploads/2018/01/cropped-amp-270x270.png" />
	    <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.silicon.fr/avis-expert/supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique';
    </script>
</head>

<body class="expertadvice-template-default single single-expertadvice postid-231925 partner-page france silicon">

<!-- Slider Editorial special -->
		<div id="SliderEditorial" class="sliderEditorial" data-number-views = 1 data-timeout = 20  >
			<!-- Modal content -->
			<div class="slider-content fadeInRight">
				<span class="close">&times;</span>
				<h2>Le rédacteur en chef vous recommande</h2>
				<a id="readEditorial" href="https://www.silicon.fr/surface-entreprises-nouvelle-generation-france-231637.html?utm_source=slider-edito&utm_medium=site">
					<img width="791" height="386" src="https://www.silicon.fr/wp-content/uploads/2019/02/famille-surface-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.silicon.fr/wp-content/uploads/2019/02/famille-surface-1.jpg 791w, https://www.silicon.fr/wp-content/uploads/2019/02/famille-surface-1-370x181.jpg 370w, https://www.silicon.fr/wp-content/uploads/2019/02/famille-surface-1-768x375.jpg 768w" sizes="(max-width: 791px) 100vw, 791px" />					<div class="content">
						<p>Microsoft Surface Pro : la nouvelle génération arrive en France</p> 
					</div> 
					<span class="btnEditorial">Lire</span>					
				</a>
			</div>
		</div>
		
<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "231925";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-231925-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-231925-0");var scr = document.getElementById("DESKTOP_SKIN-231925-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-231925-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-231925-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[1, 1], "div-gpt-ad-DESKTOP_SKIN-231925-0").setTargeting("type", "expertadvice").setTargeting("artid", "231925").setTargeting("key", "supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique").setTargeting("cat", ["projects","cio","cloud","server","data-storage","software","workspace"]).setTargeting("tag", ["cio","supervision"]).setTargeting("displayed_experts", "julien-mathis").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-231925-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-231925-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-231925-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-231925-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-231925-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH9J3VR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
            <div class="site-title">
                <a class="home-link" href="https://www.silicon.fr/" title="Silicon" rel="home">Silicon</a>
            </div>
                        <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-97217" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li id="menu-item-97235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li id="menu-item-97236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
	<li id="menu-item-97238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
	<li id="menu-item-97239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li id="menu-item-97240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li id="menu-item-97241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
	<li id="menu-item-97242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
	<li id="menu-item-97243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li id="menu-item-97218" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li id="menu-item-97219" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Recherche&hellip;"
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-97257" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97257"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-97281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-97281"><a href="//www.silicon.fr">Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-97852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-expertadvice-ancestor current-menu-parent current-expertadvice-parent menu-item-has-children menu-item-97852"><a href="https://www.silicon.fr/actualites/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-97853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97853"><a href="https://www.silicon.fr/actualites/cloud/datacenter">Datacenters</a></li>
			<li id="menu-item-97854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97854"><a href="https://www.silicon.fr/actualites/cloud/iaas">IAAS</a></li>
			<li id="menu-item-97855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97855"><a href="https://www.silicon.fr/actualites/cloud/cloud-management">Orchestration</a></li>
			<li id="menu-item-97856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97856"><a href="https://www.silicon.fr/actualites/cloud/paas">PAAS</a></li>
			<li id="menu-item-97857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-expertadvice-ancestor current-menu-parent current-expertadvice-parent menu-item-97857"><a href="https://www.silicon.fr/actualites/cloud/server">Serveurs</a></li>
			<li id="menu-item-97858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97858"><a href="https://www.silicon.fr/actualites/cloud/virtualization">Virtualisation</a></li>
		</ul>
</li>
		<li id="menu-item-97859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-expertadvice-ancestor current-menu-parent current-expertadvice-parent menu-item-has-children menu-item-97859"><a href="https://www.silicon.fr/actualites/data-storage">Data &#038; Stockage</a>
		<ul class="sub-menu">
			<li id="menu-item-97860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97860"><a href="https://www.silicon.fr/actualites/data-storage/database">Bases de données</a></li>
			<li id="menu-item-97861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97861"><a href="https://www.silicon.fr/actualites/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-97862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97862"><a href="https://www.silicon.fr/actualites/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-97863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97863"><a href="https://www.silicon.fr/actualites/data-storage/dataviz">Dataviz</a></li>
			<li id="menu-item-97864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97864"><a href="https://www.silicon.fr/actualites/data-storage/storage">Stockage</a></li>
		</ul>
</li>
		<li id="menu-item-161131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161131"><a href="//silicon.fr/tag/iot">IoT</a></li>
		<li id="menu-item-97868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97868"><a href="https://www.silicon.fr/actualites/software/erp-suites">ERP</a></li>
		<li id="menu-item-97870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97870"><a href="https://www.silicon.fr/actualites/software/open-source">Open Source</a></li>
		<li id="menu-item-97890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-expertadvice-ancestor current-menu-parent current-expertadvice-parent menu-item-97890"><a href="https://www.silicon.fr/actualites/projects/cio">DSI</a></li>
		<li id="menu-item-97894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97894"><a href="https://www.silicon.fr/actualites/projects/service-provider">SSII</a></li>
		<li id="menu-item-97899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97899"><a href="https://www.silicon.fr/actualites/e-regulation/legal">Legislation</a></li>
		<li id="menu-item-97907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97907"><a href="https://www.silicon.fr/actualites/security">Sécurité</a></li>
	</ul>
</li>
	<li id="menu-item-97283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97283"><a href="//www.silicon.fr/video/">Videos</a>
	<ul class="sub-menu">
		<li id="menu-item-97993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97993"><a href="//www.silicon.fr/videos/cloud">Cloud</a></li>
		<li id="menu-item-97994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97994"><a href="//www.silicon.fr/videos/data-storage">Data &#038; Stockage</a></li>
		<li id="menu-item-97995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97995"><a href="//www.silicon.fr/videos/software">Logiciels</a></li>
		<li id="menu-item-97996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97996"><a href="//www.silicon.fr/videos/mobility">Mobilité</a></li>
		<li id="menu-item-97997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97997"><a href="//www.silicon.fr/videos/workspace">Poste de travail</a></li>
		<li id="menu-item-97998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97998"><a href="//www.silicon.fr/videos/projects">Projets</a></li>
		<li id="menu-item-98001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98001"><a href="//www.silicon.fr/videos/e-regulation">Régulations</a></li>
		<li id="menu-item-98002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98002"><a href="//www.silicon.fr/videos/networks">Réseaux</a></li>
		<li id="menu-item-98003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98003"><a href="//www.silicon.fr/videos/security">Sécurité</a></li>
	</ul>
</li>
	<li id="menu-item-97287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97287"><a href="//livreblanc.silicon.fr/">Livres Blancs</a></li>
	<li id="menu-item-106381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106381"><a href="//www.silicon.fr/advertiser/dell1">Blogs</a></li>
	<li id="menu-item-97284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97284"><a href="//www.silicon.fr/evenement/">Événements</a></li>
	<li id="menu-item-147880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147880"><a title="partnerzones" href="https://www.silicon.fr/?post_type=partnerzone&#038;p=147822">Partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-230459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230459"><a href="https://www.silicon.fr/hub/colt-hub">Hub Colt</a></li>
		<li id="menu-item-230461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230461"><a href="https://www.silicon.fr/hub/malwarebytes-hub">Hub Cyber-sécurité</a></li>
		<li id="menu-item-230469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230469"><a href="https://www.silicon.fr/hub/hpe-intel-hub">Hub HPE</a></li>
		<li id="menu-item-172113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172113"><a title="SAP Business ByDesign : solution ERP basée sur le cloud destinée aux moyennes entreprises et aux filiales" href="https://www.silicon.fr/partnerzone/transformation-digitale-erp-cloud">Et si votre transformation digitale passait d&rsquo;abord par un ERP Cloud ?</a></li>
	</ul>
</li>
	<li id="menu-item-184061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184061"><a href="//www.silicon.fr/avis-expert">Avis d&rsquo;Experts</a></li>
</ul>
</li>
</ul>            <ul id="menu-menu-right" class="right nav-menus"><li id="menu-item-97914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-expertadvice-ancestor current-menu-parent current-expertadvice-parent menu-item-97914"><a href="https://www.silicon.fr/actualites/cloud">Cloud</a></li>
<li id="menu-item-222419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222419"><a href="https://www.silicon.fr/tag/blockchain">Blockchain</a></li>
<li id="menu-item-97915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97915"><a href="https://www.silicon.fr/actualites/security">Sécurité</a></li>
<li id="menu-item-97931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97931"><a href="https://www.silicon.fr/actualites/mobility">Mobilité</a></li>
<li id="menu-item-97932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-expertadvice-ancestor current-menu-parent current-expertadvice-parent menu-item-97932"><a href="https://www.silicon.fr/actualites/projects/cio">DSI</a></li>
<li id="menu-item-161130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161130"><a href="//www.silicon.fr/tag/iot">IoT</a></li>
<li id="menu-item-97258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97258"><a title="marketing" href="//livreblanc.silicon.fr/">Livres Blancs</a></li>
<li id="menu-item-183599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183599"><a href="//www.silicon.fr/dossiers">Dossiers IT</a></li>
<li id="menu-item-97261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97261"><a href="//www.silicon.fr/evenement">Événements</a></li>
<li id="menu-item-110345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110345"><a href="//www.silicon.fr/avis-expert">Avis d&rsquo;Experts</a></li>
<li id="menu-item-202047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202047"><a href="//www.silicon.fr/it-interviews">IT interviews</a></li>
<li id="menu-item-230023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230023"><a href="https://www.silicon.fr/hub/dell-hub">Hub Dell EMC</a></li>
<li id="menu-item-102146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-102146"><a href="//www.silicon.fr/#text-8435296435">Partnerzones</a>
<ul class="sub-menu">
	<li id="menu-item-230465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230465"><a href="https://www.silicon.fr/hub/colt-hub">Hub Colt</a></li>
	<li id="menu-item-230463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230463"><a href="https://www.silicon.fr/hub/malwarebytes-hub">Hub Cyber-sécurité</a></li>
	<li id="menu-item-230467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230467"><a href="https://www.silicon.fr/hub/hpe-intel-hub">Hub HPE</a></li>
</ul>
</li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Recherche&hellip;"
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Supervision informatique : l&rsquo;allié des DSI pour la transformation numérique</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <script type="text/javascript" id="MOBILE_BANNER-231925-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-231925-1");var scr = document.getElementById("MOBILE_BANNER-231925-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-231925-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-231925-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[[320, 50], [300, 50], [300, 100]], "div-gpt-ad-MOBILE_BANNER-231925-1").setTargeting("pos", 1).setTargeting("type", "expertadvice").setTargeting("artid", "231925").setTargeting("key", "supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique").setTargeting("cat", ["projects","cio","cloud","server","data-storage","software","workspace"]).setTargeting("tag", ["cio","supervision"]).setTargeting("displayed_experts", "julien-mathis").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50], [300, 100]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-231925-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-231925-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-231925-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-231925-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-231925-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-231925-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-231925-1");var scr = document.getElementById("DESKTOP_MEGA-231925-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-231925-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-231925-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-231925-1").setTargeting("pos", 1).setTargeting("type", "expertadvice").setTargeting("artid", "231925").setTargeting("key", "supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique").setTargeting("cat", ["projects","cio","cloud","server","data-storage","software","workspace"]).setTargeting("tag", ["cio","supervision"]).setTargeting("displayed_experts", "julien-mathis").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-231925-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-231925-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-231925-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-231925-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-231925-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
<div id="content" class="site-content content-231925" role="main">
	<p id="breadcrumbs"><span><span><a href="https://www.silicon.fr/" >Accueil</a> &gt; <span><a href="https://www.silicon.fr/avis-expert" >Avis d&#039;experts de l&#039;IT</a> &gt; <span class="breadcrumb_last">Supervision informatique : l&rsquo;allié des DSI pour l...</span></span></span></span></p>			<article id="post-231925" class="clearfix post-231925 expertadvice type-expertadvice status-publish has-post-thumbnail hentry category-cloud category-data-storage category-cio category-software category-workspace category-projects category-server tag-cio tag-supervision displayed_experts-julien-mathis"  itemscope itemtype="http://schema.org/NewsArticle">
			<!-- Header -->
			<header class="entry-header">
				<h1 class="entry-title" itemprop="name">Supervision informatique : l&rsquo;allié des DSI pour la transformation numérique</h1>
				<div class="entry-author-date">
					Julien Mathis, <span class="date"><a href="https://www.silicon.fr/date/2019/02/06" rel="bookmark"><time class="entry-date" datetime="2019-02-06T16:37:45+00:00" itemprop="datePublished">6 février 2019, 16:37</time></a></span>				</div>
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.silicon.fr/actualites/cloud" title="View all posts in Cloud">Cloud</a><a href="https://www.silicon.fr/actualites/data-storage" title="View all posts in Data &amp; Stockage">Data &amp; Stockage</a><a href="https://www.silicon.fr/actualites/projects/cio" title="View all posts in DSI">DSI</a><a href="https://www.silicon.fr/actualites/software" title="View all posts in Logiciels">Logiciels</a><a href="https://www.silicon.fr/actualites/workspace" title="View all posts in Poste de travail">Poste de travail</a><a href="https://www.silicon.fr/actualites/projects" title="View all posts in Projets">Projets</a><a href="https://www.silicon.fr/actualites/cloud/server" title="View all posts in Serveurs">Serveurs</a></div>				<div class="entry-tools"></div>
			</header>
			<!-- .entry-header -->
			<section class="wrap-article-content">
				<div class="articleWrapper">
					<div class="entry-social-v3 postID-231925" data-postid="231925">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 1549470618
    [__cache_type] => 0
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fsupervision-informatique-lallie-des-dsi-pour-la-transformation-numerique" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Supervision+informatique+%3A+l%27alli%C3%A9+des+DSI+pour+la+transformation+num%C3%A9rique&url=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fsupervision-informatique-lallie-des-dsi-pour-la-transformation-numerique"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fsupervision-informatique-lallie-des-dsi-pour-la-transformation-numerique&title=Supervision+informatique+%3A+l%27alli%C3%A9+des+DSI+pour+la+transformation+num%C3%A9rique&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
                            <div class="nlSubscriber btnShare">
                    <a rel="nofollow" href="//inscription.silicon.fr/profile/new-profile-1.php?&continue=http%3A%2F%2Fwww.silicon.fr&continue_label=Silicon" target="_blank">
                        <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
                    </a>
                </div>
                            <div class="comment-share btnShare" data-postid="231925">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-231925');" href="#comments-231925">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            					</div>
					<div class="imageTitleWrapper">
												<picture class="img">
							<source srcset="https://www.silicon.fr/wp-content/uploads/2019/02/Ceph-stockage-684x513-copie-1.jpg" media="(min-width: 1080px)">
							<source srcset="https://www.silicon.fr/wp-content/uploads/2019/02/Ceph-stockage-684x513-copie-1-440x330.jpg">
							<img src="https://www.silicon.fr/wp-content/uploads/2019/02/Ceph-stockage-684x513-copie-1.jpg" srcset="https://www.silicon.fr/wp-content/uploads/2019/02/Ceph-stockage-684x513-copie-1.jpg" alt="">
						</picture>
					</div>

					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Centraliser la supervision des infrastructures donne aux DSI une visibilité consolidée avec des indicateurs en temps réel ou encore des reportings globaux, autour des performances et des niveaux des services IT.</p>
</div>
						<div class="entry-content"><p>La transformation numérique concerne aujourd’hui tous les secteurs, qu’ils soient privés ou publics. Elle est devenue une nécessité concurrentielle de premier ordre pour la majeure partie des industries. Selon IDC, en 2022, les entreprises auront dépensé 2 billions de dollars en investissements dans les technologies de transformation numérique<a href="https://outlook.office365.com/owa/?realm=netmediaeurope.com&amp;exsvurl=1&amp;ll-cc=1036&amp;modurl=0&amp;path=/mail/search#x_x__ftn1"><sup>[1]</sup></a>.</p>
<p>Qualifiée de quatrième révolution industrielle, la transformation numérique est désormais présente partout, puisque dorénavant tout repose sur l’informatique et se<a name="x_x__30j0zll"></a>s performances.</p><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-231925-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-231925-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-231925-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-231925-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-231925-3");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-231925-3").setTargeting("pos", 3).setTargeting("type", "expertadvice").setTargeting("artid", "231925").setTargeting("key", "supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique").setTargeting("cat", ["projects","cio","cloud","server","data-storage","software","workspace"]).setTargeting("tag", ["cio","supervision"]).setTargeting("displayed_experts", "julien-mathis").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-231925-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-231925-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-231925-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-231925-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-231925-3");});}</script>
<p>Aujourd’hui, au-delà de la simple idée de suivre une tendance, elle conditionne la compétitivité des entreprises en termes de chiffre d’affaires et de résultats, mais également de services délivrés aux clients, et bien d’autres avantages convergeant vers un objectif ultime, celui d’embrasser le futur de l’économie numérique. Car en 2019, toutes les industries sont dépendantes de l’IT.</p>
<p>Comment imaginer de ne pas pouvoir effectuer un virement bancaire à tout moment en tant que client&nbsp;? Quant à la supply chain, elle ne pourrait plus préparer les commandes et effectuer le suivi des livraisons sans le soutien de l’informatique. Et comment la&nbsp;grande distribution pourrait-elle se passer des caisses automatiques, écrans et bornes d’informations qui sont autant d’outils améliorant l’expérience client&nbsp;?</p>
<p>Ces exemples sont autant de preuves démontrant cette dépendance pour l’économie globale, en plus d’en être devenue le principal levier de croissance.</p>
<p>Cependant, cette dépendance&nbsp;numérique n’est pas sans conséquence pour les DSI. Leurs enjeux d’interopérabilité et de compétitivité sont multiples. Elles doivent gérer des environnements IT en perpétuelle évolution, de nouveaux besoins et de nouvelles réalités qui complexifient leurs tâches.</p>
<h1><b>Un champ d’action élargi par une panoplie d’usages et d’environnements informatiques</b></h1>
<p>En premier lieu, l’avènement du cloud a fait apparaître des&nbsp;environnements hybrides, sans pour autant que les systèmes IT traditionnels et communément appelés «&nbsp;legacy&nbsp;» disparaissent.<br />
Pour les DSI, la gestion des infrastructures hybrides est complexe puisqu’elle inclut des environnements traditionnels «&nbsp;on premise&nbsp;», et des environnements <a href="https://www.silicon.fr/dossiers/cloud">cloud à la fois privés et publics</a>.</p>
<p>Sachant que les DSI et leurs équipes peuvent être différentes pour assurer la gestion des systèmes, il apparaît alors des fonctionnements et usages, eux aussi, différents, rajoutant un niveau de complexité supplémentaire. Mais cette transformation numérique couplée à la démocratisation du SaaS (logiciel en tant que service) a également engendré un autre phénomène, celui du <a href="https://www.silicon.fr/cloud-entreprises-risques-shadow-it-223731.html">Shadow IT</a>.</p>
<p>Cette pratique a facilité l’accès à des outils et solutions informatiques pour tous les métiers, par exemple le CRM et le marketing automation pour les directions commerciales et marketing&nbsp;ou encore les logiciels de gestion de notes de frais et de congés des employés pour les directions de ressources humaines. Ces périmètres logiciels échappent aux DSI car directement liés aux opérationnels de l’entreprise. Dès lors, cela pose un véritable problème pour garantir l’efficacité de la chaîne de valeur numérique et donc des métiers de l’entreprise.</p>
<p>De plus, les besoins, les attentes et les usages des utilisateurs ne cessent d’évoluer avec la transformation numérique. Dans une logique d’interopérabilité, les DSI sont fortement impactées, elles qui doivent également gérer l’intégration de nouvelles applications. A cela il faut aussi ajouter les problématiques de sécurité dans un monde en plein bouleversement et avec des attaques de plus en plus sophistiquées. Pour assurer leurs missions plus que jamais complexifiées, les directeurs informatiques, ont besoin d’une vision d’ensemble des solutions utilisées par les employés pour déterminer d’où proviennent les failles. Sans cela, il est impossible de résoudre tous les problèmes.</p>
<p>A toutes ces problématiques vient s’ajouter également un autre défi interne : le respect des&nbsp;&nbsp; SLAs (Service Level Agreements). Car entre la complexité des environnements IT et les silos qui en découlent, les problèmes de failles de sécurité et le Shadow IT, les DSI ont besoin de visibilité, afin de garantir la performance des services informatiques et communiquer auprès des métiers.</p>
<h1><b>Le pilotage informatique évolue avec la supervision</b></h1>
<p>Aussi inacceptables qu’elles soient, les&nbsp;pannes informatiques existent et se produisent encore. Car avec la multiplication des outils en silos, mener des actions de prévention ou de correction n’a jamais été aussi difficile pour les DSI. Or, ces pannes peuvent engendrer de lourdes pertes financières pour les entreprises. Chaque année, les entreprises perdent&nbsp;26,5&nbsp;milliards d’euros à cause des pannes IT<a href="https://outlook.office365.com/owa/?realm=netmediaeurope.com&amp;exsvurl=1&amp;ll-cc=1036&amp;modurl=0&amp;path=/mail/search#x_x__ftn2"><sup>[2]</sup></a>.</p>
<p>Dans certains secteurs fortement dépendants de l’informatique comme celui de l’industrie automobile, un arrêt de production coûte près de 20&nbsp;000 euros par minute. Il en est de même pour l’aéronautique. Quand un vol est retardé, les pertes peuvent vite se compter en millions d’euros. Ces ruptures ou dégradations de service IT peuvent être endiguées grâce à la supervision, donnant aux DSI&nbsp;les clés de la&nbsp;rationalisation, l’agilité et la résilience.</p>
<p>Centraliser&nbsp;la supervision des&nbsp;infrastructures&nbsp;donne aux DSI&nbsp;une visibilité consolidée avec des indicateurs en temps réel ou encore des reporting globaux, autour des performances et des niveaux des services IT. Les DSI en&nbsp;ont&nbsp;besoin pour piloter&nbsp;les&nbsp;systèmes d’informations autour des opérations, du plan et du budget, mais également pour communiquer à la direction générale ou aux métiers et ainsi démontrer la valeur apportée par la DSI.</p>
<p>La valeur ajoutée de la supervision s’étend à de nombreux domaines et secteurs d’activités : elle peut permettre à un groupe de distribution automobile ayant des concessions réparties sur le territoire&nbsp;de suivre l’utilisation de&nbsp;la bande passante réseau et d’optimiser&nbsp;son&nbsp;budget annuel en réduisant la facture payée à&nbsp;son opérateur Télécom.</p>
<p>Dans le cas d’une organisation publique comme un département, elle permettra aux équipes IT de gagner en productivité et d’améliorer la disponibilité et la qualité des services en ligne&nbsp;à la disposition des&nbsp;usagers.&nbsp;Un&nbsp;MSP (infogérant) s’appuiera sur&nbsp;la supervision&nbsp;pour&nbsp;offrir des lignes de service à très forte valeur ajoutée&nbsp;à ses clients et l’utilisera comme&nbsp;un facteur de différenciation concurrentielle.</p>
<p>La supervision permet également de décentraliser le pilotage de la performance pour offrir des possibilités de supervision à des équipes informatiques distantes (qu’il s’agisse d’une entreprise multi sites ou possédant des sites critiques) et ainsi leur garantir l’autonomie dont elles ont besoin. Les DSI peuvent dès lors rationaliser tout en garantissant l’autonomie des équipes locales.</p>
<p>Superviser de manière centralisée et décentralisée en même temps est tout à fait possible tout en assurant la résilience des opérations IT. Des équipes qui exploitent des environnements critiques et qui font face à des pannes de réseaux empêchant totalement l’accès aux outils d’exploitation centralisés, peuvent disposer localement de tous les outils nécessaires pour poursuivre leurs activités.</p>
<p>Si la supervision a longtemps été cantonnée aux équipes IT les plus techniques, elle a gagné ses lettres de noblesse. Véritable outil de pilotage opérationnel aligné métier, la supervision informatique aide les DSI à améliorer les SLA et l’expérience utilisateurs.&nbsp;C’est également un précieux outil d’aide à la décision car elle permet aux DSI de mieux piloter&nbsp;leur&nbsp;budget IT.</p>
<p>Aujourd’hui, avec l&rsquo;intégration de l&rsquo;Intelligence Artificielle dans le quotidien, les équipes IT et les DSI sont face à de nouveaux défis parmi lesquels la bonne utilisation/exploitation des données de supervision.</p>
<p>Les données de supervision sont une véritable mine d’or à portée de main et leur transformation en données prédictives constitue le prochain virage du futur de la supervision !</p>
</div>
						<div id="visibility-end-of-article"></div>
					</section>
				</div>
				<footer class="entry-meta">
					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.fr/wp-content/uploads/2019/02/Ceph-stockage-684x513-copie-1.jpg"><meta itemprop="width" content="684"><meta itemprop="height" content="513"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Supervision informatique : l'allié des DSI pour la transformation numérique"></div><meta itemprop="datePublished" content="2019-02-06T16:37:45+00:00"/><meta itemprop="dateModified" content="2019-02-06T16:47:00+00:00"/><meta itemprop="headline" content="Supervision informatique : l'allié des DSI pour la transformation numérique" /><meta itemprop="author" content="Philippe Leroy" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.silicon.fr/avis-expert/supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique"/><!-- / nouveaux éléments -->					<script type="text/javascript" id="MOBILE_MPU-231925-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-231925-4");var scr = document.getElementById("MOBILE_MPU-231925-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-231925-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-231925-4");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-231925-4").setTargeting("pos", 4).setTargeting("type", "expertadvice").setTargeting("artid", "231925").setTargeting("key", "supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique").setTargeting("cat", ["projects","cio","cloud","server","data-storage","software","workspace"]).setTargeting("tag", ["cio","supervision"]).setTargeting("displayed_experts", "julien-mathis").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-231925-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-231925-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-231925-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-231925-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-231925-4");});}</script>					<aside class="clearfix" style="display: none">
						<div class="widget-title noBorder">Recommander cet article :</div>
						<div class="entry-social">
							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fsupervision-informatique-lallie-des-dsi-pour-la-transformation-numerique" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Supervision+informatique+%3A+l%27alli%C3%A9+des+DSI+pour+la+transformation+num%C3%A9rique&url=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fsupervision-informatique-lallie-des-dsi-pour-la-transformation-numerique"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Favis-expert%2Fsupervision-informatique-lallie-des-dsi-pour-la-transformation-numerique&title=Supervision+informatique+%3A+l%27alli%C3%A9+des+DSI+pour+la+transformation+num%C3%A9rique&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>
					</aside>
					    	<div class="author-header">
    		<div class="author-title">
    			<span>Auteur</span>
    		</div>
    		<div id="author-short_desc" class="vis">
    			<div class="author-avatar">
    				<a href="#">
    					<img src="https://www.silicon.fr/wp-content/uploads/2019/02/image004.jpg" alt="Julien Mathis" width="40">    				</a>
    			</div>
    			<div class="author-name">
    				<a href="#">
    					Julien Mathis    				</a>
    			</div>
    			<div class="expandContent" id="expandContentTextShow" onclick="kamino_toggle_author_experts(this);">
    				<span class="vis">En savoir plus&nbsp;<i class="fa fa fa-chevron-down fa-2"></i></span>
    			</div>
    		</div>

    		<!-- author-summary -->
    		<div id="author-full_desc" class="invis">
    			<div id="showMe-231925" class="showMe">
    				<div class="author-avatar">
    					<a href="#">
    						<img src="https://www.silicon.fr/wp-content/uploads/2019/02/image004.jpg" alt="Julien Mathis" width="210">    					</a>
                        <div class="expert-social-links">
                                                    </div>
    				</div>
    				<div class="author-wrapper">
    					<div class="author-name">
    						<a href="#">
    							Julien Mathis    						</a>
    					</div>
    					<div class="author-job">
    						PDG Europe    					</div>
    					<div class="author-company">
    						Centreon    					</div>
    				</div>
    				<div class="author-bio">
    					Julien Mathis est co-fondateur et PDG Europe, Centreon    				</div>
    			</div>
    			<div class="expandContent" id="expandContentTextHide" onclick="kamino_toggle_author_experts(this);">
    				<span class="bar"></span>
    				<span class="button">
    					<span>En savoir plus&nbsp;<i class="fa fa fa-chevron-up fa-2"></i></span>
    				</span>
    			</div>
    		</div>
            <!-- /author-summary -->
            <script type="text/javascript">
                function kamino_toggle_author_experts(e) {
                    var expand_id = jQuery(e).attr("id");
                    jQuery("#author-full_desc").slideToggle('slow', function() {
                        if( expand_id == 'expandContentTextShow') {
                            console.log(expand_id);
                            jQuery('#author-short_desc').toggleClass('vis invis');
                            jQuery('#author-full_desc').toggleClass('invis vis');
                        }else {
                            jQuery('#author-full_desc').toggleClass('vis invis');
                            jQuery('#author-short_desc').toggleClass('invis vis');
                        }
                    });
                }
            </script>
        </div>
    				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div class="wrap">
					<div class="before-mpu2-231925">
												<script type="text/javascript" id="DESKTOP_MPU-231925-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-231925-1");var scr = document.getElementById("DESKTOP_MPU-231925-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-231925-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-231925-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-231925-1").setTargeting("pos", 1).setTargeting("type", "expertadvice").setTargeting("artid", "231925").setTargeting("key", "supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique").setTargeting("cat", ["projects","cio","cloud","server","data-storage","software","workspace"]).setTargeting("tag", ["cio","supervision"]).setTargeting("displayed_experts", "julien-mathis").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-231925-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-231925-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-231925-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-231925-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-231925-1");});}</script>
						
																	</div>
									</div>
			</aside>
		</article><!-- #post -->
	      <header class="bloc-whitepaper-header">
        <h1 class="bloc-whitepaper-title">
            Livres blancs A la Une        </h1>
      </header>
      <div class="whitepapers">
                      <article>
              <div class="image-whitepaper">
                <a href="https://livreblanc.silicon.fr/resource/ibm-cloud-object-storage-concretise-le-stockage-en-cloud-hybride">
                  <img width="135" height="182" alt="" src="https://livreblanc.silicon.fr/wp-content/uploads/2017/10/Capture3.png">
                </a>
              </div>
              <div class="title-whitepaper">
                <div class="title-whitepaper-container">
                  <h2>
                    <a href="https://livreblanc.silicon.fr/resource/ibm-cloud-object-storage-concretise-le-stockage-en-cloud-hybride">IBM Cloud Object Storage concrétise le stockage en cloud hybride</a>
                  </h2>
                  <h4 class="advertiser">IBM</h4>
                </div>
                <!-- .entry-header -->
                <div class="download-whitepaper">
                  <a href="https://livreblanc.silicon.fr/resource/ibm-cloud-object-storage-concretise-le-stockage-en-cloud-hybride">Télécharger</a>
                </div>
              </div>
            </article>
                          <article>
              <div class="image-whitepaper">
                <a href="https://livreblanc.silicon.fr/resource/les-capacites-critiques-du-stockage-objet">
                  <img width="135" height="182" alt="" src="https://livreblanc.silicon.fr/wp-content/uploads/2017/10/Capture5.png">
                </a>
              </div>
              <div class="title-whitepaper">
                <div class="title-whitepaper-container">
                  <h2>
                    <a href="https://livreblanc.silicon.fr/resource/les-capacites-critiques-du-stockage-objet">Les capacités critiques du stockage objet</a>
                  </h2>
                  <h4 class="advertiser">IBM</h4>
                </div>
                <!-- .entry-header -->
                <div class="download-whitepaper">
                  <a href="https://livreblanc.silicon.fr/resource/les-capacites-critiques-du-stockage-objet">Télécharger</a>
                </div>
              </div>
            </article>
                          <article>
              <div class="image-whitepaper">
                <a href="https://livreblanc.silicon.fr/resource/evaluation-des-fournisseurs-de-stockage-objet-en-2016">
                  <img width="135" height="182" alt="" src="https://livreblanc.silicon.fr/wp-content/uploads/2017/10/Capture4.png">
                </a>
              </div>
              <div class="title-whitepaper">
                <div class="title-whitepaper-container">
                  <h2>
                    <a href="https://livreblanc.silicon.fr/resource/evaluation-des-fournisseurs-de-stockage-objet-en-2016">Évaluation des fournisseurs de stockage objet en 2016</a>
                  </h2>
                  <h4 class="advertiser">IBM</h4>
                </div>
                <!-- .entry-header -->
                <div class="download-whitepaper">
                  <a href="https://livreblanc.silicon.fr/resource/evaluation-des-fournisseurs-de-stockage-objet-en-2016">Télécharger</a>
                </div>
              </div>
            </article>
                    </div>
    </div><!-- #content -->

<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 231925;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.fr/avis-expert/supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
<script type="text/javascript" id="MOBILE_BANNER-231925-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-231925-2");var scr = document.getElementById("MOBILE_BANNER-231925-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-231925-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-231925-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-231925-2").setTargeting("pos", 2).setTargeting("type", "expertadvice").setTargeting("artid", "231925").setTargeting("key", "supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique").setTargeting("cat", ["projects","cio","cloud","server","data-storage","software","workspace"]).setTargeting("tag", ["cio","supervision"]).setTargeting("displayed_experts", "julien-mathis").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-231925-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-231925-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-231925-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-231925-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-231925-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-231925-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-231925-2");var scr = document.getElementById("DESKTOP_MEGA-231925-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-231925-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-231925-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-231925-2").setTargeting("pos", 2).setTargeting("type", "expertadvice").setTargeting("artid", "231925").setTargeting("key", "supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique").setTargeting("cat", ["projects","cio","cloud","server","data-storage","software","workspace"]).setTargeting("tag", ["cio","supervision"]).setTargeting("displayed_experts", "julien-mathis").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-231925-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-231925-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-231925-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-231925-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-231925-2");});}</script>    </div><!-- #main -->
    

            </div><!-- #page -->

            
                        <!-- Segment Pixel - FR - Silicon.fr - DO NOT MODIFY -->
                        <img src="https://secure.adnxs.com/seg?add=6084217&t=2" width="1" height="1"/>
                        <!-- End of Segment Pixel -->

                        
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Restons connectés</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a href="http://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a href="http://www.twitter.com/frsilicon">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97238"><a href="http://www.google.com/producer/editions/CAowy_WfCA/silicon_france">Google currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a href="http://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a href="http://windowsphone.com/s?appid=c8d3517b-4b4e-4085-bb4f-600fc4037473">Windows Phone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97242"><a href="http://appworld.blackberry.com/webstore/content/26273914/?countrycode=FR">Blackberry App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a href="http://www.silicon.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a href="#">Connectez-vous</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-97262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97262"><a href="https://emploi.silicon.fr/">Emplois, jobs Informatique</a></li>
<li id="menu-item-97226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97226"><a href="https://inscription.silicon.fr/profile/login.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=Silicon">Votre compte</a></li>
<li id="menu-item-97264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97264"><a href="https://www.silicon.fr/plan-du-site">Plan du site</a></li>
<li id="menu-item-97228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97228"><a href="http://www.itespresso.fr/outils/test-bande-passante">Test de bande passante</a></li>
<li id="menu-item-97229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97229"><a href="https://www.silicon.fr/adresse-ip">Quelle est mon adresse IP ?</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-97267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97267"><a href="https://livreblanc.silicon.fr/">Livres Blancs Informatiques</a></li>
<li id="menu-item-97231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97231"><a href="http://telecharger.itespresso.fr/">Télécharger</a></li>
<li id="menu-item-97269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97269"><a href="http://www.itespresso.fr">ITespresso</a></li>
<li id="menu-item-97233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97233"><a href="http://www.channelbiz.fr">Channelbiz</a></li>
<li id="menu-item-97271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97271"><a href="http://fr.ubergizmo.com">Ubergizmo</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Mentions légales</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-97295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97295"><a href="https://www.silicon.fr/conditions-generales-dutilisation">Conditions Générales d&rsquo;Utilisation</a></li>
<li id="menu-item-97297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97297"><a href="https://www.silicon.fr/politique-confidentialite-cookies">Politique de Confidentialité &#8211; Gestion des cookies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Rester en contact</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-97291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97291"><a href="https://www.silicon.fr/services/contactez-la-redaction">Contactez la rédaction</a></li>
<li id="menu-item-97292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97292"><a href="https://www.silicon.fr/services/contactez-la-regie">Contactez la régie</a></li>
<li id="menu-item-98334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98334"><a href="https://www.silicon.fr/services/contactez-service-etude">Contactez le service étude</a></li>
<li id="menu-item-97293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97293"><a href="https://www.silicon.fr/services/contactez-la-technique">Contactez la technique</a></li>
<li id="menu-item-97290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97290"><a href="https://www.silicon.fr/services/proposition-de-partenariat">Proposition de partenariat</a></li>
<li id="menu-item-97294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97294"><a href="https://www.silicon.fr/services/contact#annoncer">Annoncer sur Silicon.fr</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="//www.bitmag.com.br/">Brésil</a></li><li class="de"><a href="//www.silicon.de/">Allemagne</a></li><li class="fr"><a href="//www.silicon.fr/">France</a></li><li class="it"><a href="//www.silicon.it/">Italie</a></li><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Espagne</a></li><li class="uk"><a href="//www.silicon.co.uk/">Royaume-Uni</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Monde</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2019 Tous droits réservés. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">A propos de NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Les erreurs suivantes sont survenues:","text_name_invalid":"- Votre Nom est vide ou non-valide","text_email_invalid":"- Votre Email  est vide ou non-valide","text_remarks_invalid":"- Votre commentaire n'est pas valide","text_friend_names_empty":"- Nom(s) d'Amis(s) vide(s)","text_friend_name_invalid":"- Nom d'Ami vide ou non-valide: ","text_max_friend_names_allowed":"- Maximum 5 Noms d'Amis autoris\u00e9s","text_friend_emails_empty":"- Email(s) d'Ami(s) vide(s)","text_friend_email_invalid":"- Email d'Ami non valide:","text_max_friend_emails_allowed":"- Maximum 5 Emails d'Amis autoris\u00e9s","text_friends_tally":"- Le nombre de Nom(s) d'Ami(s) ne correspond pas au nombre d'Email(s) d'Ami(s)","text_image_verify_empty":"- Code anti-spam vide"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-231925-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-231925-1");var scr = document.getElementById("DESKTOP_PRE_HOME-231925-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-231925-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-231925-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-231925-1").setTargeting("pos", 1).setTargeting("type", "expertadvice").setTargeting("artid", "231925").setTargeting("key", "supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique").setTargeting("cat", ["projects","cio","cloud","server","data-storage","software","workspace"]).setTargeting("tag", ["cio","supervision"]).setTargeting("displayed_experts", "julien-mathis").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-231925-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-231925-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-231925-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-231925-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-231925-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-231925-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-231925-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-231925-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-231925-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-231925-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-231925-0").setTargeting("type", "expertadvice").setTargeting("artid", "231925").setTargeting("key", "supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique").setTargeting("cat", ["projects","cio","cloud","server","data-storage","software","workspace"]).setTargeting("tag", ["cio","supervision"]).setTargeting("displayed_experts", "julien-mathis").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-231925-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-231925-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-231925-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-231925-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-231925-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-231925-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-231925-0");var scr = document.getElementById("DESKTOP_FOOTER-231925-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-231925-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-231925-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-231925-0").setTargeting("type", "expertadvice").setTargeting("artid", "231925").setTargeting("key", "supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique").setTargeting("cat", ["projects","cio","cloud","server","data-storage","software","workspace"]).setTargeting("tag", ["cio","supervision"]).setTargeting("displayed_experts", "julien-mathis").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-231925-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-231925-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-231925-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-231925-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-231925-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-231925-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-231925-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-231925-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-231925-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-231925-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-231925-0").setTargeting("type", "expertadvice").setTargeting("artid", "231925").setTargeting("key", "supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique").setTargeting("cat", ["projects","cio","cloud","server","data-storage","software","workspace"]).setTargeting("tag", ["cio","supervision"]).setTargeting("displayed_experts", "julien-mathis").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-231925-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-231925-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-231925-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-231925-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-231925-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-231925-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-231925-2");var scr = document.getElementById("MOBILE_PRE_HOME-231925-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-231925-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-231925-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/special",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-231925-2").setTargeting("pos", 2).setTargeting("type", "expertadvice").setTargeting("artid", "231925").setTargeting("key", "supervision-informatique-lallie-des-dsi-pour-la-transformation-numerique").setTargeting("cat", ["projects","cio","cloud","server","data-storage","software","workspace"]).setTargeting("tag", ["cio","supervision"]).setTargeting("displayed_experts", "julien-mathis").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-231925-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-231925-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-231925-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-231925-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-231925-2");});}</script>
                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175678&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>         <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
            <script>
            (function ($) {
                $('a[href^="http"]:not([href^="http://www.silicon.fr"],[href^="http://silicon.fr"],[href^="http://beta.silicon.fr"],[href^="http://help.silicon.fr"],[href^="http://deals.silicon.fr"],[href^="http://inscription.silicon.fr"],[href^="http://preprod.silicon.fr"],[href^="http://subscriber.silicon.fr"],[href^="http://sandbox.silicon.fr"],[href^="http://livreblanc.silicon.fr"],[href^="https://www.silicon.fr"],[href^="https://silicon.fr"],[href^="https://beta.silicon.fr"],[href^="https://help.silicon.fr"],[href^="https://deals.silicon.fr"],[href^="https://inscription.silicon.fr"],[href^="https://preprod.silicon.fr"],[href^="https://subscriber.silicon.fr"],[href^="https://sandbox.silicon.fr"],[href^="https://livreblanc.silicon.fr"])').attr('target', '_blank');
            })(jQuery);
        </script>
            <script type="text/javascript">
        (function ($) {
            $(window).load(function() {

                var site_name = "silicon.fr",
                    riverline_site_name = site_name.replace('.fr', '.gif'),
                    cookie_webtracking_id = 'spcd_uuid',
                    display_pixel = true;

                // get user webtracking id
                var user_webtracking_id = kaminoCookie.getItem(cookie_webtracking_id);
                if(!user_webtracking_id){
                    display_pixel = false;
                }

                if (display_pixel == true) {
                    var urlImg = "//api.optinproject.com/rt/visit/"+riverline_site_name+"?metas[uuid]="+user_webtracking_id;

                    // Insert image at the end of body
                    $("body").append('<img border="0" alt="0" width="1" height="1" alt="" src="' + urlImg + '"/>');

                }
            });

        }(jQuery));
    </script>
            <!-- FOOTER END -->
                    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: silicon.fr @ 2019-02-06 17:39:07 by W3 Total Cache
-->