<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
        <meta name="news_keywords" content="communications unifiées, microsoft, communication unifiée, mobilité">
    	<title>Communications unifiées : Microsoft capte 35% du marché | Silicon    </title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.silicon.fr/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.silicon.fr/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Microsoft et Zoom ont affiché les plus fortes croissances du top 5 mondial des communications unifiées et collaboratives (UCC) au T2 2020, selon IDC."/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.silicon.fr/communications-unifiees-microsoft-marche-348346.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Communications unifiées : Microsoft capte 35% du marché | Silicon" />
<meta property="og:description" content="Microsoft et Zoom ont affiché les plus fortes croissances du top 5 mondial des communications unifiées et collaboratives (UCC) au T2 2020, selon IDC." />
<meta property="og:url" content="https://www.silicon.fr/communications-unifiees-microsoft-marche-348346.html" />
<meta property="og:site_name" content="Silicon" />
<meta property="article:publisher" content="https://www.facebook.com/Siliconfr" />
<meta property="article:tag" content="communications unifiées" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:section" content="Communication Unifiée" />
<meta property="article:published_time" content="2020-10-05T12:36:33+00:00" />
<meta property="article:modified_time" content="2020-10-05T13:57:07+00:00" />
<meta property="og:updated_time" content="2020-10-05T13:57:07+00:00" />
<meta property="og:image" content="https://www.silicon.fr/wp-content/uploads/2020/07/Microsoft-Office-365-données-confidentialité.jpg" />
<meta property="og:image:secure_url" content="https://www.silicon.fr/wp-content/uploads/2020/07/Microsoft-Office-365-données-confidentialité.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="752" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Microsoft et Zoom ont affiché les plus fortes croissances du top 5 mondial des communications unifiées et collaboratives (UCC) au T2 2020, selon IDC." />
<meta name="twitter:title" content="Communications unifiées : Microsoft capte 35% du marché | Silicon" />
<meta name="twitter:site" content="@frsilicon" />
<meta name="twitter:image" content="https://www.silicon.fr/wp-content/uploads/2020/07/Microsoft-Office-365-données-confidentialité.jpg" />
<meta name="twitter:creator" content="@frsilicon" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.silicon.fr/communications-unifiees-microsoft-marche-348346.html/amp?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed:%20phoenixjp/rxqg%20(PhoenixJP.News%20FR%20-%20Tous%20les%20sites)" /><meta name="generator" content="AMP for WP 1.0.63"/><link rel='dns-prefetch' href='//www.silicon.fr' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.fr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/css/silicon-style.css?ver=1601655021" type="text/css" async="async">
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silicon.fr/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1601655021' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/kamino-post-type-expert/assets/refonte_v2/css/expert-silicon-widget.css?ver=1601655021" type="text/css" async="async">
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-print-pdf/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='https://www.silicon.fr/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/wp-email/email-css.css?ver=2.68.1" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.silicon.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.54.9-zABW_0.0.2-nypd" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.fr/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.54.9-zABW_0.0.2-nypd" type="text/css" async="async">
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=5.4" defer="defer" ></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=5.4" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.4'></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1601655021" async="async" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"Le champs email est vide","failure_form":"L'adresse email n'est pas valide","request_fail_msg":"D\u00e9sol\u00e9, votre demande a \u00e9chou\u00e9","KAMINO_SUBSCRIPTION_URL":"https:\/\/inscription.silicon.fr","url_post":"https:\/\/inscription.silicon.fr\/profile\/register-to-newsletter.php","site_name":"silicon.fr","push_data":{"site":{"name":"silicon.fr","domain":"www.silicon.fr","country":"france"},"page":"single","type":"post","id":348346,"slug":"communications-unifiees-microsoft-marche","url":"https:\/\/www.silicon.fr\/communications-unifiees-microsoft-marche-348346.html","title":"Communications unifi\u00e9es : Microsoft capte 35% du march\u00e9","author":"Ariane Beky","taxonomy":[{"name":"category","slug":"actualites","data":[{"name":"Mobilit\u00e9","slug":"mobility","sub":[{"name":"Communication Unifi\u00e9e","slug":"communication-unifiee"}]}]},{"name":"post_tag","slug":"tag","data":[{"name":"communications unifi\u00e9es","slug":"communications-unifiees"},{"name":"Microsoft","slug":"microsoft"}]},{"name":"displayed_experts","slug":"experts"},{"name":"displayed_advertisers","slug":"advertiser"}]}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"fr9","KAMINO_SUBSCRIPTION_URL":"https:\/\/inscription.silicon.fr","KAMINO_SITE_NAME":"silicon.fr","string_continue":"http%3A%2F%2Fwww.silicon.fr%2Fcommunications-unifiees-microsoft-marche-348346.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bphoenixjp%252Frxqg%2B%2528PhoenixJP.News%2BFR%2B-%2BTous%2Bles%2Bsites%2529","string_continue_label":"Silicon","string_edit_your_profile":"Modifiez votre profil","string_disconnect":"Disconnect","string_login":"Connectez-vous","string_newsletter":"Newsletter","string_cookie_privacy_text":"Nous utilisons des cookies afin de personnaliser le contenu et les fonctionnalit\u00e9s de notre site. En continuant \u00e0 naviguer, vous acceptez leur utilisation. Plus de d\u00e9tails sur notre politique d'utilisation des cookies .<a href=\"http:\/\/www.silicon.fr\/conditions-generales-dutilisation\" class=\"knowmore\">En savoir plus<\/a>","string_close":"Fermer","string_agree":"Je suis d'accord","string_donotshowmsg":"Ne plus afficher ce message"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1_1.54.9-zABW_0.0.2-nypd'></script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1601655021" async="async" ></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/js/mobile_menu.js?ver=1601655021'></script>
<link rel='https://api.w.org/' href='https://www.silicon.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.fr/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.fr/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.fr/?p=348346' />
<link rel="alternate" type="application/json+oembed" href="https://www.silicon.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.fr%2Fcommunications-unifiees-microsoft-marche-348346.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silicon.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.fr%2Fcommunications-unifiees-microsoft-marche-348346.html&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "ad77f87d323d27593794da6caaf152341f99c2e405e1c69e40e35b975166f29f",
                                optInOptions: {
                                    externalBoxMessage: "Vous recevrez de notre part des notifications personnalisées.",
                                    externalBoxExampleTitle: "Exemple de notification",
                                    externalBoxExampleMessage: "Ceci est un exemple de notification",
                                    externalBoxDisclaimer: "Vous avez la possibilité de vous désabonner à tout moment",                         
                                    modalBoxMessage: "Vous recevrez de notre part des notifications personnalisées. <br/>Vous avez la possibilité de vous désabonner à tout moment",
                                    modalBoxButton: "J'ai compris !",
                                    externalBoxProcessingMessage: "Inscription en cours",
                                    externalBoxSuccessMessage: "Merci pour votre inscription !",
                                    externalBoxFailureMessage: "Nous sommes désolés, une erreur est survenue",
                                    externalBoxTooLongHint: "Connexion faible ou navigation privée ?",
                                    externalBoxCloseHint: "Fermer"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="2.2.45" /> -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="ahrefs-site-verification" content="f09ae51bbb87186a79eb663f3af1e37d0d6d28a6a2f26784d7850332b7eb4166">
<script>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</script><meta property="og:image" content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/logos_silicon/france.png" />
	<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2020_10_05',
							'author': 'ariane_beky',
							'tagContent': 'communications_unifiees|microsoft',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WH9J3VR');
			</script>
			<!-- End Google Tag Manager -->
				<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":'articles_news',
			"tags":'communications_unifiees|microsoft',
			"category":'communication-unifiee|mobility',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-icon" sizes="57x57"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-57x57.png">
	<link rel="apple-icon" sizes="114x114"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-114x114.png">
	<link rel="apple-icon" sizes="72x72"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-72x72.png">
	<link rel="apple-icon" sizes="144x144"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-144x144.png">
	<link rel="apple-icon" sizes="60x60"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-60x60.png">
	<link rel="apple-icon" sizes="120x120"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-120x120.png">
	<link rel="apple-icon" sizes="76x76"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-76x76.png">
	<link rel="apple-icon" sizes="152x152"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-152x152.png">
	<link rel="apple-icon" sizes="180x180"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.fr"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon--150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x310.png"/>

			<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Ariane Beky"
			},
			"name": "Communications unifiées : Microsoft capte 35% du marché",
			"description": "Au 2e trimestre 2020, Microsoft et Zoom ont affiché les plus fortes croissances du top 5 mondial des communications unifiées et collaboratives (UCC), selon IDC.",
			"thumbnailUrl": "https://www.silicon.fr/wp-content/uploads/2020/07/Microsoft-Office-365-données-confidentialité.jpg",
			"datePublished": "2020-10-05T14:36:33+02:00",
			"dateModified": "2020-10-05T15:57:07+02:00",
			"articleSection": "Communication Unifiée",
			"headline": "Communications unifiées : Microsoft capte 35% du marché",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.silicon.fr/wp-content/uploads/2020/07/Microsoft-Office-365-données-confidentialité.jpg",
				"width": "1000",
				"height": "752"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "Silicon",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.silicon.fr/communications-unifiees-microsoft-marche-348346.html"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
					(function () {
						var gads = document.createElement("script");
						gads.async = true;
						gads.type = "text/javascript";
						var useSSL = "https:" == document.location.protocol;
						gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
						var node = document.getElementsByTagName("script")[0];
						node.parentNode.insertBefore(gads, node);
					})();


				</script>
				<!-- END asynchronous GPT tag -->

				<link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2019/11/cropped-favicon-silicon-16x16-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silicon.fr/wp-content/uploads/2019/11/cropped-favicon-silicon-16x16-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.silicon.fr/wp-content/uploads/2019/11/cropped-favicon-silicon-16x16-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silicon.fr/wp-content/uploads/2019/11/cropped-favicon-silicon-16x16-270x270.png" />
	

    </head>

<body class="post-template-default single single-post postid-348346 single-format-standard france silicon">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "348346";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<script type="text/javascript" id="DESKTOP_SKIN-348346-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-348346-0");var scr = document.getElementById("DESKTOP_SKIN-348346-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-348346-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-348346-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",[1, 1], "div-gpt-ad-DESKTOP_SKIN-348346-0").setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-348346-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-348346-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-348346-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-348346-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-348346-0");});}</script>			<script>
			window.beOpinionAsyncInit = function() {
				BeOpinionSDK.init({
					account: "5ca477fb46e0fb00017d9d72",
				});
				BeOpinionSDK.watch();
			}
			</script>
			<script async src="https://widget.beopinion.com/sdk.js"></script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH9J3VR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
                                <div class="btn-menu-mobile"><a href="#"></a></div>
                    <ul id="menu-menu-right-v2" class="menu-mobile nav-menus"><li id="menu-item-334884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334884"><a href="https://www.silicon.fr/actualites/cloud">Cloud</a></li>
<li id="menu-item-334885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334885"><a href="/tag/blockchain">Blockchain</a></li>
<li id="menu-item-334886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334886"><a href="https://www.silicon.fr/actualites/security">Cybersécurité</a></li>
<li id="menu-item-334887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-334887"><a href="https://www.silicon.fr/actualites/mobility">Télécom/Mobilité</a></li>
<li id="menu-item-335032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335032"><a href="https://www.silicon.fr/actualites/workspace">Workplace</a></li>
<li id="menu-item-334889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334889"><a href="https://www.silicon.fr/actualites/software">Logiciels</a></li>
<li id="menu-item-334890" class="marketingLink menu-item menu-item-type-custom menu-item-object-custom menu-item-334890"><a href="https://livreblanc.silicon.fr/">Livres Blancs</a></li>
<li id="menu-item-334891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334891"><a href="/dossiers">Dossiers</a></li>
<li id="menu-item-334893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334893"><a href="/evenement">Events</a></li>
<li id="menu-item-334894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334894"><a href="/avis-expert">Avis d&rsquo;experts</a></li>
<li id="menu-item-347139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347139"><a href="/hub/20ans">Silicon 20 ans</a></li>
<li id="menu-item-334895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334895"><a href="#">insight center</a>
<ul class="sub-menu">
	<li id="menu-item-334896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334896"><a href="/hub/ibm-cloud">HUB IBM CLOUD</a></li>
	<li id="menu-item-334897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334897"><a href="/hub/colt-hub">Hub Colt</a></li>
	<li id="menu-item-338309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338309"><a href="/hub/logme">Hub LogMeIn</a></li>
	<li id="menu-item-339653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339653"><a href="/hub/ibexa">Hub ibexa</a></li>
	<li id="menu-item-342065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342065"><a href="https://www.silicon.fr/hub/antemeta">HUB AntemetA</a></li>
	<li id="menu-item-346090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346090"><a href="/hub/verizon">Hub Verizon</a></li>
	<li id="menu-item-346355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346355"><a href="/hub/red-hat">Hub Red Hat</a></li>
	<li id="menu-item-347429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347429"><a href="/hub/intel/articles-intel">Hub Intel</a></li>
	<li id="menu-item-348262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348262"><a href="/hub/workplace-paris/workplace-paris-webinar">Hub Workplace Paris</a></li>
</ul>
</li>
<li id="menu-item-338045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338045"><a href="/webinar">Webinars</a></li>
</ul>		<div class="site-title has_tagline ">
								<a href="https://www.silicon.fr" title="Silicon" rel="home">
						<img src="https://www.silicon.fr/wp-content/themes/kamino/assets/images/logos_silicon/france.png" alt="Silicon">
					</a>
							                <h1 class="tagline"> INSIGHTS FOR IT PROFESSIONALS</h1>
            		</div>
	            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-348263" class="hub-webinar menu-item menu-item-type-custom menu-item-object-custom menu-item-348263"><a href="/hub/workplace-paris/workplace-paris-webinar">Hub Workplace Paris</a></li>
<li id="menu-item-97217" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li id="menu-item-97235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a target="_blank" rel="nofollow" href="https://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li id="menu-item-97236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a target="_blank" rel="nofollow" href="https://www.twitter.com/frsilicon">Twitter</a></li>
	<li id="menu-item-97239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li id="menu-item-97240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li id="menu-item-97243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a target="_blank" rel="nofollow" href="/feed">Flux RSS</a></li>
</ul>
</li>
<li id="menu-item-97218" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a rel="nofollow" href="#">Newsletters</a></li>
<li id="menu-item-97219" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a rel="nofollow" href="#">Connectez-vous</a></li>
<li id="menu-item-336780" class="subscription-popin__button menu-item menu-item-type-custom menu-item-object-custom menu-item-336780"><a href="#">Je m&rsquo;abonne</a></li>
</ul>            </div>
            
			<div id="Subscription-popin" class="modal-subscription-popin">
				<div class="subscription-popin">
											<img class="lazy-load " data-src="https://www.silicon.fr/wp-content/uploads/2020/09/couv-silicon.png" data-srcset="https://www.silicon.fr/wp-content/uploads/2020/09/couv-silicon.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" title="" alt="">
										
					<div class="subscription-content">
						<div class="subscription-item__over">
							<div class="subscription-item__over-icon">
								<span class="icon-edition"></span>
							</div>
							<div class="subscription-item__over-label">Edition Papier</div>
						</div>
						<!-- <div class="subscription-item__over">
							<div class="subscription-item__over-icon">
								<span class="icon-devices"></span>
							</div>
							<div class="subscription-item__over-label">Magazine numérique</div>
						</div> -->
						<div class="subscription-item__over">
							<a href="//boutique.netmedia.group/common/categories/34" class="subscription__over-button" target="_blank">Je m'abonne</a>
						</div>
					</div>
				</div>
			</div>

		            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left-v2" class="left nav-menus"><li id="menu-item-334881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334881"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-334882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334882"><a href="/">Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-334883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-334883"><a href="https://www.silicon.fr/actualites/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-334899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334899"><a href="https://www.silicon.fr/actualites/cloud/datacenter">Datacenters</a></li>
			<li id="menu-item-334900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334900"><a href="https://www.silicon.fr/actualites/cloud/iaas">IAAS</a></li>
			<li id="menu-item-334901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334901"><a href="https://www.silicon.fr/actualites/cloud/cloud-management">Orchestration</a></li>
			<li id="menu-item-334902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334902"><a href="https://www.silicon.fr/actualites/cloud/paas">PAAS</a></li>
			<li id="menu-item-334903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334903"><a href="https://www.silicon.fr/actualites/cloud/server">Serveurs</a></li>
			<li id="menu-item-334904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334904"><a href="https://www.silicon.fr/actualites/cloud/virtualization">Virtualisation</a></li>
		</ul>
</li>
		<li id="menu-item-334905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-334905"><a href="https://www.silicon.fr/actualites/data-storage">Data &#038; Stockage</a>
		<ul class="sub-menu">
			<li id="menu-item-334906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334906"><a href="https://www.silicon.fr/actualites/data-storage/database">Bases de données</a></li>
			<li id="menu-item-334907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334907"><a href="https://www.silicon.fr/actualites/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-334908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334908"><a href="https://www.silicon.fr/actualites/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-334909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334909"><a href="https://www.silicon.fr/actualites/data-storage/dataviz">Dataviz</a></li>
			<li id="menu-item-334910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334910"><a href="https://www.silicon.fr/actualites/data-storage/storage">Stockage</a></li>
		</ul>
</li>
		<li id="menu-item-334911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334911"><a href="/tag/iot">IoT</a></li>
		<li id="menu-item-334912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334912"><a href="https://www.silicon.fr/actualites/software/erp-suites">ERP</a></li>
		<li id="menu-item-334913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334913"><a href="https://www.silicon.fr/actualites/software/open-source">Open Source</a></li>
		<li id="menu-item-334914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334914"><a href="https://www.silicon.fr/actualites/projects/cio">DSI</a></li>
		<li id="menu-item-334915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334915"><a href="https://www.silicon.fr/actualites/projects/service-provider">SSII</a></li>
		<li id="menu-item-334916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334916"><a href="https://www.silicon.fr/actualites/e-regulation/legal">Legislation</a></li>
		<li id="menu-item-334917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334917"><a href="https://www.silicon.fr/actualites/security">Cybersécurité</a></li>
	</ul>
</li>
	<li id="menu-item-334918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334918"><a href="//livreblanc.silicon.fr/">Livres Blancs</a></li>
	<li id="menu-item-348255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348255"><a href="/hub/workplace-paris/workplace-paris-webinar">Hub Workplace Paris</a></li>
	<li id="menu-item-334920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334920"><a href="/evenement/">Events</a></li>
	<li id="menu-item-334921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334921"><a href="/avis-expert">avis d&rsquo;experts</a></li>
	<li id="menu-item-334930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334930"><a href="#">Insight center</a>
	<ul class="sub-menu">
		<li id="menu-item-340758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340758"><a href="/hub/ibm-cloud">HUB IBM CLOUD</a></li>
		<li id="menu-item-340759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340759"><a href="/hub/colt-hub">Hub Colt</a></li>
		<li id="menu-item-340760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340760"><a href="/hub/logme">Hub LogMeIn</a></li>
		<li id="menu-item-340761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340761"><a href="/hub/ibexa">Hub ibexa</a></li>
		<li id="menu-item-334923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334923"><a href="/hub/malwarebytes-hub">Hub Cyber-sécurité</a></li>
		<li id="menu-item-342068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342068"><a href="https://www.silicon.fr/hub/antemeta">Hub AntemetA</a></li>
		<li id="menu-item-346089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346089"><a href="/hub/verizon">Hub Verizon</a></li>
		<li id="menu-item-346356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346356"><a href="/hub/red-hat">Hub Red Hat</a></li>
		<li id="menu-item-334933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334933"><a href="#">Et si votre transformation digitale passait d’abord par un ERP Cloud ?</a></li>
		<li id="menu-item-334934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334934"><a href="#">Les solutions innovantes de Huawei Enterprise</a></li>
		<li id="menu-item-347428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347428"><a href="/hub/intel/articles-intel">Hub Intel</a></li>
		<li id="menu-item-348254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348254"><a href="/hub/workplace-paris/workplace-paris-webinar">Hub Workplace Paris</a></li>
	</ul>
</li>
	<li id="menu-item-338051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338051"><a href="/webinar">Webinars</a></li>
</ul>
</li>
</ul>            <ul id="menu-menu-right-v2-1" class="right nav-menus"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334884"><a href="https://www.silicon.fr/actualites/cloud">Cloud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334885"><a href="/tag/blockchain">Blockchain</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334886"><a href="https://www.silicon.fr/actualites/security">Cybersécurité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-334887"><a href="https://www.silicon.fr/actualites/mobility">Télécom/Mobilité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335032"><a href="https://www.silicon.fr/actualites/workspace">Workplace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334889"><a href="https://www.silicon.fr/actualites/software">Logiciels</a></li>
<li class="marketingLink menu-item menu-item-type-custom menu-item-object-custom menu-item-334890"><a href="https://livreblanc.silicon.fr/">Livres Blancs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334891"><a href="/dossiers">Dossiers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334893"><a href="/evenement">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334894"><a href="/avis-expert">Avis d&rsquo;experts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347139"><a href="/hub/20ans">Silicon 20 ans</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334895"><a href="#">insight center</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334896"><a href="/hub/ibm-cloud">HUB IBM CLOUD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334897"><a href="/hub/colt-hub">Hub Colt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338309"><a href="/hub/logme">Hub LogMeIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339653"><a href="/hub/ibexa">Hub ibexa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342065"><a href="https://www.silicon.fr/hub/antemeta">HUB AntemetA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346090"><a href="/hub/verizon">Hub Verizon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346355"><a href="/hub/red-hat">Hub Red Hat</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347429"><a href="/hub/intel/articles-intel">Hub Intel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348262"><a href="/hub/workplace-paris/workplace-paris-webinar">Hub Workplace Paris</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338045"><a href="/webinar">Webinars</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
            </div>
        </div>
    </nav>
</header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Communications unifiées : Microsoft capte 35% du marché</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="hub-webinar menu-item menu-item-type-custom menu-item-object-custom menu-item-348263"><a href="/hub/workplace-paris/workplace-paris-webinar">Hub Workplace Paris</a></li>
<li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97217"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97235"><a target="_blank" rel="nofollow" href="https://www.facebook.com/pages/Siliconfr/137530299596488">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97236"><a target="_blank" rel="nofollow" href="https://www.twitter.com/frsilicon">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97239"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/app/silicon.fr/id527985600?mt=8">IOS App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97240"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.com.siliconfr">Android App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97243"><a target="_blank" rel="nofollow" href="/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-97218"><a rel="nofollow" href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-97219"><a rel="nofollow" href="#">Connectez-vous</a></li>
<li class="subscription-popin__button menu-item menu-item-type-custom menu-item-object-custom menu-item-336780"><a href="#">Je m&rsquo;abonne</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-348346-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-348346-1");var scr = document.getElementById("MOBILE_BANNER-348346-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-348346-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-348346-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",[[320, 50], [300, 50], [300, 100]], "div-gpt-ad-MOBILE_BANNER-348346-1").setTargeting("pos", 1).setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50], [300, 100]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-348346-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-348346-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-348346-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-348346-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-348346-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-348346-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-348346-1");var scr = document.getElementById("DESKTOP_MEGA-348346-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-348346-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-348346-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270], [5,5]], "div-gpt-ad-DESKTOP_MEGA-348346-1").setTargeting("pos", 1).setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270], [5,5]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-348346-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-348346-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-348346-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-348346-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-348346-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>

	<div id="content" class="site-content content-348346" role="main">
	<p id="breadcrumbs"><span><span><a href="https://www.silicon.fr/" >Accueil</a> &gt; Actualités  <span><a href="https://www.silicon.fr/actualites/mobility" >Mobilité</a> &gt; Actualités  <span><a href="https://www.silicon.fr/actualites/mobility/communication-unifiee" >Communication Unifiée</a></span></p>				<article id="post-348346" class="clearfix post-348346 post type-post status-publish format-standard has-post-thumbnail hentry category-communication-unifiee category-mobility tag-communications-unifiees tag-microsoft"  itemscope itemtype="http://schema.org/NewsArticle">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Communications unifiées : Microsoft capte 35% du marché</h1>

				<div class="entry-author-date">
					<span class="author vcard">Ariane Beky</span>, <span class="date"><time class="entry-date" datetime="2020-10-05T14:36:33+02:00" itemprop="datePublished">5 octobre 2020, 14:36</time></span>				</div>
								<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.silicon.fr/actualites/mobility/communication-unifiee" title="View all posts in Communication Unifiée">Communication Unifiée</a><a href="https://www.silicon.fr/actualites/mobility" title="View all posts in Mobilité">Mobilité</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-348346" data-postid="348346">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Fcommunications-unifiees-microsoft-marche-348346.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Communications+unifi%C3%A9es+%3A+Microsoft+capte+35%25+du+march%C3%A9&url=https%3A%2F%2Fwww.silicon.fr%2Fcommunications-unifiees-microsoft-marche-348346.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Fcommunications-unifiees-microsoft-marche-348346.html&title=Communications+unifi%C3%A9es+%3A+Microsoft+capte+35%25+du+march%C3%A9&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
            <div class="nlSubscriber btnShare">
   <a rel="nofollow" href="https://www.silicon.fr/communications-unifiees-microsoft-marche-348346.html/email/" title="Envoyer par email" >
      <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
   </a>
</div>
            <div class="comment-share btnShare" data-postid="348346">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-348346');" href="#comments-348346">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            <div class="pdfprnt-buttons pdfprnt-buttons-custom pdfprnt-buttons-post pdfprnt-top-right"><a href="https://www.silicon.fr/communications-unifiees-microsoft-marche-348346.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+phoenixjp%2Frxqg+%28PhoenixJP.News+FR+-+Tous+les+sites%29&print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank" rel="nofollow" ><i class="fa fa-file-pdf-o"></i></a><a href="https://www.silicon.fr/communications-unifiees-microsoft-marche-348346.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+phoenixjp%2Frxqg+%28PhoenixJP.News+FR+-+Tous+les+sites%29&print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank" rel="nofollow" ><i class="fa fa-print"></i></a></div></div>
												<div class="imageTitleWrapper">
																<picture class="img">
									<source srcset="https://www.silicon.fr/wp-content/uploads/2020/07/Microsoft-Office-365-données-confidentialité-684x513.jpg" media="(min-width: 1080px)">
									<source srcset="https://www.silicon.fr/wp-content/uploads/2020/07/Microsoft-Office-365-données-confidentialité-440x330.jpg">

																			<img class="lazy-load " data-src="https://www.silicon.fr/wp-content/uploads/2020/07/Microsoft-Office-365-données-confidentialité-684x513.jpg" data-srcset="https://www.silicon.fr/wp-content/uploads/2020/07/Microsoft-Office-365-données-confidentialité-684x513.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcset="https://www.silicon.fr/wp-content/uploads/2020/07/Microsoft-Office-365-données-confidentialité-684x513.jpg" alt="Microsoft Office 365 données confidentialité">

																	</picture>
							</div>
							
					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Au 2e trimestre 2020, Microsoft et Zoom ont affiché les plus fortes croissances du top 5 mondial des communications unifiées et collaboratives (UCC), selon IDC.</p>
</div>
						<div class="entry-content"><div style="position:absolute;top:0;left:-9999px;">Want create site? Find <a href="http://dlwordpress.com/">Free WordPress Themes</a> and plugins.</div><p>Microsoft a capté plus de 35% d&rsquo;un marché des communications unifiées et collaboratives (UCC) en forte croissance au 2e trimestre 2020, a rapporté <a href="https://www.silicon.fr/teams-microsoft-developpeurs-346018.html" target="_blank" rel="nofollow noopener noreferrer">IDC</a>. </p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-348346-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-348346-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-348346-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-348346-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-348346-0");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",[8, 8], "div-gpt-ad-DESKTOP_IN_ARTICLE-348346-0").setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-348346-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-348346-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-348346-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-348346-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-348346-0");});}</script><script type="text/javascript" id="VIDEO_INFEED-348346-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:VIDEO_INFEED-348346-0");var scr = document.getElementById("VIDEO_INFEED-348346-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-348346-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-348346-0");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",['fluid'], "div-gpt-ad-VIDEO_INFEED-348346-0").setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "['fluid']";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-348346-0"] = {};hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-348346-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-348346-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-348346-0"]["slot"] = slot;googletag.display("div-gpt-ad-VIDEO_INFEED-348346-0");});}</script>
<p>Les dépenses mondiales en solutions UCC ont progressé de 25,1% au T2 2020 par rapport à la même période l&rsquo;an dernier pour atteindre les 11,5 milliards de dollars sur le trimestre, selon la société d&rsquo;études. </p>
<p>Confinement oblige face à la pandémie de Covid-19, &laquo;&nbsp;les organisations du monde entier se sont tournées massivement vers des solutions vidéo et de collaboration,  notamment pour soutenir le travail à distance des équipes&nbsp;&raquo;, a déclaré Rich Costello, analyste chez IDC. </p>
<p>La dynamique vient surtout <a href="https://www.silicon.fr/dossiers/communications-unifiees-la-revolution-cloud" target="_blank" rel="nofollow noopener noreferrer">du cloud</a>. Ainsi, les revenus UCC regroupant les services cloud et les logiciels de vidéoconférence ont augmenté de 47% d&rsquo;une année sur l&rsquo;autre. </p>
<h2>La prime à l&rsquo;UCaaS</h2>
<p>Les ventes de solutions UCC managées/hébergées et voix/communications unifiées en tant que service (UCaaS pour Unified Communications as a Service) ont elles-mêmes augmenté en valeur de 20,4% sur la période. </p>
<p>De leur côté, les systèmes de visioconférence d&rsquo;entreprise (points de terminaison et infrastructures de salles de vidéoconférence/réunion&#8230;) ont progressé de 26,8%.</p>
<p>En revanche, le segment des systèmes de téléphonie IP et UC sur site (on-premise) est resté orienté à la baisse (-21,8% au T2 2020 par rapport au T2 2019).</p>
<p>À quels fournisseurs profitent ces orientations ? </p>
<h2>Microsoft domine, Zoom caracole</h2>
<p>Le revenu UCC mondial <a href="https://www.silicon.fr/teams-microsoft-developpeurs-346018.html" target="_blank" rel="nofollow noopener noreferrer">de Microsoft</a> a augmenté de 49% d&rsquo;une année sur l&rsquo;autre pour atteindre 4 milliards de dollars au T2 2020. </p>
<p>L&rsquo;éditeur de Redmond a ainsi capté plus de 35% du marché. </p>
<p>Cisco est second (11% du marché, 1,3 Md$ de revenus, +4,4% de croissance par rapport au T2 2019). Le pure player <a href="https://www.silicon.fr/zoom-double-authentification-346696.html" target="_blank" rel="nofollow noopener noreferrer">Zoom</a> est troisième (5,6% du marché) avec des revenus UCC en croissance de plus de 363% par rapport à la même période l&rsquo;an dernier (à 648,6 millions $). </p>
<p><a href="https://www.silicon.fr/ucaas-avaya-cloud-office-france-347979.html" target="_blank" rel="nofollow noopener noreferrer">Avaya, relancé par l&rsquo;UCaaS, et RingCentral</a> (en croissance de +7,1% et +33,7%, respectivement) dynamisent aussi le top 5 mondial des fournisseurs UCC, a relevé IDC.</p>
<div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div></p><div class="BeOpinionWidget"></div></div>

												<div class="visibility-end-of-article"></div>

					                <div class="title-similarposts">Lire aussi : </div>
                <div class="similarposts">    
                    
                        <a href="https://www.silicon.fr/ucaas-avaya-cloud-office-france-347979.html"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">UCaaS : Avaya Cloud Office arrive en France</h2>
                                </div>      
                            </div>
                        </a>
                    
                        <a href="https://www.silicon.fr/webconference-croissance-deux-chiffres-340697.html"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">Webconférence : une croissance à deux chiffres qui fait des envieux</h2>
                                </div>      
                            </div>
                        </a>
                    
                        <a href="https://www.silicon.fr/mitel-micloud-flex-france-340558.html"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">Communications unifiées : Mitel MiCloud Flex débarque en France</h2>
                                </div>      
                            </div>
                        </a>
                                    </div>
                					</section>

				</div>
				<footer class="entry-meta">

					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.fr/wp-content/uploads/2020/07/Microsoft-Office-365-données-confidentialité.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="752"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.fr/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Communications unifiées : Microsoft capte 35% du marché"></div><meta itemprop="datePublished" content="2020-10-05T14:36:33+02:00"/><meta itemprop="dateModified" content="2020-10-05T15:57:07+02:00"/><meta itemprop="headline" content="Communications unifiées : Microsoft capte 35% du marché" /><meta itemprop="author" content="Ariane Beky" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.silicon.fr/communications-unifiees-microsoft-marche-348346.html"/><!-- / nouveaux éléments -->
                    <script type="text/javascript" id="MOBILE_MPU-348346-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-348346-4");var scr = document.getElementById("MOBILE_MPU-348346-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-348346-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-348346-4");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-348346-4").setTargeting("pos", 4).setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-348346-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-348346-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-348346-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-348346-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-348346-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Recommander cet article :</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.fr%2Fcommunications-unifiees-microsoft-marche-348346.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Communications+unifi%C3%A9es+%3A+Microsoft+capte+35%25+du+march%C3%A9&url=https%3A%2F%2Fwww.silicon.fr%2Fcommunications-unifiees-microsoft-marche-348346.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.fr%2Fcommunications-unifiees-microsoft-marche-348346.html&title=Communications+unifi%C3%A9es+%3A+Microsoft+capte+35%25+du+march%C3%A9&source=https%3A%2F%2Fwww.silicon.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            <div class="pdfprnt-buttons pdfprnt-buttons-custom pdfprnt-buttons-post pdfprnt-top-right"><a href="https://www.silicon.fr/communications-unifiees-microsoft-marche-348346.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+phoenixjp%2Frxqg+%28PhoenixJP.News+FR+-+Tous+les+sites%29&print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank" rel="nofollow" ><i class="fa fa-file-pdf-o"></i></a><a href="https://www.silicon.fr/communications-unifiees-microsoft-marche-348346.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+phoenixjp%2Frxqg+%28PhoenixJP.News+FR+-+Tous+les+sites%29&print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank" rel="nofollow" ><i class="fa fa-print"></i></a></div>						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-348346" class="comment-share btn-share full" data-postID="348346" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Donnez votre avis<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Masquer les commentaires                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-348346" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/communications-unifiees-microsoft-marche-348346.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+phoenixjp%2Frxqg+%28PhoenixJP.News+FR+-+Tous+les+sites%29#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.silicon.fr/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea autocomplete="new-password"  id="f82e38e369"  name="f82e38e369"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a08a6b84ff515317dfd1734e57a6944a" );document.getElementById("f82e38e369").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Adresse de contact</label> <input id="email" name="email" type="email" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='348346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		
	

</div>
<!-- #comments -->

					</aside>
					    	<div class="tags">
    		<ul>
    			                    <li class="list_tag"><a href="https://www.silicon.fr/tag/communications-unifiees">communications unifiées</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.fr/tag/microsoft">Microsoft</a></li>
                        		</ul>
    	</div>
    	﻿            <div class="register-newsletter register-newsletter-V2">
                <fieldset>
                    <div class="register-newsletter-form">
                        <div class="widget-title">
                            <div class="newsletter-site">
                                silicon                            </div>

                            <div class="newsletter-title">
                                Inscrivez-vous à la newsletter Silicon Mobilite                             </div>
                        </div>

                        <div class="formWrapper">
                            <input type="email" class="register-newsletter-email" name="email"
                                   placeholder="E-mail">
                            <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                   value="" style="display: none">
                            <button type="submit" class="register-newsletter-button btn" nid="128"
                                    index="mobilite">Inscription</button>
                        </div>
                    </div>

                    <div class="register-newsletter-result"></div>
                </fieldset>
            </div>
                    <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box-V2">

            <div class="author-avatar">
                <a href="https://www.silicon.fr/author/abeky">
                    <img alt='' src='https://secure.gravatar.com/avatar/70a1b72b57fc3edc2fbb02842c5511db?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70a1b72b57fc3edc2fbb02842c5511db?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">
                    <span>Auteur :</span>
                    <a href="https://www.silicon.fr/author/abeky">
                        Ariane Beky                    </a>
                </div>
                
            </div>

            <!-- author-summary -->
                        <!-- /author-summary -->
        </div>
        <!-- /author-box -->
        <div id="widget-article-348346" style="float:left; margin:0 0 20px;">
<div class="widget-title-sidebar">Avis d'experts de l'IT</div>
<div class="tabbed-overview article" id="featured-experts">
	<!-- Category Tabs -->
	<ul class="nav nav-tabs" role="tablist">
				<li class="nav-item active">
			<a  class="nav-link" data-toggle="tab" data-tab="#15" role="tab">Sécurité</a>
		</li>
				<li class="nav-item ">
			<a  class="nav-link" data-toggle="tab" data-tab="#52" role="tab">Cloud</a>
		</li>
			</ul>
	<!--End of Category Tabs-->
	<div class="tab-content">
				<div class="tab-expert tab-pane active" id="15" role="tabpanel">
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.fr/avis-expert/infrastructures-it-eviter-que-la-fusion-ne-tourne-au-cauchemar">
						<picture class="thumbnail">
							<img width="213" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="" sizes="(max-width: 213px) 100vw, 213px" data-src="https://www.silicon.fr/wp-content/uploads/2018/10/protection-données-RSSI-RGPD-etude-CESIN-684x513-1.jpg" data-srcset="https://www.silicon.fr/wp-content/uploads/2018/10/protection-données-RSSI-RGPD-etude-CESIN-684x513-1.jpg 684w, https://www.silicon.fr/wp-content/uploads/2018/10/protection-données-RSSI-RGPD-etude-CESIN-684x513-1-370x278.jpg 370w, https://www.silicon.fr/wp-content/uploads/2018/10/protection-données-RSSI-RGPD-etude-CESIN-684x513-1-120x90.jpg 120w, https://www.silicon.fr/wp-content/uploads/2018/10/protection-données-RSSI-RGPD-etude-CESIN-684x513-1-440x330.jpg 440w, https://www.silicon.fr/wp-content/uploads/2018/10/protection-données-RSSI-RGPD-etude-CESIN-684x513-1-300x225.jpg 300w, https://www.silicon.fr/wp-content/uploads/2018/10/protection-données-RSSI-RGPD-etude-CESIN-684x513-1-422x315.jpg 422w, https://www.silicon.fr/wp-content/uploads/2018/10/protection-données-RSSI-RGPD-etude-CESIN-684x513-1-196x147.jpg 196w, https://www.silicon.fr/wp-content/uploads/2018/10/protection-données-RSSI-RGPD-etude-CESIN-684x513-1-333x250.jpg 333w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Infrastructures IT : éviter que la fusion ne tourne au cauchemar</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.fr/avis-expert/teletravail-la-flambee-dattaques-dans-le-cloud-montre-que-les-entreprises-netaient-pas-pretes">
						<picture class="thumbnail">
							<img width="240" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="" sizes="(max-width: 240px) 100vw, 240px" data-src="https://www.silicon.fr/wp-content/uploads/2012/11/cybersécurité-Europe-recherche.jpg" data-srcset="https://www.silicon.fr/wp-content/uploads/2012/11/cybersécurité-Europe-recherche.jpg 480w, https://www.silicon.fr/wp-content/uploads/2012/11/cybersécurité-Europe-recherche-370x247.jpg 370w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Télétravail : la flambée d'attaques dans le Cloud montre que les entreprises n'étaient pas prêtes</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.fr/avis-expert/proteger-proactivement-les-terminaux-grace-aux-evolutions-de-ledr">
						<picture class="thumbnail">
							<img width="239" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="" sizes="(max-width: 239px) 100vw, 239px" data-src="https://www.silicon.fr/wp-content/uploads/2015/10/cybersécurité.jpg" data-srcset="https://www.silicon.fr/wp-content/uploads/2015/10/cybersécurité.jpg 958w, https://www.silicon.fr/wp-content/uploads/2015/10/cybersécurité-370x248.jpg 370w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Protéger proactivement les terminaux grâce aux évolutions de l’EDR</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
						</div><!--- End of tab content-->
					<div class="tab-expert tab-pane " id="52" role="tabpanel">
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.fr/avis-expert/enjeux-de-la-data-se-deployer-pour-servir-la-performance">
						<picture class="thumbnail">
							<img width="224" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="" sizes="(max-width: 224px) 100vw, 224px" data-src="https://www.silicon.fr/wp-content/uploads/2019/12/datascientist.jpg" data-srcset="https://www.silicon.fr/wp-content/uploads/2019/12/datascientist.jpg 650w, https://www.silicon.fr/wp-content/uploads/2019/12/datascientist-370x265.jpg 370w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Enjeux de la data : se déployer pour servir la performance</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.fr/avis-expert/teletravail-la-flambee-dattaques-dans-le-cloud-montre-que-les-entreprises-netaient-pas-pretes">
						<picture class="thumbnail">
							<img width="240" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="" sizes="(max-width: 240px) 100vw, 240px" data-src="https://www.silicon.fr/wp-content/uploads/2012/11/cybersécurité-Europe-recherche.jpg" data-srcset="https://www.silicon.fr/wp-content/uploads/2012/11/cybersécurité-Europe-recherche.jpg 480w, https://www.silicon.fr/wp-content/uploads/2012/11/cybersécurité-Europe-recherche-370x247.jpg 370w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Télétravail : la flambée d'attaques dans le Cloud montre que les entreprises n'étaient pas prêtes</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.fr/avis-expert/le-cloud-public-un-pas-vers-plus-de-sobriete-numerique">
						<picture class="thumbnail">
							<img width="243" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="barometre-green-it" sizes="(max-width: 243px) 100vw, 243px" data-src="https://www.silicon.fr/wp-content/uploads/2017/11/barometre-green-it.jpg" data-srcset="https://www.silicon.fr/wp-content/uploads/2017/11/barometre-green-it.jpg 784w, https://www.silicon.fr/wp-content/uploads/2017/11/barometre-green-it-370x244.jpg 370w, https://www.silicon.fr/wp-content/uploads/2017/11/barometre-green-it-768x505.jpg 768w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Le Cloud Public, un pas vers plus de sobriété numérique ?</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
						</div><!--- End of tab content-->
					</div>

	</div>
</div>
				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div id="stick-mpu-348346" class="wrap">
                    <div class="before-mpu2-348346">
                                                <script type="text/javascript" id="DESKTOP_MPU-348346-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-348346-1");var scr = document.getElementById("DESKTOP_MPU-348346-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-348346-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-348346-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-348346-1").setTargeting("pos", 1).setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-348346-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-348346-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-348346-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-348346-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-348346-1");});}</script>				

                        
                                                                    </div>
						                     

				</div>
			</aside>
		</article><!-- #post -->
		<aside id="modal_Brandvoice" class="modal-brandvoice" role="dialog" >
			<div class="modal-wrapper">
				<span id="close_modal_Brandvoice" class="modal-close">X</span>
				<h2 class="titlemodal">Brand Voice</h2>
				<div class="conentmodal">
					<p>
						Brand Voice marques l'opportunité de s'adresser directement aux internautes, grâce à un format s'intégrant parfaitement dans le fond et la forme du site. Les internautes ont accès à du contenu produit par les marques, en lien avec leurs problématiques professionnelles. Ils peuvent facilement en identifier la provenance grâce à la mention “Brand Voice“, ce format permet de valoriser leur expertise en partageant du contenu à forte valeur ajoutée. Pour toute demande de renseignements complémentaires, contactez-nous à l'adresse suivante :						<a href="mailto:sleprat@editialis.fr" target="_blank"> sleprat@editialis.fr </a>					</p>
				</div>
			</div>
		</aside>
      
        <script type="text/javascript">
            (function ($) {
				// ANW-14 : Brandvoice Modal
				$('#brandvoice_modal').click(function(){
					$('#modal_Brandvoice').css('display', 'flex');				
					$('#modal_Brandvoice .modal-wrapper').addClass('fedeModal');
				});
				$('#close_modal_Brandvoice').click(function(){
					$('#modal_Brandvoice').css('display', 'none');				
				});

                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 348346;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');

                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 348346;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
					}					
                });
				
            }(jQuery));
        </script>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	
	</div><!-- #content -->

  
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-348346').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 348346;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 348346;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 348346;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.fr/communications-unifiees-microsoft-marche-348346.html');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-348346-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-348346-2");var scr = document.getElementById("MOBILE_BANNER-348346-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-348346-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-348346-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-348346-2").setTargeting("pos", 2).setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-348346-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-348346-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-348346-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-348346-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-348346-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-348346-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-348346-2");var scr = document.getElementById("DESKTOP_MEGA-348346-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-348346-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-348346-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-348346-2").setTargeting("pos", 2).setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-348346-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-348346-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-348346-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-348346-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-348346-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
                        <!-- Segment Pixel - FR - Silicon.fr - DO NOT MODIFY -->
                        <img src="https://secure.adnxs.com/seg?add=6084217&t=2" width="1" height="1"/>
                        <!-- End of Segment Pixel -->

                                    
            <footer id="footer" class="site-footer" role="contentinfo">
                
    <script type="text/javascript" defer="defer">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</script>
		<div id='popupcs' class='bc' style='display: none;'>
			<a href='#' id='close_popupcs' rel='nofollow'></a>
			<div class='wrap-contenus relative'>
				<img src="https://www.silicon.fr/wp-content/themes/kamino/assets/refonte_v2/images/popin_cybersecurity.png">
				<div class='col-100'>
					<div class='bloc-base'>
						<h2>Assistez aux webconférences <br><b>le 7/10/20 de 9h à 17h</b></h2>
						<a target='_blank' rel='nofollow' href='https://www.silicon-cybersecurite.fr/inscriptions'>INSCRIVEZ-VOUS</a>
					</div>
				</div>
			</div>
		</div>
	
			<div id="editorial-popin" class="fadeInUp" data-number-views = 30 data-timeout = 20>
				<span id="close-popin">&times;</span>
				<div class="wrapper">
					<div class="content">
						<span class="titel-editorial">Ne manquez pas cet article</span>
						<div class="text-editorial"><span>Chrome : comment Google travaille pour limiter Javascript<span></div>
						<a id="readEditorial" href="https://www.silicon.fr/chrome-javascript-google-343195.html?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Lire</a>
					</div>
				</div>
			</div>
		            
                <div class="wrapper">
                    <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-97262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97262"><a rel="nofollow" href="https://emploi.silicon.fr/">Emplois, jobs Informatique</a></li>
<li id="menu-item-97226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97226"><a rel="nofollow" href="https://inscription.silicon.fr/profile/login.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=Silicon">Votre compte</a></li>
<li id="menu-item-97264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97264"><a rel="nofollow" href="/plan-du-site">Plan du site</a></li>
<li id="menu-item-97229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97229"><a rel="nofollow" href="/adresse-ip">Quelle est mon adresse IP ?</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-97267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97267"><a rel="nofollow" href="https://livreblanc.silicon.fr/">Livres Blancs Informatiques</a></li>
<li id="menu-item-97231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97231"><a rel="nofollow" href="https://telecharger.itespresso.fr/">Télécharger</a></li>
<li id="menu-item-97269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97269"><a rel="nofollow" href="https://www.itespresso.fr">ITespresso</a></li>
<li id="menu-item-97233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97233"><a rel="nofollow" href="https://www.channelbiz.fr">Channelbiz</a></li>
<li id="menu-item-335988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335988"><a target="_blank" rel="noopener noreferrer" href="https://boutique.netmedia.group/common/categories/34">Silicon Magazine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Mentions légales</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-97295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97295"><a href="https://www.silicon.fr/conditions-generales-dutilisation">Conditions Générales d&rsquo;Utilisation</a></li>
<li id="menu-item-97297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97297"><a href="https://www.silicon.fr/politique-confidentialite-cookies">Politique de Confidentialité &#8211; Gestion des cookies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Rester en contact</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-97291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97291"><a href="/services/contactez-la-redaction">Contactez la rédaction</a></li>
<li id="menu-item-335715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335715"><a href="https://www.silicon.fr/services/contactez-la-technique">Contactez la technique</a></li>
<li id="menu-item-97292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97292"><a href="/services/contactez-la-regie">Contactez la régie</a></li>
<li id="menu-item-98334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98334"><a href="https://www.silicon.fr/services/contactez-service-etude">Contactez le service étude</a></li>
<li id="menu-item-97290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97290"><a href="https://www.silicon.fr/services/proposition-de-partenariat">Proposition de partenariat</a></li>
<li id="menu-item-97294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97294"><a href="/services/contact#annoncer">Annoncer sur Silicon.fr</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="textwidget"><span class="titel-flags">NETMEDIAEUROPE : </span><ul><li class="br"><a href="//www.bitmag.com.br/">Brésil</a></li><li class="de"><a href="//www.silicon.de/">Allemagne</a></li><li class="fr"><a href="//www.silicon.fr/">France</a></li><li class="it"><a href="//www.silicon.it/">Italie</a></li></ul><ul><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Espagne</a></li><li class="uk"><a href="//www.silicon.co.uk/">Royaume-Uni</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Monde</a></li></ul><span class="top-page"><a id="back-top" href="">Top of the page</a></span></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2020 Tous droits réservés. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">A propos de NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Les erreurs suivantes sont survenues:","text_name_invalid":"- Votre Nom est vide ou non-valide","text_email_invalid":"- Votre Email  est vide ou non-valide","text_remarks_invalid":"- Votre commentaire n'est pas valide","text_friend_names_empty":"- Nom(s) d'Amis(s) vide(s)","text_friend_name_invalid":"- Nom d'Ami vide ou non-valide: ","text_max_friend_names_allowed":"- Maximum 5 Noms d'Amis autoris\u00e9s","text_friend_emails_empty":"- Email(s) d'Ami(s) vide(s)","text_friend_email_invalid":"- Email d'Ami non valide:","text_max_friend_emails_allowed":"- Maximum 5 Emails d'Amis autoris\u00e9s","text_friends_tally":"- Le nombre de Nom(s) d'Ami(s) ne correspond pas au nombre d'Email(s) d'Ami(s)","text_image_verify_empty":"- Code anti-spam vide"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/wp-email/email-js.js?ver=2.68.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.fr\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdbRJsUAAAAACP4b8FEV_0kQGnFckwfYCLRaixm&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdbRJsUAAAAACP4b8FEV_0kQGnFckwfYCLRaixm","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.54.9-zABW_0.0.2-nypd'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.54.9-zABW_0.0.2-nypd'></script>
<script type='text/javascript' src='https://www.silicon.fr/wp/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-348346-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-348346-1");var scr = document.getElementById("DESKTOP_PRE_HOME-348346-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-348346-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-348346-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-348346-1").setTargeting("pos", 1).setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-348346-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-348346-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-348346-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-348346-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-348346-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-348346-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-348346-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-348346-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-348346-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-348346-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-348346-0").setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-348346-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-348346-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-348346-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-348346-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-348346-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-348346-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-348346-0");var scr = document.getElementById("DESKTOP_FOOTER-348346-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-348346-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-348346-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-348346-0").setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-348346-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-348346-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-348346-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-348346-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-348346-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-348346-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-348346-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-348346-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-348346-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-348346-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-348346-0").setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-348346-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-348346-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-348346-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-348346-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-348346-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-348346-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-348346-2");var scr = document.getElementById("MOBILE_PRE_HOME-348346-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-348346-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-348346-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/silicon/article/mobility/communication-unifiee",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-348346-2").setTargeting("pos", 2).setTargeting("artid", "348346").setTargeting("cat", ["mobility","communication-unifiee"]).setTargeting("tag", ["communications-unifiees","microsoft"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-348346-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-348346-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-348346-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-348346-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-348346-2");});}</script>
                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175678&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>         <!-- Webpage Tag 9931 / Silicon.fr -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9931_1063f48e983d95f1fece27debed6e4b7?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
        <script type="text/javascript">
        (function ($) {
            $(window).load(function() {

                var site_name = "silicon.fr",
                    riverline_site_name = site_name.replace('.fr', '.gif'),
                    cookie_webtracking_id = 'spcd_uuid',
                    display_pixel = true;

                // get user webtracking id
                var user_webtracking_id = kaminoCookie.getItem(cookie_webtracking_id);
                if(!user_webtracking_id){
                    display_pixel = false;
                }

                if (display_pixel == true) {
                    var urlImg = "//api.optinproject.com/rt/visit/"+riverline_site_name+"?metas[uuid]="+user_webtracking_id;

                    // Insert image at the end of body
                    $("body").append('<img border="0" alt="0" width="1" height="1" alt="" src="' + urlImg + '"/>');

                }
            });

        }(jQuery));
    </script>
<script type='text/javascript'> 
            jQuery(document).ready(function (){
                if( typeof LazyLoad !== 'undefined' ){
                    var rw_lazyload = new LazyLoad({
                        elements_selector: ".lazy-load",
                        class_loaded:'lazy-loaded'
                
                    });
                }
            });

        </script>            <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
            <script type="text/javascript" >
                document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });
            </script>
                        <script type="text/javascript" >
            jQuery(document).ready(function () {
                // ANW-3 : limiting characters title post editorial popin
                jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
                        return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
                });

                // scroll body to 0px on click
                jQuery("#back-top").click(function () {
                    jQuery('body,html').animate({
                            scrollTop: 0
                        }, 800);
                        return false;
                    });
            });
            </script>
        </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: silicon.ig-1.net @ 2020-10-05 15:57:16 by W3 Total Cache
-->