Actualités Vivaldi

Près de 320 000 serveurs encore vulnérables à  la faille Heartbleed

La faille Heartbleed a été extrêmement médiatisée. La vulnérabilité référencée CVE-2014-0160 s’attaque à  la libraire de chiffrement OpenSSL. Elle permet à  des pirates d’accéder aux informations personnelles (jusqu’à  64 Ko de données) et chiffrées des utilisateurs lors de transactions en ligne. Le trou de sécurité touche le logiciel OpenSSL chargé de protéger login de connexion,

,